TARMED 01.09, 1.1.2018

Struttura tariffale per le prestazioni mediche
Valevole dal 1° gennaio 2018
Struttura tariffaria per le prestazioni mediche uniforme per tutta la Svizzera secondo l'art. 2 dell'Ordinanza sulla definizione e l'adeguamento delle strutture tariffali nell'assicurazione malattie (RS 832.102.5), valido dal 1 gennaio 2018


Abbreviazioni / acronimi di TARMED
TARMED 01.09, 1.1.2018
ACD | arteria coronarica destra
ACPT | angioplastica coronarica percutanea transluminale
ACS | arteria coronaria sinistra
AIF | asma indotta da sforzo
AINF | assicurazione contro gli infortuni
AIS | articolazione iliosacrale
ALAT/GPT | transaminasi alaninaminostransferasi
AM | assicuratione contro le malattie
APD | anestesia peridurale
APT | angioplastica percutanea transluminale
ARED | Absent or Reversed Enddiastolic Flow
ASAT/GOT | transaminasi aspartatoaminotransferasi
ASMI | Associazione svizzera di medici indipendenti operanti in cliniche private e ospedali
ASRM | American Society for Reproductive Medicine
ATO | ascesso tubo-ovarico
ATTI | articolazione tibio-tarsica inferiore
ATTS | articolazione tibio-tarsica superiore
BMI | indice di massa corporea
BP | blocchi di prestazioni
CEA | antigene carcinoembronario
CEC | Circolo extra-corporeo
CGUZ | Clinica ginecologica universitaria di Zurigo
CPAP | Continuous Positive Airway Pressure
CPT | colangiografia percutanea transepatica
CRF | Corticotropin Releasing Factor
CTG | cardiotocografia
CUM | cistourografia minzionale
CVC | colonna vertebrale cervicale
CVD | colonna vertebrale dorsale
CVL | colonna vertebrale lombare
DEXA | Absorbimetria radiografica a doppia energia
DFI | Dipartimento Federale degli Interni
DFS | Dipartimento federale di sanità
DIN 9000 | Norma industriale tedesca 9000
DME | dose minima eritemizzante
EANM | European Association of Nuclear Medicine
ECG | elettrocardiogramma
EEG | elettroencefalogramma
EMG | elettromiogramma
EMT | Elenco dei medicamenti con tariffa
ENG | elettroneurogramma
eNO | Monossido di azoto presente nell'espirato
EOG | elettrooculogramma
ERCP | colangio-pancreatografia retrograda endoscopica
FMH | Foederatio Medicorum Helveticorum
FSCC | Federazione svizzera per i compiti comuni della assicuratori malattia
FSUV | fototerapia selettiva mediante raggi UV
GEP | gastrostomia endoscopica percutanea
GEU | gravidanza extra-uterina
GP | gruppi di prestazioni
GRF | Gonadotropin Releasing Factor
HGH | Human Growth Hormone
HPV | Human Papilloma Virus
ICD | Implantable Cardioverter Defibrillator
IFD | interfalangea distale
IFP | interfalangea prossimale
IG | Interpretazioni generali
IK | Le interpretazioni concernono l'intero capitolo
IMR | immagine di risonanza magnetica
IUD | Intrauterine Device
Lainf | Legge assicurazione infortuni
LAMal | Legge assicurazione malattia
LATer | Legge sui prodotti terapeutici
LBA | Lavaggio broncoalveolare
LDH | latticodeidrogenasi
LEOU | litotrissia extracorporea mediante onde d'urto
LHRH | Luteinizing Hormon-Releasing-Hormon
LS | Lista delle Specialità
MAC | Minimal Audiological Capacity
MAC | Monitored Anesthesia Care
MBB | Medial Branch Block
MCO | maestro calzolaio ortopedico
MeV | megaelettronvolt
MF | metacarpo-falangea
MTC | Medicina Tradizionale Cinese
NaCl | soluzione salina isotonica
OAMal | Ordinanza sull'assicurazione malattie
OMF | oro-maxillo-facciale
OPre | Ordinanza sulle prestazioni dell'assicurazione obbligatora delle cure medico-sanitarie
PCA | Patient Controlled Analgesia
PCB | Bifenili policlorati
Pcp | poliartrite cronica primaria
PCR | Polymerase Chain Reaction
PCT | posto di comando di testa
PEA | Potenziali evocati acustici
PESS | potenziali evocati somatosensoriali
PEV | potenziali evocati visivi
PFC | plasma fresco congelato
PID | Pelvic Inflammatory Disease
PM | prestazioni mediche
PT | prestazioni tecniche
PUVA | fotochemioterapia mediante raggi UV-A
RA | Ramus ascendens
RCX | Ramus circonflexus
RIVA | Ramus interventricularis anterior
RIVPO | Ramus interventricularis posterior
RM | Ramus marginalis
RNP | Radionuclide pool
ROI | Regions of Interest
RPLD | Ramus posterolateralis dexter
RPLS | Ramus posterolateralis sinister
SCTM | Servicio centrale delle tariffe mediche LAINF
SG | settimana di gravidanza
SNC | sistema nervoso centrale
SO | sala operatoria
SPECT | Single Photon Emission Computer Tomography
SSC | Società Svizzera di Cardiologia
SSC | Società Svizzera di Chirurgia
SSMI | Società Svizzera di Medicina Intensiva
SSO | Socirtà Svizzera di Odontoiatria
SSP | Società Svizzera di Pediatria
STC | sindrome del tunnel carpale
STUM | Società tedesca di ultrasonologia medica
TAC | tomografia assile computerizzata
TCDD | tetraclorodibenzene -p-diossina
TEP | tomografia mediante emissione di positroni
TMO | trapianto di midollo osseo
TRH | Thyrotropin Releasing Hormon
TTG | test di tolleranza al glucosio
TVT | Tention free Vaginal Tape
UCI | unità di cure intensive
UE | Unione europea
UF | Unità funzionale
VNS | VagusNervStimulation (Vagal Nerve Stimulation)


TARMED capitoli principali
TARMED 01.09, 1.1.2018
00 | Prestazioni di base
01 | Bendaggi
02 | Psichiatria
03 | Medicina dell'infanzia e dell'adolescenza
04 | Pelle, parti molli
05 | Sistema nervoso centrale e periferico
06 | Colonna vertebrale
07 | Regione maxillofacciale e frontale
08 | Occhio
09 | Orecchio, organo dell'equilibrio, n. Facialis
10 | Naso e seni paranasali
11 | Bocca, cavo orale, ghiandole salivari
12 | Faringe
13 | Laringe e Trachea
14 | Parti molli del collo, incl. tiroide e paratiroidi; escl. la parte tracheale e bronchiale
15 | Diagnostica e terapia non chirurgica delle vie respiratorie inferiori incl. diagnostica del sonno
16 | Terapia chirurgica degli organi del torace
17 | Diagnostica e terapia non chirurgica di cuore e vasi
18 | Terapia chirurgica del cuore e dei vasi
19 | Diagnostica e terapia non chirurgica del tratto gastrointestinale
20 | Terapia chirurgica del tratto gastrointestinale
21 | Diagnostica e terapia dei reni e delle vie urinarie così come degli organi genitali maschili
22 | Diagnostica e terapia degli organi genitali femminili, ostetricia
23 | Diagnostica e terapia della mammella
24 | Diagnostica e terapia dell'apparato locomotore
26 | Linfonodi, vie linfatiche
27 | Trapianto d'organo
28 | Anestesia
29 | Terapia del dolore
31 | Medicina nucleare
32 | Radiooncologia, radioterapia
33 | Dialisi
34 | Cura intensiva e unità di cura speciali
35 | Sala operatoria (SO), sala risveglio, clinica di giorno
37 | Patologia clinica (autopsia, istologia, citologia) e medicina legale
39 | Procedimenti di formazione d'immagini


00 Prestazioni di base

00 | Prestazioni di base
 | TARMED 01.09, 1.1.2018
non cumulabile con
02.0410 | Terapia elettroconvulsivante, prestazione di base
02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica
Sottocapitoli
00.01 | Prestazioni di base generali
00.02 | Pacchetti di prestazioni
00.03 | Prestazioni di base speciali
00.04 | Esami funzionali endocrinologici
00.05 | Consulenza collegiale (consulto)
00.06 | Certificati medici, rapporti, corrispondenza
00.07 | Perizie mediche
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
00.09 | Prelievo di sangue autologo /Plasmaferesi per auto trasfusione


00.01 Prestazioni di base generali

00.01 | Prestazioni di base generali
 | TARMED 01.09, 1.1.2018
non cumulabile con
15.0380 | Terapia iperbarica ricosciuta in caso di barotraumatismo, ogni 30 min
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
Sottocapitoli
00.01.01 | Consultazione, visita a domicilio, indennità di trasferta, ecc.


00.01.01 Consultazione, visita a domicilio, indennità di trasferta, ecc.

00.01.01 | Consultazione, visita a domicilio, indennità di trasferta, ecc.
 | TARMED 01.09, 1.1.2018
IC-00.01.01-1 Blocco di prestazioni BP-01
Le posizioni tariffali 00.0150, 00.0160, 00.0750 e 00.1345 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una seduta sono cumulabili esclusivamente tra di loro, altrimenti con nessun altra posizione del tariffario.
Prestazioni
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.0015 | + supplemento per prestazioni di medicina di famiglia nello studio medico
00.0020 | + Consultazione per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0025 | + Consultazione per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0026 | + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0030 | + Consultazione, ultimi 5 min. (supplemento per consultazione)
00.0040 | + Supplemento per bambini al di sotto di 6 anni
00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0060 | Visita a domicilio, i primi 5 min. (Visita a domicilio di base)
00.0070 | + Visita per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0075 | + Visita per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0076 | + Visita per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0080 | + Visita a domicilio, ultimi 5 min. (supplemento per visita a domicilio)
00.0095 | + Indennità di trasferta, ogni 5 min.
00.0100 | Trasporto del paziente da parte del medico specialista, ogni 5 min.
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.0120 | + Consultazione telefonica da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0125 | + Consultazione telefonica da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0126 | + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0130 | + Consultazione telefonica da parte del medico specialista, ultimi 5 min.
00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0150 | Somministrazione di medicamenti da parte di personale paramedico
00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei
00.0160 | Sorveglianza del prelievo d'urina di pazienti alcolizzati/tossicomani da parte di personale paramedico
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.


00.0010 Consultazione, i primi 5 min. (consultazione di base)

00.0010 | Consultazione, i primi 5 min. (consultazione di base)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende tutte le prestazioni mediche che il medico specialista nel suo ambulatorio o il medico in ospedale erogano al paziente ambulatoriale con o senza semplici ausilii (tipo il contenuto della 'borsa del medico') nel caso di disturbi e sintomi per i quali il paziente stesso si è recato o è stato portato dal medico e per i disturbi e sintomi che si manifestano durante lo stesso periodo di trattamento.
Comprende i saluti di benvenuto e di arrivederci, discussioni e visite non tariffate in modo specifico, esami e azioni mediche non tariffati in modo specifico (per es. determinate iniezioni, fasciature ecc.), accompagnamento e affidamento (comprese le disposizioni) al personale ausiliario per quanto riguarda l'amministrazione, prestazioni tecniche e terapeutiche, la dispensazione di medicamenti (in casi di emergenza e/o come dispensazione della dose iniziale) fino alla consultazione riguardante solo la visione e registrazione di atti precedenti/successivi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
quantità | 1 volte per seduta.
non cumulabile con
00.0060 | Visita a domicilio, i primi 5 min. (Visita a domicilio di base)
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.1325 | Terapia insulinica con pompa a perfusione, ogni 5 min.
02.0010 | Diagnostica e terapia psichiatrica, terapia individuale, prima seduta, ogni 5 min.
02.0020 | Diagnostica e terapia psichiatrica, terapia individuale, ogni seduta successiva, ogni 5 min.
02.0030 | Diagnostica e terapia psichiatrica, terapia di coppia, ogni 5 min.
02.0040 | Diagnostica e terapia psichiatrica, terapia famigliare, ogni 5 min.
02.0050 | Diagnostica e terapia psichiatrica, terapia di gruppo, ogni 5 min.
08.0500 | Seduta di terapia ortottica, ogni 5 min.


00.0015 + supplemento per prestazioni di medicina di famiglia nello studio medico

00.0015 | + supplemento per prestazioni di medicina di famiglia nello studio medico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna Medicina interna generale Medico generico | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.88 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Può essere fatturata solamente se in relazione con la fornitura di prestazioni di medicina di famiglia e a condizione che, il paziente, nella stessa giornata, non ottenga delle prestazioni specialistiche da parte dello stesso medico.
Non può essere fatturata dai servizi ambulatoriali degli ospedali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per giorno.
cumulabile esclusivamente con
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0020 + Consultazione per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più

00.0020 | + Consultazione per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 2 volte per seduta.
non cumulabile con
00.0025 | + Consultazione per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0026 | + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più


00.0025 + Consultazione per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più

00.0025 | + Consultazione per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.0020 | + Consultazione per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0026 | + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più


00.0026 + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più

00.0026 | + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.0020 | + Consultazione per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0025 | + Consultazione per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più


00.0030 + Consultazione, ultimi 5 min. (supplemento per consultazione)

00.0030 | + Consultazione, ultimi 5 min. (supplemento per consultazione)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.0040 + Supplemento per bambini al di sotto di 6 anni

00.0040 | + Supplemento per bambini al di sotto di 6 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia pediatrica Medicina dell'infanzia e dell'adolescenza | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.11 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 6a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


00.0050 Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Discussione e spiegazione degli interventi pianificati (svolgimento, opportunità e rischi), compresa adeguata documentazione delle informazioni fornite al paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per caso.
non cumulabile con
00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0055 Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Discussione e spiegazione degli interventi pianificati (svolgimento, opportunità e rischi), compresa adeguata documentazione delle informazioni fornite al paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per caso.
non cumulabile con
00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0056 Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Discussione e spiegazione degli interventi pianificati (svolgimento, opportunità e rischi), compresa adeguata documentazione delle informazioni fornite al paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per caso.
non cumulabile con
00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.


00.0060 Visita a domicilio, i primi 5 min. (Visita a domicilio di base)

00.0060 | Visita a domicilio, i primi 5 min. (Visita a domicilio di base)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende tutte le prestazioni mediche che il medico specialista eroga al paziente al di fuori del proprio ambulatorio con o senza semplici ausilii (tipo il contenuto della 'borsa del medico') nel caso di disturbi e sintomi per i quali il paziente stesso si è recato o è stato portato dal medico e per i disturbi e sintomi che si manifestano durante lo stesso periodo di trattamento.
E' valido per tutti i tipi di visite (a domicilio, sul luogo dell'infortunio), escluse sono le cure erogate in ospedale (a pazienti ambulanti e/o degenti).
Il tragitto dall'ambulatorio al paziente e ritorno è oggetto della posizione tariffale indennità di trasferta 00.0095.
Il tempo determinante per la visita a domicilio inizia con l'arrivo del medico specialista presso il paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
quantità | 1 volte per seduta.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.


00.0070 + Visita per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più

00.0070 | + Visita per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 3 volte per seduta.
non cumulabile con
00.0075 | + Visita per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0076 | + Visita per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più


00.0075 + Visita per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più

00.0075 | + Visita per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per seduta.
non cumulabile con
00.0070 | + Visita per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0076 | + Visita per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più


00.0076 + Visita per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più

00.0076 | + Visita per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per seduta.
non cumulabile con
00.0070 | + Visita per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0075 | + Visita per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più


00.0080 + Visita a domicilio, ultimi 5 min. (supplemento per visita a domicilio)

00.0080 | + Visita a domicilio, ultimi 5 min. (supplemento per visita a domicilio)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


00.0095 + Indennità di trasferta, ogni 5 min.

00.0095 | + Indennità di trasferta, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Viene rimborsato il semplice tempo del viaggio, indipendentemente dal mezzo di trasporto scelto o il tempo impiegato per coprire il tragitto a piedi.
ll periodo indicato come indennità di trasferta inizia con la partenza dal luogo dell'ambulatorio del medico specialista e termina con l'arrivo presso il paziente.
Nel caso di visita a domicilio presso più pazienti durante lo stesso giro di visite può essere calcolato solo il tempo impiegato per raggiungere il paziente successivo da quello precedente.
L'indennità di trasferta per il viaggio di ritorno è dato dal tragitto dall'ultimo paziente al luogo dell'ambulatorio/luogo di provenienza.
In caso di visite a domicilio durante il servizio d'urgenza l'effettiva ubicazione del medico specialista determina il tempo del percorso necessario per il calcolo dell'indennità, a condizione che questo luogo si trovi all'interno dell'area del servizio d'urgenza.
Nel caso in cui il medico si trovi al di fuori della propria area di servizio d'urgenza, allora è determinante il tempo impiegato dal momento in cui raggiunge il confine dell'area.
Nel caso di una visita d'urgenza inutile può essere calcolato il costo di trasferta così come una visita di 5 min.
In questa prestazione sono inclusi i costi di trasporto.
Le indennità di trasferta in relazione a consulti possono essere messe in conto solo nel caso in cui il paziente non può essere trasportato e il consulto deve essere effettuato nello studo dello medico specialista beneficiario della consulenza risp. se la presenza del medico specialista beneficiario della consulenza all'esterno del suo studio è indispensabile sotto l'aspetto medico (p. es. al letto del malato).
Non vale per i consulti in ospedale.
Non vale per il tempo impiegato dal medico accreditato per recarsi dal studio medico all'ospedale.
non cumulabile con
02 | Psichiatria


00.0100 Trasporto del paziente da parte del medico specialista, ogni 5 min.

00.0100 | Trasporto del paziente da parte del medico specialista, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vengono rimborsati solo i trasporti necessari dal punto di vista medico con il mezzo di trasporto del medico specialista; l'accompagnamento necessario dal punto di vista medico con un mezzo di trasporto che non è del medico viene calcolato secondo la posizione tariffale 'visita a domicilio'.
Vale anche per il trasporto di pazienti nell'incubatrice portatile con assistenza medica.
Vale anche per il tragitto di ritorno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto


00.0110 Consultazione telefonica da parte del medico specialista, primi 5 min.

00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la consultazione telefonica di parenti di bambini e di pazienti che non sono in grado di parlare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-18 | Prestazioni di base
GP-20 | Consulti telefonici
GP-58 | Prestazioni di base non cumulabili con un consulto
quantità | 1 volte per seduta.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.0060 | Visita a domicilio, i primi 5 min. (Visita a domicilio di base)
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0120 + Consultazione telefonica da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più

00.0120 | + Consultazione telefonica da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 2 volte per seduta.
non cumulabile con
00.0125 | + Consultazione telefonica da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0126 | + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più


00.0125 + Consultazione telefonica da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più

00.0125 | + Consultazione telefonica da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.0120 | + Consultazione telefonica da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0126 | + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più


00.0126 + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più

00.0126 | + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.0120 | + Consultazione telefonica da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0125 | + Consultazione telefonica da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più


00.0130 + Consultazione telefonica da parte del medico specialista, ultimi 5 min.

00.0130 | + Consultazione telefonica da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
quantità | 1 volte per seduta.


00.0131 Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per lo studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Non vale per lo studio degli atti, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0132 Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la raccolta di informazioni presso terzi (a voce o per telefono), in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Non vale per la raccolta di informazioni presso terzi, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0133 Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le informazioni ai parenti o ad altre persone di riferimento del paziente (a voce o per telefono), in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Non vale per le informazioni ai parenti o ad altre persone di riferimento del paziente, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0134 Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i colloqui con terapisti o addetti alla cura del paziente (a voce o per telefono), in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Non vale per i colloqui con terapisti o addetti alla cura del paziente, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0135 Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per l'affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Non vale per l'affidamento a medici per consulti, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0136 Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per l'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Non vale per l'allestimento di ricette o istruzioni, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0137 Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Può essere fatturato 5 volte per invio per le prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia. Non è valido per Citologia di prevenzione vedi 37.0700.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0138 Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.

00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la partecipazione ad un tumorboard, per i bambini sotto i sei anni e per le persone di più di 75 anni.
Quantità | Secondo la limitazione del GP-10
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0141 Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per lo studio degli atti in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Non valida per lo studio degli atti effettuato in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0142 Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per la raccolta di informazioni presso terzi (a voce o per telefono) in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Non valida per la raccolta di informazioni presso terzi effettuata in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0143 Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per le informazioni a parenti o altre persone legate al paziente (a voce o per telefono) in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Non valida per le informazioni a parenti o altre persone legate al paziente fornite in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0144 Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per i colloqui con terapisti e addetti alla cura del paziente (a voce o per telefono) in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Non valida per i colloqui con terapisti e addetti alla cura del paziente effettuati in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0145 L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per l'affidamento a medici per consulti in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Non valida per l'affidamento a medici per consulti effettuato in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0146 L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per l'allestimento di ricette o istruzioni al di fuori della consultazione, visita domiciliare e consultazione telefonica in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Non valida per l'allestimento di ricette o istruzioni effettuata in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0147 Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valida per le prestazioni diagnostiche presso istituti di patologia/istologia/citologia in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Può essere computata 5 volte per invio per le prestazioni diagnostiche presso istituti di patologia/istologia/citologia 1 volta per ciascun invio; non valida per la citologia di prevenzione tumorale, vedi 37.0700.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0148 Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.

00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la partecipazione ad un tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni.
Quantità | secondo la limitazione in GP-04
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


00.0150 Somministrazione di medicamenti da parte di personale paramedico

00.0150 | Somministrazione di medicamenti da parte di personale paramedico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Vale solo per la somministrazione di antabuse.
Trattamento sostitutivo nei casi di dipendenza dagli opiacei: pos. 00.0155.
È possibile fatturare la prestazione solo se la somministrazione del medicamento ha luogo senza consulenza medica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
quantità | al massimo 2 volte per giorno.
non cumulabile con
00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei


00.0155 Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei

00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Vale per la somministrazione nello studio medico da parte di personale paramedico di metadone e buprenorfina nel quadro di un trattamento sostitutivo nei casi di dipendenza dagli oppiacei in conformità alla OPre.
È possibile fatturare la prestazione solo se la somministrazione del medicamento ha luogo senza consulenza medica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | 1 volte per giorno.
non cumulabile con
00.0150 | Somministrazione di medicamenti da parte di personale paramedico


00.0160 Sorveglianza del prelievo d'urina di pazienti alcolizzati/tossicomani da parte di personale paramedico

00.0160 | Sorveglianza del prelievo d'urina di pazienti alcolizzati/tossicomani da parte di personale paramedico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
La prestazione comprende l'eventuale convocazione imprevista per il paziente, la soveglianza del prelievo d'urina nello studio, l'invio postale del campione d'urina.
Fatturabile solo se il prelievo d'urina non avviene nel quadro di una consultazione.
Prestazione non obbligatoria in caso di controlli ordinati in via giudiziale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto
quantità | al massimo 2 volte per mese.


00.0161 Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per lo studio degli atti, in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Non vale per lo studio degli atti, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0162 Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la raccolta di informazioni presso terzi (a voce o per telefono), in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Non vale per la raccolta di informazioni presso terzi, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0163 Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le communicazioni ai parenti o ad altre persone di riferimento del paziente (a voce o per telefono), in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Non vale per le communicazioni ai parenti o ad altre persone di riferimento del paziente, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0164 Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i colloqui con terapisti o addetti alla cura del paziente (a voce o per telefono), in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Non vale per i colloqui con terapisti o addetti alla cura del paziente, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0165 L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per l'affidamento a medici per consulti, in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Non vale per l'affidamento a medici per consulti, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0166 L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per l'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Non vale per l'allestimento di ricette o istruzioni, in relazione con l'allestimento di certificati medici, rapporti, corrispondenza come da capitolo 00.06.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0167 Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Può essere fatturato 5 volte per invio per le prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia. Non è valido per Citologia di prevenzione vedi 37.0700.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.0168 Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.

00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.64 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la partecipazione ad un tumorboard, in assenza del paziente.
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Quantità | Secondo la limitazione del GP-11
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-58 | Prestazioni di base non cumulabili con un consulto
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
non cumulabile con
00.07 | Perizie mediche
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


00.02 Pacchetti di prestazioni

00.02 | Pacchetti di prestazioni
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
Sottocapitoli
00.02.01 | Esami
00.02.02 | Consulenze
00.02.03 | Istruzioni


00.02.01 Esami

00.02.01 | Esami
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
00.0435 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0436 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0437 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0445 | Esame clinico reumatologico approfondito da parte del medico specialista di reumatologia o fisiatria e riabilitazione, ogni 5 min.
00.0450 | Valutazione specifica della crescita da parte del medico specialista in endocrinologia, pediatria
00.0460 | Controllo successivo del donatore vivente d'organo, quale prestazione singola
00.0490 | Test funzioni cognititve e consulenza


00.0415 Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
La prestazione comprende almeno le seguenti parti
  • peso ed eventualmente altezza
  • apprezzamento generico orientativo
  • sommariamente: pelle, bocca/denti, gola/faringe, timpano (bambino)
  • esame fisico degli organi del torace
  • polso, pressione arteriosa (adulto)
  • esame fisico dell'addome
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per 3 mesi e al massimo 3 volte per seduta.
non cumulabile con
00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
00.0490 | Test funzioni cognititve e consulenza


00.0416 Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
La prestazione comprende almeno le seguenti parti
  • peso ed eventualmente altezza
  • apprezzamento generico orientativo
  • sommariamente: pelle, bocca/denti, gola/faringe, timpano (bambino)
  • esame fisico degli organi del torace
  • polso, pressione arteriosa (adulto)
  • esame fisico dell'addome
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
00.0490 | Test funzioni cognititve e consulenza


00.0417 Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
La prestazione comprende almeno le seguenti parti
  • peso ed eventualmente altezza
  • apprezzamento generico orientativo
  • sommariamente: pelle, bocca/denti, gola/faringe, timpano (bambino)
  • esame fisico degli organi del torace
  • polso, pressione arteriosa (adulto)
  • esame fisico dell'addome
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
00.0490 | Test funzioni cognititve e consulenza


00.0425 Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.

00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La posizione tariffale comprende l'intero piccolo esame clinico da parte del medico di base e un minimo di 4 integrazioni a libera scelta dall'elenco che segue oppure tutte le parti della visita neurologica orientativa.
1. Integrazioni
  • esame degli con luce diretta, esame con mezzi rifrangenti, fondoscopia (con oftalmoscopio manuale)
  • vista/campo visivo (dita)/eventuale esame dei colori, eventuale stereoscopia (tavole,dita)
  • esame uditivo semplice (bisbiglio oppure audiometria di screening, eventuale esame al diapason)
  • rinoscopia anteriore/otoscopia
  • esame neurologico parziale: due parti dell'esame neurologico orientativo o esame neurologico regionale, per es.: braccio
  • esame orientativo dell'apparato locomotore
  • esame fisico dei vasi sanguigni incluso l'eventuale esame Doppler CW
  • esame delle stazioni linfonodali, esame palpatorio della tiroide
  • esame genitale esterno orientativo
  • esame rettale compreso. eventuale esame della prostata)
2. Parti dell'esame neurologico orientativo:
  • nervi cranici compreso esame sommario del campo visivo
  • apprezzamento della motricità spontanea, tono muscolare e forza bruta delle estremità
  • riflessi tendinei alle estremità, almeno 4 paia
  • test di coordinazione compreso esame della deambulazione
  • segni piramidali
  • sensibilità superficiale e profonda
Le prestazioni integrative fornite devono essere inserite nella cartella del paziente
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 10 volte per 3 mesi e al massimo 5 volte per seduta.
non cumulabile con
00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0490 | Test funzioni cognititve e consulenza


00.0435 Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

00.0435 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina fisica e riabilitativa Reumatologia FA reumatologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Comprende come minimo 2 o più delle seguenti componenti:
  • stato delle articolazioni: esame palpatorio e della mobilità di tutte le articolazioni delle estremità
  • stato della colonna vertebrale: esame della mobilità di tutti i segmenti della colonna vertebrale e palpatorio delle strutture paravertebrali
  • stato dei muscoli: apprezzamento della estensibilità e della forza; palpazione dei punti doloranti ai muscoli del tronco ed a quelli delle estremità
  • minimo 2 o più componenti dell'esame neurologico orientativo da parte del medico specialista di assistenza di base 00.0425
  • esame internistico : cuore e polmoni, addome, vasi sanguigni, linfonodi
Gli esami clinici eseguiti devono essere inseriti nella cartella del paziente.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per 3 mesi e al massimo 3 volte per seduta.
non cumulabile con
00.0436 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0437 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0445 | Esame clinico reumatologico approfondito da parte del medico specialista di reumatologia o fisiatria e riabilitazione, ogni 5 min.


00.0436 Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

00.0436 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina fisica e riabilitativa Reumatologia FA reumatologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Comprende come minimo 2 o più delle seguenti componenti:
  • stato delle articolazioni: esame palpatorio e della mobilità di tutte le articolazioni delle estremità
  • stato della colonna vertebrale: esame della mobilità di tutti i segmenti della colonna vertebrale e palpatorio delle strutture paravertebrali
  • stato dei muscoli: apprezzamento della estensibilità e della forza; palpazione dei punti doloranti ai muscoli del tronco ed a quelli delle estremità
  • minimo 2 o più componenti dell'esame neurologico orientativo da parte del medico specialista di assistenza di base 00.0425
  • esame internistico : cuore e polmoni, addome, vasi sanguigni, linfonodi
Gli esami clinici eseguiti devono essere inseriti nella cartella del paziente.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
00.0435 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0437 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0445 | Esame clinico reumatologico approfondito da parte del medico specialista di reumatologia o fisiatria e riabilitazione, ogni 5 min.


00.0437 Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

00.0437 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina fisica e riabilitativa Reumatologia FA reumatologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Comprende come minimo 2 o più delle seguenti componenti:
  • stato delle articolazioni: esame palpatorio e della mobilità di tutte le articolazioni delle estremità
  • stato della colonna vertebrale: esame della mobilità di tutti i segmenti della colonna vertebrale e palpatorio delle strutture paravertebrali
  • stato dei muscoli: apprezzamento della estensibilità e della forza; palpazione dei punti doloranti ai muscoli del tronco ed a quelli delle estremità
  • minimo 2 o più componenti dell'esame neurologico orientativo da parte del medico specialista di assistenza di base 00.0425
  • esame internistico : cuore e polmoni, addome, vasi sanguigni, linfonodi
Gli esami clinici eseguiti devono essere inseriti nella cartella del paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
00.0435 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0436 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0445 | Esame clinico reumatologico approfondito da parte del medico specialista di reumatologia o fisiatria e riabilitazione, ogni 5 min.


00.0445 Esame clinico reumatologico approfondito da parte del medico specialista di reumatologia o fisiatria e riabilitazione, ogni 5 min.

00.0445 | Esame clinico reumatologico approfondito da parte del medico specialista di reumatologia o fisiatria e riabilitazione, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina fisica e riabilitativa Reumatologia FA reumatologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende come minimo 3 o più delle seguenti componenti:
  • stato delle articolazioni: esame palpatorio e della mobilità di tutte le articolazioni delle estremità
  • stato della colonna vertebrale: esame della mobilità di tutti i segmenti della colonna vertebrale e palpatorio delle strutture paravertebrali
  • stato dei muscoli: apprezzamento della estensibilità e della forza; palpazione dei punti doloranti ai muscoli del tronco ed a quelli delle estremità
  • minimo 2 o più componenti dell'esame neurologico orientativo da parte del medico specialista di assistenza di base 00.0425
  • esame internistico : cuore e polmoni, addome, vasi sanguigni, linfonodi
Gli esami clinici eseguiti devono essere inseriti nella cartella del paziente.
quantità | al massimo 10 volte per 6 mesi e al massimo 5 volte per seduta.
non cumulabile con
00.0435 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0436 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0437 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0450 Valutazione specifica della crescita da parte del medico specialista in endocrinologia, pediatria

00.0450 | Valutazione specifica della crescita da parte del medico specialista in endocrinologia, pediatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Endocrinologia/Diabetologia Medicina dell'infanzia e dell'adolescenza FA endocrinologia-diabetologia pediatrica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.77 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Calcolo della statura finale in caso di sospetto di disturbo di crescita (decorso della crescita ed età delle ossa considerando la statura dei genitori), spiegazione dei risultati così come consulenza ai genitori e al paziente.
Sono escluse le prestazioni di formazione d'immagini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0460 Controllo successivo del donatore vivente d'organo, quale prestazione singola

00.0460 | Controllo successivo del donatore vivente d'organo, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.30 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
74.69 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i donatori viventi di reni, lobi epatici, isole pancreatiche e cellule staminali.
Include tutti gli esami previsti dal controllo di routine quali
  • colloquio con il donatore (condizioni, disturbi)
  • esame parziale con peso e pressione arteriosa
  • esame urine con striscia reattiva (sangue, leucociti, glucosio)
  • esame del sedimento delle urine (solo in caso di risultati positivi)
È ammessa la fatturazione supplementare in base all'elenco delle analisi con tariffa (EA) di quanto segue
  • Alanina-amminotransferasi (ALAT)
  • Albumina, chimico
  • Aspartato ammino-transferasi (ASAT)
  • Bilirubina totale
  • Emogramma II (automatizzato): emogramma I, più trombociti
  • Creatinina (sangue, plasma, siero)
  • Creatinina (altro liquido corporeo)
  • Tempo di tromboplastina secondo (Quick/INR)
  • Stato urinario (5-10 parametri, determinazione del contenuto urinario corpuscolare tramite microscopia o citometria a flusso)
  • Stato urinario parziale (5-10 parametri)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-18 | Prestazioni di base
GP-58 | Prestazioni di base non cumulabili con un consulto


00.0490 Test funzioni cognititve e consulenza

00.0490 | Test funzioni cognititve e consulenza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina generale Medicina Interna | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.94 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
112.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La posizione può essere fatturata solo da un medico specialista in geriatria.
Valevole solo per l'accertamento e la consulenza in relazione a demenza.
Prevede esami e accertamenti diagnostici specifici per determinare il grado della demenza, incl. eventuali proposte terapeutiche e sulla prevista utilità.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.02.02 Consulenze

00.02.02 | Consulenze
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
00.0530 | Consulenza genetica e/o prenatale da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0535 | Consulenza genetica e/o prenatale da parte del medico specialista, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0536 | Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0510 Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Vale in particolare per
Consulenza dietetica: riduzione di peso; in caso di diabete, iperlipidemia ed altre malattie metaboliche; consegna e spiegazioni di programmi dietetici.
Consulenza sociale: informazioni a proposito di istituzioni sociali come assistenza comunale, spitex, day hospital, ospizi, istituzioni assistenziali.
Consulenza per la riabilitazione: successiva ad infortuni, infarto miocardico, colpo apoplettico e malattie croniche; informazioni circa obiettivo e contenuto della corrispondente riabilitazione, motivazione.
Consulenza in caso di tossicomanie: prevenzione dell'abuso di medicamenti e sostanze stupefacenti; discussione del problema, indicazione delle possibili soluzioni e motivazione ad impegnarsi.
Consulenza di medicina sportiva: allenamento e limiti allo sforzo.
Consulenza allergologica: indicazioni per le opportune misure profilattiche individuali, comportamento in caso di manifestazione allergica (compreso l'utilizzo del set d'emergenza).
Consulenza ergonomica: igiene del portamento (schiena ed articolazioni) nella vita privata e professionale; per pazienti affetti da artrite reumatoide: comportamento per risparmiare il sovraccarico delle articolazioni e gli ausilii speciali disponibili.
La consulenza comprende il rinvio a documenti stampati, a centri di informazione e ad altre istituzioni specializzate, come a gruppi di mutuo sostegno; la consulenza non comprende la mediazione di contatti con queste strutture.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per 3 mesi.
non cumulabile con
00.0490 | Test funzioni cognititve e consulenza
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.


00.0515 Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Vale in particolare per
Consulenza dietetica: riduzione di peso; in caso di diabete, iperlipidemia ed altre malattie metaboliche; consegna e spiegazioni di programmi dietetici.
Consulenza sociale: informazioni a proposito di istituzioni sociali come assistenza comunale, spitex, day hospital, ospizi, istituzioni assistenziali.
Consulenza per la riabilitazione: successiva ad infortuni, infarto miocardico, colpo apoplettico e malattie croniche; informazioni circa obiettivo e contenuto della corrispondente riabilitazione, motivazione.
Consulenza in caso di tossicomanie: prevenzione dell'abuso di medicamenti e sostanze stupefacenti; discussione del problema, indicazione delle possibili soluzioni e motivazione ad impegnarsi.
Consulenza di medicina sportiva: allenamento e limiti allo sforzo.
Consulenza allergologica: indicazioni per le opportune misure profilattiche individuali, comportamento in caso di manifestazione allergica (compreso l'utilizzo del set d'emergenza).
Consulenza ergonomica: igiene del portamento (schiena ed articolazioni) nella vita privata e professionale; per pazienti affetti da artrite reumatoide: comportamento per risparmiare il sovraccarico delle articolazioni e gli ausilii speciali disponibili.
La consulenza comprende il rinvio a documenti stampati, a centri di informazione e ad altre istituzioni specializzate, come a gruppi di mutuo sostegno; la consulenza non comprende la mediazione di contatti con queste strutture.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi.
non cumulabile con
00.0490 | Test funzioni cognititve e consulenza
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.


00.0516 Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Consulenza dietetica: riduzione di peso; in caso di diabete, iperlipidemia ed altre malattie metaboliche; consegna e spiegazioni di programmi dietetici.
Consulenza sociale: informazioni a proposito di istituzioni sociali come assistenza comunale, spitex, day hospital, ospizi, istituzioni assistenziali.
Consulenza per la riabilitazione: successiva ad infortuni, infarto miocardico, colpo apoplettico e malattie croniche; informazioni circa obiettivo e contenuto della corrispondente riabilitazione, motivazione.
Consulenza in caso di tossicomanie: prevenzione dell'abuso di medicamenti e sostanze stupefacenti; discussione del problema, indicazione delle possibili soluzioni e motivazione ad impegnarsi.
Consulenza di medicina sportiva: allenamento e limiti allo sforzo.
Consulenza allergologica: indicazioni per le opportune misure profilattiche individuali, comportamento in caso di manifestazione allergica (compreso l'utilizzo del set d'emergenza).
Consulenza ergonomica: igiene del portamento (schiena ed articolazioni) nella vita privata e professionale; per pazienti affetti da artrite reumatoide: comportamento per risparmiare il sovraccarico delle articolazioni e gli ausilii speciali disponibili.
La consulenza comprende il rinvio a documenti stampati, a centri di informazione e ad altre istituzioni specializzate, come a gruppi di mutuo sostegno; la consulenza non comprende la mediazione di contatti con queste strutture.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi.
non cumulabile con
00.0490 | Test funzioni cognititve e consulenza
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.


00.0520 Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.

00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Intervento in caso di crisi; trattamento in caso di malattie da dipendenza e relativo comportamento (sostanze psicotropiche; alcol e nicotina); assistenza in caso di malattie psicosomatico-funzionali, disturbi psichici relativi allo sviluppo in età infantile / adolescenziale, malattie psichiche croniche, ecc.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 12 volte per seduta.
non cumulabile con
00.0490 | Test funzioni cognititve e consulenza
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.


00.0525 Terapia psicosomatica individuale, ogni 5 min.

00.0525 | Terapia psicosomatica individuale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Medicina psicosomatica e psicosociale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Intervento in caso di crisi
  • trattamento in caso di malattie da dipendenza e relativo comportamento (sostanze psicotropiche; alcol e
nicotina)
  • assistenza in caso di malattie psicosomatico-funzionali, disturbi psichici relativi allo sviluppo in età infantile/adolescenziale,
malattie psichiche croniche, ecc.
Trattamento orientato al sintomo che presuppone una relazione professionale medico-paziente basata sulla riflessione.
Il medico specialista può somministrare la terapia solo se la patologia concerne il suo ambito di specializzazione e se i problemi di salute del paziente sono provocati e/o aggravati sostanzialmente da fattori psichici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 12 volte per seduta.
non cumulabile con
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.
02 | Psichiatria


00.0530 Consulenza genetica e/o prenatale da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

00.0530 | Consulenza genetica e/o prenatale da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Spiegazione dell'importanza dei reperti clinici ed anamnestici familiari in relazione al rischio di ereditarietà di una malattia; illustrazione degli scopi e dei risultati di una visita medica specialistica genetica e/o prenatale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 9 volte per anno.
non cumulabile con
00.0535 | Consulenza genetica e/o prenatale da parte del medico specialista, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0536 | Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0535 Consulenza genetica e/o prenatale da parte del medico specialista, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

00.0535 | Consulenza genetica e/o prenatale da parte del medico specialista, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Spiegazione dell'importanza dei reperti clinici ed anamnestici familiari in relazione al rischio di ereditarietà di una malattia; illustrazione degli scopi e dei risultati di una visita medica specialistica genetica e/o prenatale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 18 volte per anno.
non cumulabile con
00.0530 | Consulenza genetica e/o prenatale da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0536 | Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0536 Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

00.0536 | Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Spiegazione dell'importanza dei reperti clinici ed anamnestici familiari in relazione al rischio di ereditarietà di una malattia; illustrazione degli scopi e dei risultati di una visita medica specialistica genetica e/o prenatale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 18 volte per anno.
non cumulabile con
00.0530 | Consulenza genetica e/o prenatale da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0535 | Consulenza genetica e/o prenatale da parte del medico specialista, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.


00.02.03 Istruzioni

00.02.03 | Istruzioni
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
00.0610 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0615 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0616 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0610 Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per persone di più di 6 anni e sotto 75 anni, ogni 5 min.

00.0610 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Per illustrare al paziente l'utilizzo e il funzionamento di ausili tecnici (iniezioni, inalazioni, dilatazione mediante sonda, sonda gastrica, catetere vescicale, ecc.).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per 3 mesi e al massimo 3 volte per seduta.
non cumulabile con
00.0615 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0616 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0615 Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

00.0615 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Per illustrare al paziente l'utilizzo e il funzionamento di ausili tecnici (iniezioni, inalazioni, dilatazione mediante sonda, sonda gastrica, catetere vescicale, ecc.).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
00.0610 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0616 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.0616 Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

00.0616 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Per illustrare al paziente l'utilizzo e il funzionamento di ausili tecnici (iniezioni, inalazioni, dilatazione mediante sonda, sonda gastrica, catetere vescicale, ecc.).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
00.0610 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0615 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.


00.03 Prestazioni di base speciali

00.03 | Prestazioni di base speciali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
00.03.01 | Punzioni, vie di accesso, inezioni
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
00.03.03 | Prestazioni diagnostiche e terapeutiche speciali
00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
00.03.05 | Medicina complementare


00.03.01 Punzioni, vie di accesso, inezioni

00.03.01 | Punzioni, vie di accesso, inezioni
 | TARMED 01.09, 1.1.2018
IC-00.03.01-1 Blocco di prestazioni BP-01
Le posizioni tariffali 00.0150, 00.0160, 00.0750 e 00.1345 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una seduta sono cumulabili esclusivamente tra di loro, altrimenti con nessun altra posizione del tariffario
non cumulabile con
08.3520 | Prelievo della cornea, postmortem
17.0220 | + Supplemento per ecografia con visualizzazione mediante mezzo di contrasto i.v.
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica
17.0300 | Ecocardiografia con tecniche avanzate
17.0650 | Misurazione della pressione delle logge muscolari, per coppia di logge
17.1370 | + Supplemento per interventi farmacologici in corso di esami elettrofisiologici
18.1510 | Trattamento sclerosante di una vena superficiale, prima iniezione
39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto
Prestazioni
00.0710 | Punzione, venosa, per prelievo di sangue, ogni localizzazione (fa parte delle prestazioni di base generali
00.0715 | Punzione, venosa, per prelievo di sangue, ogni localizzazione, da parte di personale paramedico
00.0716 | Prelievo di sangue capillare, ogni localizzazione, da parte di personale paramedico
00.0720 | Punzione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0730 | Punzione in un sistema serbatoio (endovenoso, arterioso, liquor), da parte del medico specialista
00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista
00.0750 | Iniezione/infusione da parte di personale paramedico
00.0760 | Iniezione, intracutanea/intramucosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0770 | + Iniezione, intracutanea/intramucosa, in bambini fino ai 7 anni di età, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0780 | Iniezione, sottocutanea (fa parte delle prestazioni di base generali)
00.0790 | Iniezione, intramuscolare (fa parte delle prestazioni di base generali)
00.0800 | Iniezione, endovenosa (fa parte delle prestazioni di base generali)
00.0810 | + Iniezione endovenosa in bambini fino ai 7 anni di età (fa parte delle prestazioni di base generali)
00.0820 | Iniezione intraarteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0830 | Iniezione intratecale
00.0840 | Iniezione nel sistema serbatoio (endovenoso, endoarterioso, liquor) da parte del medico specialista
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
00.0860 | Realizzazione di una via d'accesso, al sistema venoso centrale, ogni via d'accesso, da parte del medico specialista
00.0870 | Realizzazione di una via d'accesso, vene periferiche nel neonato
00.0880 | Realizzazione di una via d'accesso, vasi ombelicali
00.0890 | Realizzazione di una via d'accesso, flebotomia in bambini oltre ai 7 anni di età/adolescenti e adulti, da parte del medico specialista
00.0900 | Realizzazione di una via d'accesso, flebotomia in bambini fino a 7 anni di età, da parte del medico specialista
00.0910 | Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista
00.0920 | Realizzazione di una via d'accesso, periferica arteriosa, da parte del medico specialista
00.0930 | Cambio di un'infusione, venosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0940 | Cambio di un'infusione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0950 | Applicazione di un'infusione nel tessuto adiposo sottocutaneo da parte del medico specialista
00.0960 | Applicazione di un'infusione intramidollare da parte del medico specialista
00.0970 | Salasso da parte del medico specialista, venosa o arteriosa
00.0980 | Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta del catetere
00.0990 | + Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere
00.0995 | Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta
00.0996 | + Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere
00.1000 | Punzione del midollo osseo, ogni localizzazione
00.1010 | + Biopsia ossea/prelievo di osso per l'esame istologico
00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali


00.0710 Punzione, venosa, per prelievo di sangue, ogni localizzazione (fa parte delle prestazioni di base generali

00.0710 | Punzione, venosa, per prelievo di sangue, ogni localizzazione (fa parte delle prestazioni di base generali
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0715 Punzione, venosa, per prelievo di sangue, ogni localizzazione, da parte di personale paramedico

00.0715 | Punzione, venosa, per prelievo di sangue, ogni localizzazione, da parte di personale paramedico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La punzione venosa da parte del medico in occasione di una consulenza medica fa parte delle 'Prestazioni di base generali' secondo 00.0710.
Non vale per il prelievo di sangue capillare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per giorno.
non cumulabile con
00.0716 | Prelievo di sangue capillare, ogni localizzazione, da parte di personale paramedico
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.


00.0716 Prelievo di sangue capillare, ogni localizzazione, da parte di personale paramedico

00.0716 | Prelievo di sangue capillare, ogni localizzazione, da parte di personale paramedico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.92 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il prelievo di sangue capillare da parte del medico in occasione di una consulenza medica fa parte delle 'Prestazioni di base generali' secondo 00.0710.
Non vale per il prelievo di sangue venoso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per giorno.
non cumulabile con
00.0715 | Punzione, venosa, per prelievo di sangue, ogni localizzazione, da parte di personale paramedico
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.


00.0720 Punzione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.0720 | Punzione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0730 Punzione in un sistema serbatoio (endovenoso, arterioso, liquor), da parte del medico specialista

00.0730 | Punzione in un sistema serbatoio (endovenoso, arterioso, liquor), da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.07 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista
00.0840 | Iniezione nel sistema serbatoio (endovenoso, endoarterioso, liquor) da parte del medico specialista


00.0740 Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista

00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 16a - tolleranza (-0g, +30g)
non cumulabile con
00.0730 | Punzione in un sistema serbatoio (endovenoso, arterioso, liquor), da parte del medico specialista
00.0840 | Iniezione nel sistema serbatoio (endovenoso, endoarterioso, liquor) da parte del medico specialista


00.0750 Iniezione/infusione da parte di personale paramedico

00.0750 | Iniezione/infusione da parte di personale paramedico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
E' fatturabile solo nel caso in cui l'iniezione o l'infusione non ha luogo nell'ambito di una consulenza medica.
Comprende il cambio di infusione.
quantità | 1 volte per giorno.


00.0760 Iniezione, intracutanea/intramucosa, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.0760 | Iniezione, intracutanea/intramucosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0770 + Iniezione, intracutanea/intramucosa, in bambini fino ai 7 anni di età, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.0770 | + Iniezione, intracutanea/intramucosa, in bambini fino ai 7 anni di età, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)


00.0780 Iniezione, sottocutanea (fa parte delle prestazioni di base generali)

00.0780 | Iniezione, sottocutanea (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0790 Iniezione, intramuscolare (fa parte delle prestazioni di base generali)

00.0790 | Iniezione, intramuscolare (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0800 Iniezione, endovenosa (fa parte delle prestazioni di base generali)

00.0800 | Iniezione, endovenosa (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0810 + Iniezione endovenosa in bambini fino ai 7 anni di età (fa parte delle prestazioni di base generali)

00.0810 | + Iniezione endovenosa in bambini fino ai 7 anni di età (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)


00.0820 Iniezione intraarteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.0820 | Iniezione intraarteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0830 Iniezione intratecale

00.0830 | Iniezione intratecale
 | TARMED 01.09, 1.1.2018
Interpretazioni
V. 05.0100 e 05.0120.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0840 Iniezione nel sistema serbatoio (endovenoso, endoarterioso, liquor) da parte del medico specialista

00.0840 | Iniezione nel sistema serbatoio (endovenoso, endoarterioso, liquor) da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende lavaggio.
Non cumulabile con la punzione corrispondente.
Fatturabile una volta per punzione, indipendentemente dal numero dei preparati iniettati.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.0730 | Punzione in un sistema serbatoio (endovenoso, arterioso, liquor), da parte del medico specialista
00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista


00.0850 Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista

00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'applicazione di una canula a permanenza/catetere venoso; l'eventuale applicazione di un'infusione; l'eventuale anestesia locale.
Per i neonati, vedi 00.0870
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
17.0030 | + Supplemento per test farmacologici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
19 | Diagnostica e terapia non chirurgica del tratto gastrointestinale


00.0855 Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico

00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'applicazione di una canula a permanenza/catetere venoso; l'eventuale applicazione di un'infusione; l'eventuale anestesia locale.
Per i neonati, vedi 00.0870.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
17.0030 | + Supplemento per test farmacologici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
19 | Diagnostica e terapia non chirurgica del tratto gastrointestinale


00.0860 Realizzazione di una via d'accesso, al sistema venoso centrale, ogni via d'accesso, da parte del medico specialista

00.0860 | Realizzazione di una via d'accesso, al sistema venoso centrale, ogni via d'accesso, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.89 pti | - / - | 23 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
54.11 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale applicazione di infusione; comprende l'eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


00.0870 Realizzazione di una via d'accesso, vene periferiche nel neonato

00.0870 | Realizzazione di una via d'accesso, vene periferiche nel neonato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 1m - tolleranza (-0g, +7g)
non cumulabile con
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.


00.0880 Realizzazione di una via d'accesso, vasi ombelicali

00.0880 | Realizzazione di una via d'accesso, vasi ombelicali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.


00.0890 Realizzazione di una via d'accesso, flebotomia in bambini oltre ai 7 anni di età/adolescenti e adulti, da parte del medico specialista

00.0890 | Realizzazione di una via d'accesso, flebotomia in bambini oltre ai 7 anni di età/adolescenti e adulti, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.64 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale anestesia locale.
età | maggiore di 7a - tolleranza (-30g, +0g)
non cumulabile con
03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


00.0900 Realizzazione di una via d'accesso, flebotomia in bambini fino a 7 anni di età, da parte del medico specialista

00.0900 | Realizzazione di una via d'accesso, flebotomia in bambini fino a 7 anni di età, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Medicina dell'infanzia e dell'adolescenza Medicina Intensiva FA Neonatologia | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 26 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
61.17 pti | 26 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale anestesia locale.
età | sotto di 7a - tolleranza (-0g, +30g)
non cumulabile con
03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


00.0910 Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista

00.0910 | Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Medicina dell'infanzia e dell'adolescenza Medicina Intensiva FA Neonatologia | - | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
età | sotto di 1m - tolleranza (-0g, +7g)
non cumulabile con
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


00.0920 Realizzazione di una via d'accesso, periferica arteriosa, da parte del medico specialista

00.0920 | Realizzazione di una via d'accesso, periferica arteriosa, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.35 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per es. l'applicazione di un catetere arterioso a permanenza; comprende l'eventuale applicazione di un'infusione; comprende l'eventuale anestesia locale.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


00.0930 Cambio di un'infusione, venosa, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.0930 | Cambio di un'infusione, venosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0940 Cambio di un'infusione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.0940 | Cambio di un'infusione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0950 Applicazione di un'infusione nel tessuto adiposo sottocutaneo da parte del medico specialista

00.0950 | Applicazione di un'infusione nel tessuto adiposo sottocutaneo da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.47 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.0960 Applicazione di un'infusione intramidollare da parte del medico specialista

00.0960 | Applicazione di un'infusione intramidollare da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.53 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'accesso.
non cumulabile con
00.1000 | Punzione del midollo osseo, ogni localizzazione
24.0080 | Punzione ossea, biopsia ossea, a cielo coperto
06.03 | Colonna vertebrale: biopsia ossea a cielo aperto


00.0970 Salasso da parte del medico specialista, venosa o arteriosa

00.0970 | Salasso da parte del medico specialista, venosa o arteriosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.54 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la via d'accesso vascolare; comprende l'eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


00.0980 Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta del catetere

00.0980 | Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta del catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia Cardiologia Chirurgia FA cardiologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
188.25 pti | 62.75 pti / 1.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


00.0990 + Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere

00.0990 | + Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia Cardiologia Chirurgia FA cardiologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.40 pti | 24.13 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)


00.0995 Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta

00.0995 | Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Cardiochirurgia e chirurgia vascolare toracica Cardiologia Chirurgia FA cardiologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.30 pti | 94.61 pti / 1.0 | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


00.0996 + Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere

00.0996 | + Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Cardiochirurgia e chirurgia vascolare toracica Cardiologia Chirurgia FA cardiologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | 28.96 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)


00.1000 Punzione del midollo osseo, ogni localizzazione

00.1000 | Punzione del midollo osseo, ogni localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 13 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
31.74 pti | 17 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni localizzazione; esclusa diagnosi 00.1320; indipendentemente dal numero delle punzioni; comprende l'eventuale anestesia locale.
quantità | 1 volte per seduta.
non cumulabile con
00.0960 | Applicazione di un'infusione intramidollare da parte del medico specialista
00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
cumulabile con
00.1320 | Valutazione dello striscio del midollo osseo da parte del medico specialista in ematologia/oncologia


00.1010 + Biopsia ossea/prelievo di osso per l'esame istologico

00.1010 | + Biopsia ossea/prelievo di osso per l'esame istologico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


00.1020 Punzione con ago fine per il prelievo di tessuti e altri materiali

00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.54 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Punzione senza l'ausilio di tecnica di formazione d'immagini o altri mezzi per la localizzazione, per prelevare il materiale da analizzare dal punto di vista citologico, istologico, microbiologico, chimico-analitico o immunologico
Al massimo 1 volta per localizzazione, indipendentemente dal numero dei prelievi.
Comprende l'eventuale anestesia locale.
Per punzioni con l'impiego della tecnica di formazione d'immagini v. le posizioni tariffali corrispondenti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.1000 | Punzione del midollo osseo, ogni localizzazione
14.0310 | Mediastinoscopia
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
39 | Procedimenti di formazione d'immagini


00.03.02 Anestesia di superficie, per infiltrazione, tronculare

00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
 | TARMED 01.09, 1.1.2018
IC-00.03.02-1 Anestetici
Gli anestetici utilizzati per anestesia di superficiein occasione della erogazione di queste prestazioni sono inclusi nella componente tecnica della prestazione e pertanto non possono essere fatturati separatamente.
non cumulabile con
19.01 | Manometria endoluminale, ph-metria, sonda gastrica, sonda duodenale
29 | Terapia del dolore
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
00.0860 | Realizzazione di una via d'accesso, al sistema venoso centrale, ogni via d'accesso, da parte del medico specialista
00.0890 | Realizzazione di una via d'accesso, flebotomia in bambini oltre ai 7 anni di età/adolescenti e adulti, da parte del medico specialista
00.0900 | Realizzazione di una via d'accesso, flebotomia in bambini fino a 7 anni di età, da parte del medico specialista
00.0910 | Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista
00.0920 | Realizzazione di una via d'accesso, periferica arteriosa, da parte del medico specialista
00.0970 | Salasso da parte del medico specialista, venosa o arteriosa
00.1000 | Punzione del midollo osseo, ogni localizzazione
00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali
05.0100 | Puntura lombare
05.0120 | Puntura suboccipitale
08.1430 | Iniezione/punzione subcongiuntivale, per lato
08.1440 | Iniezione retro o parabulbare, per lato
08.1610 | Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra
08.1630 | Elettroepilazione o crioepilazione delle ciglia, per palpebra
08.2291 | + Iniezione / punzione subcongiuntivale, per lato
08.2292 | + Iniezione retro- o parabulbare, per lato
08.2550 | Ciclocoagulazione transcongiuntivale o transpupillare mediante laser
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
15.0410 | Broncoscopia, rigida, diagnostica e terapeutica
15.0630 | Broncoscopia flessibile, diagnostica e terapeutica
15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile
16.0810 | Toracoscopia diagnostica
17.0650 | Misurazione della pressione delle logge muscolari, per coppia di logge
18.1530 | Incisione locale di una flebite, prima incisione
19.0210 | Esofagoscopia
19.0410 | Esofago-gastro-duodenoscopia (EGDS)
19.0710 | Colangiopancreatografia retrograda endoscopica ERCP
19.0910 | Enteroscopia, con accesso orale/accesso dallo stoma
19.0930 | + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione
19.0940 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.1790 | Trattamento di una fissura anale mediante iniezione locale
19.1810 | Biopsia del fegato, percutanea
19.1850 | Punzione diagnostica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
19.1860 | Punzione terapeutica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
20.2210 | Intervento per emorroidi, incisione
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
24.8210 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, per articolazione
24.9010 | Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo
32.0660 | Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola
32.0810 | Ipertermia regionale superficiale per terapia tumorale, per regione
32.0820 | Ipertermia regionale profonda per terapia tumorale, per regione
39.0400 | Artrografia delle articolazioni
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni
39.0540 | Dacriocistografia diagnostica e terapeutica, per lato
39.0570 | Mielografia mediante punzione spinale
39.0580 | Discografia vertebrale, per ogni disco
39.0590 | Radiografia esofago-faringe
39.1110 | Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico
39.1330 | + Localizzazione e/o biopsia di un processo mammario
39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto
39.1810 | Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine
39.1820 | Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine
39.1830 | Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine
39.4200 | Intervento diagnostico e/o terapeutico sotto controllo TAC
39.4220 | + Supplemento per nucleotomia
39.5050 | IMR panoramica del neurocranio
39.5060 | IMR esame globale e/o di una parte (di parti) della colonna vertebrale
39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille
39.5200 | Intervento diagnostico e/o terapeutico sotto controllo IMR
39.6500 | + Supplemento per biopsia transgiugulare del fegato
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
Prestazioni
00.1110 | Anestesia superficiale oculare mediante spray o gocce, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.1120 | Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista
00.1130 | Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista
00.1140 | Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista
00.1150 | Anestesia superficiale del timpano , compreso il canale uditivo, mediante spray o gocce, da parte del medico specialista
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
00.1170 | Anestesia superficiale, crioanestesia, da parte del medico specialista
00.1180 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso,collo,nuca,mani, fino a 20 cm²
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1200 | Anestesia locale mediante iniezione nella cute/subcute/mucosa; viso/collo/cervice/mano, da 20 a 40 cm2
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 cm2
00.1220 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso, collo, nuca, mani, oltre 40 cm2
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 cm2
00.1240 | Anestesia tronculare delle dita (mano o piede), 1° dito della mano/1° dito del piede
00.1250 | + Anestesia tronculare delle dita (mano o piede), dito della mano/dito del piede ulteriore
00.1260 | Anestesia del plesso, anestesia regionale o anestesia endovenosa effettuata da un medico non anestesista (operatore)


00.1110 Anestesia superficiale oculare mediante spray o gocce, da parte del medico specialista (fa parte delle prestazioni di base generali)

00.1110 | Anestesia superficiale oculare mediante spray o gocce, da parte del medico specialista (fa parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1120 Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista

00.1120 | Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.35 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine


00.1130 Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista

00.1130 | Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.35 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine


00.1140 Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista

00.1140 | Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.42 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine


00.1150 Anestesia superficiale del timpano , compreso il canale uditivo, mediante spray o gocce, da parte del medico specialista

00.1150 | Anestesia superficiale del timpano , compreso il canale uditivo, mediante spray o gocce, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Unilaterale o bilaterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista


00.1160 Anestesia superficiale per introduzione, da parte del medico specialista

00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.42 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Naso, bocca, canale uditivo con il timpano, retto, vagina.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per localizzazione e seduta.
non cumulabile con
00.1120 | Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista
00.1130 | Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista
00.1140 | Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista
00.1150 | Anestesia superficiale del timpano , compreso il canale uditivo, mediante spray o gocce, da parte del medico specialista
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine


00.1170 Anestesia superficiale, crioanestesia, da parte del medico specialista

00.1170 | Anestesia superficiale, crioanestesia, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.87 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine


00.1180 Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso,collo,nuca,mani, fino a 20 cm²

00.1180 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso,collo,nuca,mani, fino a 20 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.60 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La dimensione della superficie si riferisce alla superficie corporea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1190 Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²

00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3.73 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La dimensione della superficie si riferisce alla superficie corporea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
05.0100 | Puntura lombare
19.0930 | + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione
19.0940 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia
22.1160 | Blocco cervicale (anestesia tronculare)


00.1200 Anestesia locale mediante iniezione nella cute/subcute/mucosa; viso/collo/cervice/mano, da 20 a 40 cm2

00.1200 | Anestesia locale mediante iniezione nella cute/subcute/mucosa; viso/collo/cervice/mano, da 20 a 40 cm2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La dimensione della superficie si riferisce alla superficie corporea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
05.0120 | Puntura suboccipitale


00.1210 Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 cm

00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 cm2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.47 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La dimensione della superficie si riferisce alla superficie corporea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
05.0100 | Puntura lombare
19.0930 | + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione
19.0940 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia


00.1220 Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso, collo, nuca, mani, oltre 40 cm

00.1220 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso, collo, nuca, mani, oltre 40 cm2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La dimensione della superficie di riferisce alla superficie corporea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
05.0120 | Puntura suboccipitale


00.1230 Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 cm

00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 cm2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La dimensione della superficie si riferisce alla superficie corporea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
05.0100 | Puntura lombare
19.0930 | + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione
19.0940 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia


00.1240 Anestesia tronculare delle dita (mano o piede), 1° dito della mano/1° dito del piede

00.1240 | Anestesia tronculare delle dita (mano o piede), 1° dito della mano/1° dito del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.47 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1250 + Anestesia tronculare delle dita (mano o piede), dito della mano/dito del piede ulteriore

00.1250 | + Anestesia tronculare delle dita (mano o piede), dito della mano/dito del piede ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3.73 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1260 Anestesia del plesso, anestesia regionale o anestesia endovenosa effettuata da un medico non anestesista (operatore)

00.1260 | Anestesia del plesso, anestesia regionale o anestesia endovenosa effettuata da un medico non anestesista (operatore)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.34 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per la terapia del dolore; comprende l'eventuale monitoraggio elettrofisiologico, accesso venoso periferico compreso.
non cumulabile con
22.1160 | Blocco cervicale (anestesia tronculare)
05.01.02.01 | Elettroneurogramma (ENG), Elettromiogramma (EMG)
29 | Terapia del dolore


00.03.03 Prestazioni diagnostiche e terapeutiche speciali

00.03.03 | Prestazioni diagnostiche e terapeutiche speciali
 | TARMED 01.09, 1.1.2018
IC-00.03.03-1 Blocco di prestazioni BP-01
Le posizioni tariffali 00.0150, 00.0160, 00.0750 e 00.1345 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una seduta sono cumulabili esclusivamente tra di loro, altrimenti con nessuna altra posizione del tariffario
Prestazioni
00.0095 | + Indennità di trasferta, ogni 5 min.
00.1310 | Esecuzione e sorveglianza di una desensibilizzazione/iposensibilizzazione in caso di allergia mediante iniezione da parte del medico specialista
00.1320 | Valutazione dello striscio del midollo osseo da parte del medico specialista in ematologia/oncologia
00.1325 | Terapia insulinica con pompa a perfusione, ogni 5 min.
00.1330 | Valutazione del sedimento urinario da parte del medico specialista in nefrologia
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.
00.1350 | Cambio della fasciatura da parte del medico specialista successivo a sutura di ferita operatoria (fa parte delle 'prestazioni di base generali')
00.1360 | Cambio della fasciatura da parte del medico specialista (fa parte delle 'prestazioni di base generali')
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
00.1390 | Accertamento della morte da parte del medico specialista
00.1400 | Ispezione legale da parte del medico specialista, ogni 5 min.
00.1410 | Attesa intraoperatoria del risultato del prelievo bioptico estemporaneo
00.1420 | (+) assistenza medica straordinaria supplementare, per singolo minuto
00.1430 | Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min
00.1440 | + Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, ogni 15 minuti successivi (supplemento per trattamento e presa)


00.1310 Esecuzione e sorveglianza di una desensibilizzazione/iposensibilizzazione in caso di allergia mediante iniezione da parte del medico specialista

00.1310 | Esecuzione e sorveglianza di una desensibilizzazione/iposensibilizzazione in caso di allergia mediante iniezione da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.07 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende iniezione(i), indipendentemente dal numero delle iniezioni/allergeni applicati.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1320 Valutazione dello striscio del midollo osseo da parte del medico specialista in ematologia/oncologia

00.1320 | Valutazione dello striscio del midollo osseo da parte del medico specialista in ematologia/oncologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ematologia Oncologia - Ematologia FA oncologia-ematologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la preparazione (v. Elenco delle analisi con tariffa (EA)); comprensivo di documentazione/rapporto.
quantità | 1 volte per seduta.
cumulabile con
00.1000 | Punzione del midollo osseo, ogni localizzazione


00.1325 Terapia insulinica con pompa a perfusione, ogni 5 min.

00.1325 | Terapia insulinica con pompa a perfusione, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Endocrinologia/Diabetologia | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 96 volte per anno.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.1550 | Trattamento dal parte del medico specialista in endocrinologia/diabetologia, ogni 5 min.


00.1330 Valutazione del sedimento urinario da parte del medico specialista in nefrologia

00.1330 | Valutazione del sedimento urinario da parte del medico specialista in nefrologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Nefrologia FA nefrologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valutazione in caso di sospetto di glomerulonefrite
quantità | al massimo 2 volte per giorno.


00.1345 Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.

00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Inclusa asportazione del bendaggio. La posizione non può essere computata per i bendaggi semplici come cerotti, bendaggi rapidi e Questa posizione tariffale è parte integrante di un blocco di bendaggi in relazione al prelievo di sangue.
È computabile solo nel caso in cui la pulitura della ferita o il cambio della fasciatura non avvengano nell'ambito di una consulenza medica.
quantità | al massimo 2 volte per giorno.
non cumulabile con
00.0715 | Punzione, venosa, per prelievo di sangue, ogni localizzazione, da parte di personale paramedico
00.0716 | Prelievo di sangue capillare, ogni localizzazione, da parte di personale paramedico
04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²
04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2


00.1350 Cambio della fasciatura da parte del medico specialista successivo a sutura di ferita operatoria (fa parte delle 'prestazioni di base generali')

00.1350 | Cambio della fasciatura da parte del medico specialista successivo a sutura di ferita operatoria (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1360 Cambio della fasciatura da parte del medico specialista (fa parte delle 'prestazioni di base generali')

00.1360 | Cambio della fasciatura da parte del medico specialista (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1370 Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.

00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Successivo a misure diagnostiche e/o terapeutiche; durante trasfusioni, flebotomie, infusioni etc.
Esige la disponibilità immediata del medico specialista e di personale paramedico nell'ambulatorio del medico
Non vale per i servizi ambulatoriali degli ospedali.
Non vale per assistenza/sorveglianza in caso di agopuntura (vedi 00.1735).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.1430 | Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min
00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
28 | Anestesia
34 | Cura intensiva e unità di cura speciali
35 | Sala operatoria (SO), sala risveglio, clinica di giorno


00.1375 Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.

00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Successivo a misure diagnostiche e/o terapeutiche; durante trasfusioni, flebotomie, infusioni etc.
Esige la disponibilità immediata del medico specialista e di personale paramedico nell'ambulatorio del medico
Non vale per i servizi ambulatoriali degli ospedali.
Non vale per assistenza/sorveglianza in caso di agopuntura (vedi 00.1735).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 8 volte per seduta.
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.1430 | Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min
00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
28 | Anestesia
34 | Cura intensiva e unità di cura speciali
35 | Sala operatoria (SO), sala risveglio, clinica di giorno


00.1376 Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.

00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Successivo a misure diagnostiche e/o terapeutiche; durante trasfusioni, flebotomie, infusioni etc.
Esige la disponibilità immediata del medico specialista e di personale paramedico nell'ambulatorio del medico
Non vale per i servizi ambulatoriali degli ospedali.
Non vale per assistenza/sorveglianza in caso di agopuntura (vedi 00.1735).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 8 volte per seduta.
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1430 | Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min
00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
28 | Anestesia
34 | Cura intensiva e unità di cura speciali
35 | Sala operatoria (SO), sala risveglio, clinica di giorno


00.1380 Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.

00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Interventi terapeutici erogati al paziente in caso di arresto cardiocircolatorio; comprende anche l'eventuale defribillazione, intubazione, respirazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
03.0210 | Rianimazione primaria del neonato, ogni 5 min.
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
13.0210 | Intubazione tracheale, qualsiasi metodo
28.02 | Rianimazione: sala shock (ospedale)


00.1390 Accertamento della morte da parte del medico specialista

00.1390 | Accertamento della morte da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante la posizione tariffale 'Accertamento della morte' da parte del medico specialista' sono fatturabili
  • verifica delle funzioni vitali
  • ricerca dei fenomeni cadaverici
  • ricerca di ferite, segni di iniezione.
Mediante le posizioni tariffali 'consultazione' e 'visita' sono fatturabili
  • raccolta dell'anamnesi da terze persone
  • colloqui con parenti
  • l'eventuale posizionamento del cadavere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1400 Ispezione legale da parte del medico specialista, ogni 5 min.

00.1400 | Ispezione legale da parte del medico specialista, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende documentazione/rapporto.


00.1410 Attesa intraoperatoria del risultato del prelievo bioptico estemporaneo

00.1410 | Attesa intraoperatoria del risultato del prelievo bioptico estemporaneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
168.95 pti | 56.32 pti / 1.0 | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.88 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Computabile solo in relazione a 37.0270 e 37.0450.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


00.1420 (+) assistenza medica straordinaria supplementare, per singolo minuto

00.1420 | (+) assistenza medica straordinaria supplementare, per singolo minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
0.95 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Si intende per 'tempo di assistenza' il tempo previsto nella tariffa per la prestazione in senso più stretto ed il tempo di preparazione e di ripristino.
La posizione tariffale può essere fatturata solo per pazienti il cui indice di massa corporea BMI è superiore a 33 e per prestazioni per le quali nella struttura tariffale è previsto un numero standardizzato di assistenti da 0 a 1.
È computabile solo per quelle posizioni tariffali la cui erogazione è prevista nelle unità funzionali sala operatoria accreditata nell'ambulatorio del medico, sala operatoria I,II,III.
Vale solo per l'assistenza operatoria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
cumulabile esclusivamente con
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


00.1430 Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min

00.1430 | Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Cura oncologica ambulatoriale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
57.09 pti | 15 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La durata del trattamento è in funzione del grado di gravità della terapia e dello stato generale del paziente.
Lo specialista deve essere direttamente a disposizione.
Tempo di attesa: Rimunerazione dell'impegno (locale, personale, quote parti, materiale di consumo inferiore a Frs. 3.--) durante il cambio di paziente.
quantità | 1 volte per giorno.
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
35.03 | Clinica di giorno chirurgica/medico-internistica


00.1440 + Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, ogni 15 minuti successivi (supplemento per trattamento e presa)

00.1440 | + Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, ogni 15 minuti successivi (supplemento per trattamento e presa)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Cura oncologica ambulatoriale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.47 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


00.03.04 Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)

00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
Prestazioni
00.1510 | Medicina manuale da parte del medico specialista, diagnostica, ogni 5 min.
00.1520 | Medicina manuale da parte del medico specialista, terapia, ogni 5 min.
00.1530 | Trattamento da parte del medico specialista in oncologia, ogni 5 min.
00.1540 | Trattamento da parte del medico specialista in ematologia, ogni 5 min.
00.1550 | Trattamento dal parte del medico specialista in endocrinologia/diabetologia, ogni 5 min.
00.1560 | Trattamento da parte del medico specialista in nefrologia, ogni 5 min.
00.1570 | Trattamento da parte del medico specialista in allergologia e immunologia clinica, ogni 5 min.
00.1580 | Trattamento da parte del medico specialista in reumatologia, ogni 5 min.
00.1590 | Trattamento da parte del medico specialista in fisioterapia e riabilitazione, ogni 5 min.
00.1600 | Trattamento da parte del medico specialista in medicina tropicale, ogni 5 min.
00.1610 | Trattamento da parte del medico specialista in infettivologia, ogni 5 min.
00.1620 | Trattamento da parte del medico specialista in angiologia, ogni 5 min.


00.1510 Medicina manuale da parte del medico specialista, diagnostica, ogni 5 min.

00.1510 | Medicina manuale da parte del medico specialista, diagnostica, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Medicina manuale SAMM | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 12 volte per 6 mesi.
non cumulabile con
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5


00.1520 Medicina manuale da parte del medico specialista, terapia, ogni 5 min.

00.1520 | Medicina manuale da parte del medico specialista, terapia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC Medicina manuale SAMM | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 60 volte per 6 mesi.
non cumulabile con
24.0170 | Mobilizzazione articolare in narcosi, per singola articolazione


00.1530 Trattamento da parte del medico specialista in oncologia, ogni 5 min.

00.1530 | Trattamento da parte del medico specialista in oncologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oncologia - Ematologia FA oncologia-ematologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche l'indicazione e l'impiego di chemioterapia.
Per la sorveglianza del paziente, vedi 00.1430 e 00.1440.
quantità | al massimo 36 volte per 3 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1540 Trattamento da parte del medico specialista in ematologia, ogni 5 min.

00.1540 | Trattamento da parte del medico specialista in ematologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ematologia FA oncologia-ematologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche l'indicazione e l'impiego di chemioterapia.
Per la sorveglianza del paziente, vedi 00.1430 e 00.1440.
quantità | al massimo 36 volte per 3 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1550 Trattamento dal parte del medico specialista in endocrinologia/diabetologia, ogni 5 min.

00.1550 | Trattamento dal parte del medico specialista in endocrinologia/diabetologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 60 volte per 6 mesi.
non cumulabile con
00.1325 | Terapia insulinica con pompa a perfusione, ogni 5 min.
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1560 Trattamento da parte del medico specialista in nefrologia, ogni 5 min.

00.1560 | Trattamento da parte del medico specialista in nefrologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Nefrologia FA nefrologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per la dialisi; le dialisi possono essere fatturate sulla base delle tariffe concordate.
quantità | al massimo 60 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1570 Trattamento da parte del medico specialista in allergologia e immunologia clinica, ogni 5 min.

00.1570 | Trattamento da parte del medico specialista in allergologia e immunologia clinica, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Allergologia ed immunologia clinica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 84 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1580 Trattamento da parte del medico specialista in reumatologia, ogni 5 min.

00.1580 | Trattamento da parte del medico specialista in reumatologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Reumatologia FA reumatologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 60 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5


00.1590 Trattamento da parte del medico specialista in fisioterapia e riabilitazione, ogni 5 min.

00.1590 | Trattamento da parte del medico specialista in fisioterapia e riabilitazione, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina fisica e riabilitativa | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 60 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5


00.1600 Trattamento da parte del medico specialista in medicina tropicale, ogni 5 min.

00.1600 | Trattamento da parte del medico specialista in medicina tropicale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina tropicale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 36 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1610 Trattamento da parte del medico specialista in infettivologia, ogni 5 min.

00.1610 | Trattamento da parte del medico specialista in infettivologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Infettivologia | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 36 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.1620 Trattamento da parte del medico specialista in angiologia, ogni 5 min.

00.1620 | Trattamento da parte del medico specialista in angiologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.80 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 36 volte per 6 mesi.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.


00.03.05 Medicina complementare

00.03.05 | Medicina complementare
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
Prestazioni
00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.
00.1720 | + Agopuntura, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1730 | + Agopuntura, consultazione da parte del medico specialista, ultimi 5 min.
00.1735 | + Tempo di sorveglianza per agopuntura, ogni 15 min.
00.1740 | Terapia neurale, consultazione da parte del medico specialista, primi 5 min.
00.1750 | + Terapia neurale, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1760 | + Terapia neurale, consultazione da parte del medico specialista, ultimi 5 min.
00.1770 | Omeopatia, consultazione da parte del medico specialista, primi 5 min.
00.1780 | + Omeopatia, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1790 | + Omeopatia, consultazione da parte del medico specialista, ultimi 5 min.
00.1800 | + Supplemento per la repertorizzazione, ogni 5 min.
00.1810 | Medicina tradizionale cinese (MTC), consultazione da parte del medico specialista, primi 5 min.
00.1820 | + Medicina tradizionale cinese, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1830 | + Medicina tradizionale cinese, consultazione da parte del medico specialista, ultimi 5 min.
00.1840 | Medicina antroposofica, consultazione da parte del medico specialista, primi 5 min.
00.1850 | + Medicina antroposofica, consultazione da parte del medico specialista, ogni 5 min. successivi.
00.1860 | + Medicina antroposofica, consultazione da parte del medico specialista, ultimi 5 min.
00.1870 | Fitoterapia, consultazione da parte del medico specialista, primi 5 min.
00.1871 | + Fitoterapia, consultazione da parte del medico specialista, ogni 5 min in più
00.1872 | + Fitoterapia, consultazione da parte del medico specialista, ultimi 5 min.
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
00.1890 | + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più
00.1895 | + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più
00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più
00.1900 | + Consultazione telefonica di medicina complementare da parte del medico specialista, ultimi 5 min.


00.1710 Agopuntura, consultazione da parte del medico specialista, i primi 5 min.

00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Presupposto per la remunerazione della prestazione: medici specialisti in possesso del certificato di formazione secondo l' OPre.
Compreso nella prestazione: posizionamento dell'ago, compreso il materiale, compreso la preparazione o il ripristino.
Medicamenti e sostanze della medicina complementare secondo LS, Sezione II «Specialità della medicina complementare».
Max. 180 minuti per 6 mesi (compreso 00.1720 e 00.1730).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.1740 | Terapia neurale, consultazione da parte del medico specialista, primi 5 min.


00.1720 + Agopuntura, consultazione da parte del medico specialista, ogni 5 min. successivi

00.1720 | + Agopuntura, consultazione da parte del medico specialista, ogni 5 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 34 volte per 6 mesi.


00.1730 + Agopuntura, consultazione da parte del medico specialista, ultimi 5 min.

00.1730 | + Agopuntura, consultazione da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1735 + Tempo di sorveglianza per agopuntura, ogni 15 min.

00.1735 | + Tempo di sorveglianza per agopuntura, ogni 15 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | SET agopuntura | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.03 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Remunerazione per il tempo di sorveglianza e il tempo durante il quale il paziente è coricato in occasione di un trattamento di agopuntura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.1740 Terapia neurale, consultazione da parte del medico specialista, primi 5 min.

00.1740 | Terapia neurale, consultazione da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi nella posizione tariffale: iniezioni, compreso il materiale e l'eventuale preparazione o ripristino.
Escluso i medicamenti.
Max. 180 min. ogni 6 mesi (incluso 00.1750 e 00.1760).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.


00.1750 + Terapia neurale, consultazione da parte del medico specialista, ogni 5 min. successivi

00.1750 | + Terapia neurale, consultazione da parte del medico specialista, ogni 5 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 34 volte per 6 mesi.


00.1760 + Terapia neurale, consultazione da parte del medico specialista, ultimi 5 min.

00.1760 | + Terapia neurale, consultazione da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1770 Omeopatia, consultazione da parte del medico specialista, primi 5 min.

00.1770 | Omeopatia, consultazione da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC omeopatia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medicamenti omeopatici; comprese sostanze secondo la LS, capitolo 70.
Max. 180 min. per 6 mesi (compreso 00.1780 e 00.1790).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1780 + Omeopatia, consultazione da parte del medico specialista, ogni 5 min. successivi

00.1780 | + Omeopatia, consultazione da parte del medico specialista, ogni 5 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC omeopatia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 34 volte per 6 mesi.


00.1790 + Omeopatia, consultazione da parte del medico specialista, ultimi 5 min.

00.1790 | + Omeopatia, consultazione da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC omeopatia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1800 + Supplemento per la repertorizzazione, ogni 5 min.

00.1800 | + Supplemento per la repertorizzazione, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC omeopatia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Presupposto per la remunerazione della prestazione: medici specialisti in possesso del certificato di formazione secondo l' OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 12 volte per 3 mesi.


00.1810 Medicina tradizionale cinese (MTC), consultazione da parte del medico specialista, primi 5 min.

00.1810 | Medicina tradizionale cinese (MTC), consultazione da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medicamenti e sostanze della medicina complementare secondo LS, Sezione II «Specialità della medicina complementare».
Max. 180 min. per 6 mesi (compreso 00.1820 e 00.1830).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1820 + Medicina tradizionale cinese, consultazione da parte del medico specialista, ogni 5 min. successivi

00.1820 | + Medicina tradizionale cinese, consultazione da parte del medico specialista, ogni 5 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 34 volte per 6 mesi.


00.1830 + Medicina tradizionale cinese, consultazione da parte del medico specialista, ultimi 5 min.

00.1830 | + Medicina tradizionale cinese, consultazione da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1840 Medicina antroposofica, consultazione da parte del medico specialista, primi 5 min.

00.1840 | Medicina antroposofica, consultazione da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Medicina antroposofica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medicamenti e sostanze della medicina complementare secondo LS, Sezione II «Specialità della medicina complementare».
Max. 180 min. per 6 mesi (compreso 00.1850 e 00.1860).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1850 + Medicina antroposofica, consultazione da parte del medico specialista, ogni 5 min. successivi.

00.1850 | + Medicina antroposofica, consultazione da parte del medico specialista, ogni 5 min. successivi.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Medicina antroposofica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 34 volte per 6 mesi.


00.1860 + Medicina antroposofica, consultazione da parte del medico specialista, ultimi 5 min.

00.1860 | + Medicina antroposofica, consultazione da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Medicina antroposofica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1870 Fitoterapia, consultazione da parte del medico specialista, primi 5 min.

00.1870 | Fitoterapia, consultazione da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Fitoterapia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medicamenti a base di piante secondo l'ES e l'EMT
Max. 180 minuti per 6 mesi (compreso 00.1871 e (00,1872)).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1871 + Fitoterapia, consultazione da parte del medico specialista, ogni 5 min in più

00.1871 | + Fitoterapia, consultazione da parte del medico specialista, ogni 5 min in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Fitoterapia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 34 volte per 6 mesi.


00.1872 + Fitoterapia, consultazione da parte del medico specialista, ultimi 5 min.

00.1872 | + Fitoterapia, consultazione da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC Fitoterapia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.1880 Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.

00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC CC Fitoterapia CC Medicina antroposofica CC omeopatia CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-20 | Consulti telefonici
quantità | 1 volte per seduta.
non cumulabile con
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


00.1890 + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più

00.1890 | + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC CC Fitoterapia CC Medicina antroposofica CC omeopatia CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-20 | Consulti telefonici
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 2 volte per seduta.
non cumulabile con
00.1895 | + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più
00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più


00.1895 + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più

00.1895 | + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC CC Fitoterapia CC Medicina antroposofica CC omeopatia CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-20 | Consulti telefonici
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.1890 | + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più
00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più


00.1896 + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più

00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC CC Fitoterapia CC Medicina antroposofica CC omeopatia CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-20 | Consulti telefonici
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.1890 | + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più
00.1895 | + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più


00.1900 + Consultazione telefonica di medicina complementare da parte del medico specialista, ultimi 5 min.

00.1900 | + Consultazione telefonica di medicina complementare da parte del medico specialista, ultimi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | CC agopuntura - MTC CC Fitoterapia CC Medicina antroposofica CC omeopatia CC terapia neurale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.21 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-20 | Consulti telefonici
quantità | 1 volte per seduta.


00.04 Esami funzionali endocrinologici

00.04 | Esami funzionali endocrinologici
 | TARMED 01.09, 1.1.2018
IC-00.04-1 Contenuto della prestazione
Tutte le posizioni tariffali si considerano comprensive degli eventuali prelievi di sangue ed iniezioni come pure di rapporto; analisi di laboratorio: si veda la Elenco delle analisi con tariffa (EA).
Prestazioni
00.1910 | Test funzionale, arginina
00.1920 | Test funzionale, Corticotropin Releasing Factor (CRF)
00.1930 | Test funzionale, desametasone
00.1940 | Test funzionale, glucagone endovenoso
00.1950 | Test funzionale, Gonadotropin Releasing Factor (GRF)
00.1960 | Test funzionale , Luteinizing Hormon-Releasing-Hormon (LHRH)
00.1970 | Test funzionale, metopirone
00.1980 | Test funzionale, sale da cucina (NaCl)
00.1990 | Test funzionale, Pregnyl
00.2000 | Test funzionale, test Synacthen (ACTH)
00.2010 | Test funzionale, combinato con il lobo anteriore dell'iposifisi
00.2020 | Test funzionale, Thyrotropin Releasing Hormon (TRH), endovenoso
00.2030 | Test funzionale, Thyrotropin Releasing Hormon (TRH), nasale
00.2040 | Test funzionale, Human Growth Hormone (HGH),soppressione
00.2050 | Test funzionale, ipoglicemia
00.2060 | Test funzionale, test del digiuno
00.2070 | Test funzionale, test della sete
00.2080 | Test funzionale, test di tolleranza al glucosio (oGTT)


00.1910 Test funzionale, arginina

00.1910 | Test funzionale, arginina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1920 Test funzionale, Corticotropin Releasing Factor (CRF)

00.1920 | Test funzionale, Corticotropin Releasing Factor (CRF)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1930 Test funzionale, desametasone

00.1930 | Test funzionale, desametasone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia Ginecologia ed ostetricia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1940 Test funzionale, glucagone endovenoso

00.1940 | Test funzionale, glucagone endovenoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1950 Test funzionale, Gonadotropin Releasing Factor (GRF)

00.1950 | Test funzionale, Gonadotropin Releasing Factor (GRF)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1960 Test funzionale , Luteinizing Hormon-Releasing-Hormon (LHRH)

00.1960 | Test funzionale , Luteinizing Hormon-Releasing-Hormon (LHRH)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia Ginecologia ed ostetricia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1970 Test funzionale, metopirone

00.1970 | Test funzionale, metopirone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.60 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1980 Test funzionale, sale da cucina (NaCl)

00.1980 | Test funzionale, sale da cucina (NaCl)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.88 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.1990 Test funzionale, Pregnyl

00.1990 | Test funzionale, Pregnyl
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.27 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2000 Test funzionale, test Synacthen (ACTH)

00.2000 | Test funzionale, test Synacthen (ACTH)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2010 Test funzionale, combinato con il lobo anteriore dell'iposifisi

00.2010 | Test funzionale, combinato con il lobo anteriore dell'iposifisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia Ginecologia ed ostetricia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
84.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2020 Test funzionale, Thyrotropin Releasing Hormon (TRH), endovenoso

00.2020 | Test funzionale, Thyrotropin Releasing Hormon (TRH), endovenoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia Ginecologia ed ostetricia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.54 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2030 Test funzionale, Thyrotropin Releasing Hormon (TRH), nasale

00.2030 | Test funzionale, Thyrotropin Releasing Hormon (TRH), nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.47 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2040 Test funzionale, Human Growth Hormone (HGH),soppressione

00.2040 | Test funzionale, Human Growth Hormone (HGH),soppressione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2050 Test funzionale, ipoglicemia

00.2050 | Test funzionale, ipoglicemia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.54 pti | - / - | 43 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.29 pti | 43 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2060 Test funzionale, test del digiuno

00.2060 | Test funzionale, test del digiuno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2070 Test funzionale, test della sete

00.2070 | Test funzionale, test della sete
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.93 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
112.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.2080 Test funzionale, test di tolleranza al glucosio (oGTT)

00.2080 | Test funzionale, test di tolleranza al glucosio (oGTT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Endocrinologia/Diabetologia Ginecologia ed ostetricia FA endocrinologia-diabetologia pediatrica | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


00.05 Consulenza collegiale (consulto)

00.05 | Consulenza collegiale (consulto)
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
Prestazioni
00.0095 | + Indennità di trasferta, ogni 5 min.
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.


00.2110 Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.

00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Presupposto:
La fatturazione della posizione tariffale 00.2110 presuppone l'invio a una consulenza specialistica.
Definizione:
Consulenza richiesta da parte del medico specialista che somministra il trattamento/la terapia o da parte di medici specialisti dei servizi medici di assicuratori ad altro medico specialista a proposito di diagnosi, eventuali provvedimenti diagnostici, terapia e prognosi di un paziente.
La richiesta di una seconda opinione relativa al trattamento/alla terapia in corso da parte di un medico specialista è considerata come consulenza specialistica.
Durata:
Le consulenza specialistica può durare al massimo 120 minuti suddivisi anche su più giorni.
Contenuto:
Comprende l'eventuale colloquio ed esame clinico, lo studio degli atti corrispondenti, l'interrogazione di terzi, la documentazione e il rapporto scritto al medico specialista beneficiario della consulenza.
Disposizioni integrative (in generale)
Nel caso in cui il medico specialista beneficiario della consulenza fosse presente durante la stessa, egli può computare la posizione tariffale 'consultazione' (nel proprio ambulatorio medico) o 'visita' (al di fuori del proprio ambulatorio medico).
Nel caso in cui fossero erogate prestazioni speciali nell'ambito della consulenza specialistica, queste possono essere fatturate separatamente. Il tempo impiegato per erogare queste ultime non è parte integrante della consulenza specialistica.
Disposizioni integrative per lo specialista medico in radiologia medica/diagnostica radiologica
La consulenza specialistica fornita da uno specialista medico in radiologia medica/diagnostica radiologica ha valore per l'interpretazione di immagini del medico richiedente se viene chiesto un vero e proprio secondo parere da parte del medico specialista che somministra il trattamento/la terapia. Non deve trattarsi della lettura di esami pregressi prima del proprio esame.
Disposizioni integrative per l'ospedale:
La fatturazione di una consulenza specialistica presuppone che quest'ultima sia stata richiesta da parte di un medico esterno all'ospedale.
L'ospedale è considerato come un insieme unico e di conseguenza il coinvolgimento di un altro medico interno allo stesso ospedale non è considerato consulenza specialistica; ciò vale anche per le indagini interdisciplinari.
Eccezione: coinvolgimento di un medico specialista esterno non salariato dall'ospedale.
Non sono considerate consulenze specialistiche:
L'invio di un paziente per la sola esecuzione di prestazioni speciali e/o di trattamenti/terapie mediche specialistiche. In questo caso possono essere fatturate la consultazione di base e la(le) corrispondente(i) prestazione(i) speciale(i).
Non sono considerate consulenze specialistiche i controlli successivi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-07 | Consulto specialistico
quantità | al massimo 24 volte per caso.
non cumulabile con
00.0490 | Test funzioni cognititve e consulenza
00.1530 | Trattamento da parte del medico specialista in oncologia, ogni 5 min.
00.1540 | Trattamento da parte del medico specialista in ematologia, ogni 5 min.
00.1550 | Trattamento dal parte del medico specialista in endocrinologia/diabetologia, ogni 5 min.
00.1560 | Trattamento da parte del medico specialista in nefrologia, ogni 5 min.
00.1570 | Trattamento da parte del medico specialista in allergologia e immunologia clinica, ogni 5 min.
00.1580 | Trattamento da parte del medico specialista in reumatologia, ogni 5 min.
00.1590 | Trattamento da parte del medico specialista in fisioterapia e riabilitazione, ogni 5 min.
00.1600 | Trattamento da parte del medico specialista in medicina tropicale, ogni 5 min.
00.1610 | Trattamento da parte del medico specialista in infettivologia, ogni 5 min.
00.1620 | Trattamento da parte del medico specialista in angiologia, ogni 5 min.
02.0071 | Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0072 | Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0073 | Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.
02.0074 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0075 | L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0076 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
00.02 | Pacchetti di prestazioni
00.06 | Certificati medici, rapporti, corrispondenza
00.07 | Perizie mediche
GP-58 | Prestazioni di base non cumulabili con un consulto


00.2120 Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.

00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Previo colloquio preliminare obbligatorio con l'assicuratore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-07 | Consulto specialistico
non cumulabile con
02.0071 | Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0072 | Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0073 | Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.
02.0074 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0075 | L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0076 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
00.02 | Pacchetti di prestazioni
00.06 | Certificati medici, rapporti, corrispondenza
00.07 | Perizie mediche
GP-58 | Prestazioni di base non cumulabili con un consulto


00.06 Certificati medici, rapporti, corrispondenza

00.06 | Certificati medici, rapporti, corrispondenza
 | TARMED 01.09, 1.1.2018
IC-00.06-1 Protezione dei dati
Tutti i rapporti devono essere trasmessi, su richiesta, all'assicuratore rispettivamente al medico di fiducia. Qui fanno stato le disposizioni della protezione dei dati.
IC-00.06-2 Condizioni
I certificati, i rapporti e gli altri documenti (ad es.: rapporti richiesti dall'assicuratore, annunci ad uffici amministrativi, ecc.) devono essere necessari dal profilo amministrativo e/o medico.
Eventuali scadenze devono essere rispettate.
In linea di massima i rapporti devono essere redatte a macchina o con l'uso del computer. Rapporti redatti a mano sono accettati soltanto in mancanza di formulari elaborabili elettronicamente.
IC-00.06-3 Contenuto della prestazione
Tutte le posizioni tariffali diagnostiche e terapeutiche si intendono comprensive dell'impegno di tempo richiesto dall'allestimento di documentazione e rapporto.
Ciò vale in particolare per rapporti operatori, rapporti/protocolli di interventi e prestazioni strumentali.
Le eccezioni sono esplicitamente specificate e tarificate.
IC-00.06-4 Righe testo e layout
L'ampiezza di un certificato medico standardizzato (00.2285, 00.2295) viene calcolata in righe di testo o in battute. Per il calcolo del numero di righe/battute è determinante unicamente il blocco testo.
Fanno parte del blocco testo le nuove diagnosi (elenchi di diagnosi) o sue parti rielaborate.
Non fanno parte del blocco testo: i dati anagrafici del paziente, gli indirizzi, la rielencazione di diagnosi (elenchi di diagnosi) esistenti o parti di esse, l'intestazione, il saluto, i titoli prestampati ecc..
La remunerazione per una documentazione scritta aviene indipendentemente dal layout. L'ampiezza di una pagina può essere calcolata in righe (35 righe a 60 battute) oppure in battute (2'100 battute).
IC-00.06-5 Formulari speciali
Rapporti redatti su formulari speciali e su richiesta dell'assicuratore di base saranno remunerati a forfait.
IC-00.06-6 Prescrizioni
Sono parte integrante delle prestazioni di base le prescrizioni di prestazioni mediche e tecniche, le disposizioni all'indirizzo di personale non medico (incl. ricette) così come a psicoterapeuti non medici.
IC-00.06-7 Certificati, rapporti brevi
I certificati di incapacità al lavoro all'indirizo dell'assicuratore, le communicazioni al paziente così che tutti gli altri piccoli rapporti (fino a 10 righe di testo su di une pagina A4) fanno parte integrante delle "prestazioni di base generali", vedi 00.2255.
Questa regola non viene applicata ai rapporti medici, rapporti intermediari redatti su formulario, vedi 00.2206.
IC-00.06-8 Copie
La remunerazione di un rapporto comprende anche l'allestimento, per la prima volta, di eventuali copie dello stesso e ciò indipendentemente dal numero di esemplari allestiti nonché l'invio di queste copie su richiesta dell'assicuratore. Per un nuovo invio di copie di documenti medici già esistenti nonché per le copie di atti di terzi su richiesta dell'assicuratore vedi 00.2260 e 00.2265.
IC-00.06-9 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali del capitolo 00.08 e 37. Se una prestazione del capitolo 00.06 viene fornita insieme ad un'altra prestazione, non può essere aggiunto alla PM di prestazioni del capitolo 00.06 un supplemento percentuale per casi urgenti (00.2530, 00.2550, 00.2570, 00.2590).
non cumulabile con
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
37 | Patologia clinica (autopsia, istologia, citologia) e medicina legale
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
07.1110 | Pianificazione di intervento di chirurgia maxillo-facciale su modelli
07.1120 | Setup diagnostico per intervento di chirurgia ortopedico-mascellare
07.1130 | Prediction planning e/o simulografia per chirurgia ortopedico-mascellare
21.1210 | Litotrissia extracorporea ad onde d'urto (LEOU), primo lato, da parte del medico specialista
Prestazioni
00.2206 | Relazione medica formalizzata, ogni 5 min.
00.2215 | Modulo di documentazione per la prima consultazione successiva a trauma da accelerazione cranio-cervicale (questionario sulla colonna cervicale CVC)
00.2255 | Piccolo rapporto medico richiesto all'indirizzo dell'assicuratore (parte delle prestazioni di base generali)
00.2260 | Copie agli assicuratori, per singola richiesta
00.2265 | Copie in notevole quantità e/o copie di immagini all'indirizzo dell'assicuratore, per incarico
00.2285 | Rapporto medico, senza formulario, da 11 a 35 righe di testo
00.2295 | + Rapporto medico, senza formulario, per ogni 35 righe supplementari


00.2206 Relazione medica formalizzata, ogni 5 min.

00.2206 | Relazione medica formalizzata, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Relazione medica chiesta dall'assicuratore (annuncio, rapporto intermedio, rapporto sul decorso).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per seduta.


00.2215 Modulo di documentazione per la prima consultazione successiva a trauma da accelerazione cranio-cervicale (questionario sulla colonna cervicale CVC)

00.2215 | Modulo di documentazione per la prima consultazione successiva a trauma da accelerazione cranio-cervicale (questionario sulla colonna cervicale CVC)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.30 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.55 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La prestazione comprende l'atto di compilare il modulo di documentazione.
Documentazione sulla dinamica dell'incidente in base alla descrizione del paziente, rilevazione dei disturbi comparsi e del quadro clinico attraverso l'esame neurologico e muscolo-scheletrico condotto sulle principali regioni nella fase acuta. Il modulo di documentazione trova applicazione presso il pronto soccorso o il medico d'urgenza ed eventualmente, in caso di invio al medico di famiglia, in occasione della sua prima consultazione. Successive utilizzazioni non sono più retribuite in modo speciale. Il modulo di documentazione debitamente compilato va inviato all'assicuratore competente e viene retribuito in più dei costi della consultazione e di altre indagini.
Va utilizzata sempre la versione attuale in vigore del modulo di documentazione sul sito internet della ASA (Associazione Svizzera d'Assicurazioni).
Applicabile nel'ambito AM in caso d'infortunio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per caso.


00.2255 Piccolo rapporto medico richiesto all'indirizzo dell'assicuratore (parte delle prestazioni di base generali)

00.2255 | Piccolo rapporto medico richiesto all'indirizzo dell'assicuratore (parte delle prestazioni di base generali)
 | TARMED 01.09, 1.1.2018
Interpretazioni
Rapporti medici brevi redatti su richiesta dell'assicuratore fino a 10 righe sono parte delle prestazioni di base generali, vedi IC-[00.06-7].
Rapporti non standardizzati di più di 10 righe di testo vedi 00.2285 e 00.2295.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.2260 Copie agli assicuratori, per singola richiesta

00.2260 | Copie agli assicuratori, per singola richiesta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.92 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Copie richieste dagli assicuratori dei documenti medici esistenti a prescindere dall'entità fino a 10 fogli. Vedi anche IC-00.06-8 e IG-14.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.2265 | Copie in notevole quantità e/o copie di immagini all'indirizzo dell'assicuratore, per incarico


00.2265 Copie in notevole quantità e/o copie di immagini all'indirizzo dell'assicuratore, per incarico

00.2265 | Copie in notevole quantità e/o copie di immagini all'indirizzo dell'assicuratore, per incarico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.83 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Copie di documenti medici esistenti volumunosi e/o copie di documenti di terzi voluminosi di più di 10 fogli e/o copie di immagini esistenti, richeste a nuovo dall'assicuratore. Vedi anche IC-00.06-8 e IG-14.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.2260 | Copie agli assicuratori, per singola richiesta


00.2285 Rapporto medico, senza formulario, da 11 a 35 righe di testo

00.2285 | Rapporto medico, senza formulario, da 11 a 35 righe di testo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.03 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
I rapporti medici, senza formulario, non devono rispettare alcuna forma e comprendono da 11 a 35 righe di testo. Ciò vale anche per la corrispondenza tra medici concernente il reperto, la diagnosi, le terapie, la prognosi sul decorso della guarigione e altri provvedimenti che interessano il paziente; su richiesta questa deve essere messa gratuitamente a disposizione dell'assicuratore, vedi a tal proposito anche IC-00.06-8 e IG-14.
Non sono computabili i piccoli rapporti, le comunicazioni all'indirizzo del paziente nonché altri piccoli rapporti (fino 10 righe di testo su un foglio A4). Questi fanno parte delle 'Prestazioni generali di base', vedi IC-00.06-7 e 00.2255.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


00.2295 + Rapporto medico, senza formulario, per ogni 35 righe supplementari

00.2295 | + Rapporto medico, senza formulario, per ogni 35 righe supplementari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.75 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Rapporti medici, senza formulario, per ogni 35 righe supplementari, se la pagina precedente (le pagine precedenti) erano di almeno 35 righe di testo, non devono rispettare alcuna forma e comprendono fino a 35 righe di testo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


00.07 Perizie mediche

00.07 | Perizie mediche
 | TARMED 01.09, 1.1.2018
IC-00.07-1 Definizioni
  1. Con il termine di perizia si intende la valutazione effettuata da parte di un medico specialista appositamente incaricato di rispondere a precise domande in riferimento a problematiche di principio e/o oggetto di contestazione nell'ambito di malattia, infortuni o a precise domande di carattere assicurativo, anche senza relazione diretta con la corrente situazione di cura dell'assicurato. Le modalità di esecuzione (categoria della perizia, classe di esame, ev.ulteriori prestazioni già prevedibili , ulteriori perizie parziali, termini di consegna) saranno concordate in anticipo e per iscritto tra committente e mandatario.
  2. La perizia deve essere distinta dalla consulenza specialistica 00.2110, che serve al medico curante quale consiglio nella situazione corrente per quanto riguarda diagnosi e/o terapia e/o prognosi.
IC-00.07-2 Categoria delle perizie, studio degli atti
La perizia in senso stretto, cioè senza procedere all'intervista ed all'esame clinico dell'assicurato, è remunerata in base all'impegno di tempo ed al grado di difficoltà secondo categoria. Ciò si quantifica in base alla mole degli atti da esaminare, la necessità di ricerche ulteriori, la difficoltà e l'importanza delle considerazioni e delle conclusioni peritali come pure la difficoltà e l'entità della perizia stessa.
Lo studio degli atti comprende l'esame della documentazione indispensabile ai fini dell'incarico peritale (precedenti rilievi clinici, precedenti perizie, atti dell'assicurazione, ecc.), la verifica di lacune nella documentazione e di ev. contraddizioni tra documenti diversi. È compito del committente colmare le lacune nella documentazione. Il concetto di ricerca comprende il necessario studio della letteratura, i contatti informativi con i precedenti medici specialisti curanti come pure i contatti con persone di riferimento e altri specialisti.
IC-00.07-3 Classi d'esame
Il colloquio esplorativo indispensabile per la stesura della perizia così come l'esame della persona da peritare saranno articolati in classi d'esame in base all'impegno temporale richiesto.
A queste classi d'esame non potrà essere fatturata alcuna prestazione di base addizionale. Parimenti non è possibile cumulare a queste classi d'esame delle prestazioni straordinarie quali: esame neurologico integrale 05.0010, 05.0020 e parziale 05.0030, capitolo di diagnostica e terapia psichiatrica 02.01, esame da parte dello specialista di chirurgia maxillofacciale 07.0015, esame da parte dello specialista di ginecologia ed ostetricia 22.0015, esame da parte dello specialista di ORL 09.0015, esame da parte dello specialista di chirurgia ortopedica 24.0015, esame da parte dello specialista di dermatologia 04.0015.
Altre prestazioni straordinarie non in precedenza concordate saranno fatturabili a condizione che esse non siano state già effettuate nell'immediato passato e/o siano indispensabili nello specifico contesto dei quesiti posti dal committente
IC-00.07-4 Contrassegni di qualità
I seguenti contrassegni di qualità si devono sempre esigere in riferimento alla problematica in esame:
  • anamnesi, rilievi clinici e documentazione esaurienti.
  • valutazione conclusiva e condivisibile in base ad una convincente discussione delle diagnosi differenziali ed alle domande correlate.
  • esauriente, precisa e pertinente risposta a tutte le domande formulate.
IC-00.07-5 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali del capitolo 00.08.
non cumulabile con
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
02.01 | Diagnostica e terapia psichiatrica
00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
07.0015 | Esame da parte del medico specialista in chirurgia maxillo-facciale, ogni 5 min.
09.0015 | Esame clinico da parte del medico specialista ORL, ogni 5 min.
22.0015 | Esame clinico da parte del medico specialista in ginecologia e ostetricia, ogni 5 min.
24.0015 | Esame da parte del medico specialista di ortopedia o chirurgia, ogni 5 min.
Prestazioni
00.2310 | Perizia della categoria A
00.2320 | + Esame clinico per perizia,classe 1
00.2330 | + Esame clinico per perizia,classe 2
00.2340 | + Esame clinico per perizia,classe 3
00.2350 | + Esame clinico per perizia,classe 4
00.2360 | + Esame clinico per perizia,classe 5
00.2370 | + Esame clinico per perizia,classe 6
00.2380 | + Esame clinico per perizia,classe 7
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E


00.2310 Perizia della categoria A

00.2310 | Perizia della categoria A
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.93 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.32 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Breve studio degli atti, dati oggettivi chiari, risposta a quesiti non particolarmente difficili.
quantità | 1 volte per perizia.
non cumulabile con
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
00.02 | Pacchetti di prestazioni
00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
00.03.05 | Medicina complementare
00.05 | Consulenza collegiale (consulto)
00.06 | Certificati medici, rapporti, corrispondenza
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


00.2320 + Esame clinico per perizia,classe 1

00.2320 | + Esame clinico per perizia,classe 1
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.16 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame effettuato in occasione di perizia della durata da 1 a 30 min.
quantità | 1 volte per perizia.
non cumulabile con
00.2330 | + Esame clinico per perizia,classe 2
00.2340 | + Esame clinico per perizia,classe 3
00.2350 | + Esame clinico per perizia,classe 4
00.2360 | + Esame clinico per perizia,classe 5
00.2370 | + Esame clinico per perizia,classe 6
00.2380 | + Esame clinico per perizia,classe 7


00.2330 + Esame clinico per perizia,classe 2

00.2330 | + Esame clinico per perizia,classe 2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.93 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.32 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame effettuato in occasione di perizia della durata da 31 a 60 min.
quantità | 1 volte per perizia.
non cumulabile con
00.2320 | + Esame clinico per perizia,classe 1
00.2340 | + Esame clinico per perizia,classe 3
00.2350 | + Esame clinico per perizia,classe 4
00.2360 | + Esame clinico per perizia,classe 5
00.2370 | + Esame clinico per perizia,classe 6
00.2380 | + Esame clinico per perizia,classe 7


00.2340 + Esame clinico per perizia,classe 3

00.2340 | + Esame clinico per perizia,classe 3
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
187.40 pti | - / - | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.48 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame effettuato in occasione di perizia della durata da 61 a 90 min.
quantità | 1 volte per perizia.
non cumulabile con
00.2320 | + Esame clinico per perizia,classe 1
00.2330 | + Esame clinico per perizia,classe 2
00.2350 | + Esame clinico per perizia,classe 4
00.2360 | + Esame clinico per perizia,classe 5
00.2370 | + Esame clinico per perizia,classe 6
00.2380 | + Esame clinico per perizia,classe 7


00.2350 + Esame clinico per perizia,classe 4

00.2350 | + Esame clinico per perizia,classe 4
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.87 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
196.65 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame effettuato in occasione di perizia della durata da 91 a 120 min.
quantità | 1 volte per perizia.
non cumulabile con
00.2320 | + Esame clinico per perizia,classe 1
00.2330 | + Esame clinico per perizia,classe 2
00.2340 | + Esame clinico per perizia,classe 3
00.2360 | + Esame clinico per perizia,classe 5
00.2370 | + Esame clinico per perizia,classe 6
00.2380 | + Esame clinico per perizia,classe 7


00.2360 + Esame clinico per perizia,classe 5

00.2360 | + Esame clinico per perizia,classe 5
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.34 pti | - / - | 150 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
245.81 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame effettuato in occasione di perizia della durata da 121 a 150 min.
quantità | 1 volte per perizia.
non cumulabile con
00.2320 | + Esame clinico per perizia,classe 1
00.2330 | + Esame clinico per perizia,classe 2
00.2340 | + Esame clinico per perizia,classe 3
00.2350 | + Esame clinico per perizia,classe 4
00.2370 | + Esame clinico per perizia,classe 6
00.2380 | + Esame clinico per perizia,classe 7


00.2370 + Esame clinico per perizia,classe 6

00.2370 | + Esame clinico per perizia,classe 6
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.81 pti | - / - | 180 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
294.97 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame effettuato in occasione di perizia della durata da 151 a 180 min.
quantità | 1 volte per perizia.
non cumulabile con
00.2320 | + Esame clinico per perizia,classe 1
00.2330 | + Esame clinico per perizia,classe 2
00.2340 | + Esame clinico per perizia,classe 3
00.2350 | + Esame clinico per perizia,classe 4
00.2360 | + Esame clinico per perizia,classe 5
00.2380 | + Esame clinico per perizia,classe 7


00.2380 + Esame clinico per perizia,classe 7

00.2380 | + Esame clinico per perizia,classe 7
 | TARMED 01.09, 1.1.2018
Interpretazioni
Fatturazione secondo particolari accordi con l'ente che sostiene le spese.
quantità | 1 volte per perizia.
non cumulabile con
00.2320 | + Esame clinico per perizia,classe 1
00.2330 | + Esame clinico per perizia,classe 2
00.2340 | + Esame clinico per perizia,classe 3
00.2350 | + Esame clinico per perizia,classe 4
00.2360 | + Esame clinico per perizia,classe 5
00.2370 | + Esame clinico per perizia,classe 6


00.2390 Perizia della categoria B

00.2390 | Perizia della categoria B
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.81 pti | - / - | 180 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
294.97 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Perizia con un grado medio di difficoltà: valutazione dei reperti clinici preesistenti, discussione dei problemi di diagnosi differenziale e/o eziologia differenziale, valutazione e risposta alle domande difficile. Ricerca semplice.
quantità | 1 volte per perizia.
non cumulabile con
00.2310 | Perizia della categoria A
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
00.02 | Pacchetti di prestazioni
00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
00.03.05 | Medicina complementare
00.05 | Consulenza collegiale (consulto)
00.06 | Certificati medici, rapporti, corrispondenza
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


00.2400 Perizia della categoria C

00.2400 | Perizia della categoria C
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
499.74 pti | - / - | 240 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
393.29 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Perizia con un grado di difficoltà elevato: problematica complessa, valutazione dei reperti clinici e delle perizie preesistenti, difficile risposta ad un complicato elenco di quesiti, ricerca impegnativa.
quantità | 1 volte per perizia.
non cumulabile con
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
00.02 | Pacchetti di prestazioni
00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
00.03.05 | Medicina complementare
00.05 | Consulenza collegiale (consulto)
00.06 | Certificati medici, rapporti, corrispondenza
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


00.2410 Perizia della categoria D

00.2410 | Perizia della categoria D
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
874.55 pti | - / - | 420 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
688.26 pti | 420 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Perizia con un grado di difficoltà superiore alla media: documentazione agli atti complessa con numerosi reperti clinici preesistenti e difficile valutazione delle perizie antecedenti, difficile risposta ad un complicato ed impegnativo elenco di quesiti, ricerca molto impegnativa.
quantità | 1 volte per perizia.
non cumulabile con
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2420 | Perizia della categoria E
00.02 | Pacchetti di prestazioni
00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
00.03.05 | Medicina complementare
00.05 | Consulenza collegiale (consulto)
00.06 | Certificati medici, rapporti, corrispondenza
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


00.2420 Perizia della categoria E

00.2420 | Perizia della categoria E
 | TARMED 01.09, 1.1.2018
Interpretazioni
Per casi eccezionalmente difficili occorre prendere accordi particolari con il committente. Appartengono a questa categoria: uno studio degli atti particolarmente impegnativo, considerazioni e conclusioni peritali di elevata difficoltà, una redazione particolarmente difficile della perizia con ricerche eccezionalmente complesse.
Fatturazione secondo particolari accordi con l'ente che sostiene le spese.
quantità | 1 volte per perizia.
non cumulabile con
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.02 | Pacchetti di prestazioni
00.03.04 | Credito di tempo per determinati specialisti (sottospecialità, certificato di capacità)
00.03.05 | Medicina complementare
00.05 | Consulenza collegiale (consulto)
00.06 | Certificati medici, rapporti, corrispondenza
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


00.08 Supplementi per l'urgenza e per posizioni d'urgenza

00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
 | TARMED 01.09, 1.1.2018
IC-00.08-1 Fatturazione del forfait inconvenienza urgenza e posizioni d'urgenza
Per la fatturazione dei forfait inconvenienza urgenza fanno stato i criteri tariffari dell'urgenza o delle posizioni d'urgenza secondo TARMED. La cura di pazienti non annunciati non è da considerare, in generale, un'urgenza o una posizione d'urgenza e non giustifica quindi la fatturazione per ogni caso delle prestazioni prevista dal capitolo 00.08. Per la fatturazione di prestazioni del capitolo 00.08 fanno stato i criteri conformemente all'interpretazione.
non cumulabile con
00.06 | Certificati medici, rapporti, corrispondenza
00.07 | Perizie mediche
22.02.02.03 | Forfait per l'incomodo/per l'urgenza di ostetricia
00.2310 | Perizia della categoria A
00.2390 | Perizia della categoria B
00.2400 | Perizia della categoria C
00.2410 | Perizia della categoria D
00.2420 | Perizia della categoria E
39.1300 | Mammografia/screening bilaterale con prima valutazione, come singolo procedimento di formazione di immagine
39.1305 | Mammografia/screening bilaterale, seconda valutazione, come singolo procedimento di formazione di immagine
39.1306 | Mammografia/screening bilaterale, terza valutazione, come singolo procedimento di formazione di immagine
Prestazioni
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7


00.2505 Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19

00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Criteri d'urgenza (tariffali):
  • necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi del paziente o recarsi a visitarlo al più tardi entro 2 ore
  • è inteso avvenire un diretto e immediato contatto fisico medico-paziente (eccezione: inutile viaggio verso il luogo dell'incidente o dell'accaduto)
  • visite: a domicilio, in casa per anziani, sul luogo dell'inci-dente / dell'accaduto, etc.
  • Non vale per prestazioni fornite in un ospedale
Per il calcolo dell'indennizzo è determinante il momento del primo diretto e immediato contatto fisico medico-paziente (eccezione: per la visita urgente vale l'ora della partenza). Non può essere applicato durante gli orari normali di consultazione (orario serale, orario normale domenicale).
La cura di persone non annunciate non è di regola considerata un'urgenza e non da diritto in generale alla fatturazione del forfait per incomodo F.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | 1 volte per seduta.
non cumulabile con
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
22.02.02.03 | Forfait per l'incomodo/per l'urgenza di ostetricia
GP-20 | Consulti telefonici


00.2510 Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12

00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
50.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Criteri d'urgenza diurni (tariffali)
  • Nel caso di contatto diretto medico-paziente : vale per ogni paziente per il quale sono rilevati - o non si possono escludere - disturbi delle funzioni vitali del paziente indipendentemente dalla causa. vale anche per i pazienti che hanno subito o che possono subire danni agli organi per una malattia acuta, un trauma o un’intossicazione. Nel settore psichiatrico e` considerato un caso d’urgenza l’insorgenza di stati di agitazione, comportamenti auto- ed eteroaggressivi, perdita di conoscenza o stati di stupor catatonico.
  • Senza contatto diretto medico-paziente: necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi del paziente o recarsi a visitarlo subito, senza indugio
  • è inteso avvenire un contatto immediato medico-paziente (eccezione: inutile viaggio verso il luogo dell'incidente o dell'accaduto)
  • visite: a domicilio, in casa per anziani, sul luogo dell'incidente/dell'accaduto, etc.
Per il calcolo dell'indennizzo è determinante il momento del primo diretto contatto fisico medico-paziente (eccezione: per la visita urgente vale l'ora della partenza).
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
In caso di interventi in ospedale o in istituti, vale quanto segue
Il medico specialista non salariato raggiunge l'ospedale o l'istituto provvedendo dall'esterno per l'intervento d'urgenza imprevisto. Ciò comprende pure l'indennità per il tragitto.
I medici specialisti che sono totalmente o parzialmente salariati da un ospedale o da istituti non hanno il diritto di fatturare questa posizione tariffale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
quantità | 1 volte per seduta.
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
GP-20 | Consulti telefonici


00.2520 Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19

00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
110.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Criteri d'urgenza serali, notturni o relativi al fine settimana (tariffali)
  • In caso di contatto diretto medico-paziente: ritenuta necessaria dal profilo medico da parte del medico specialista
  • Senza contatto diretto medico-paziente: necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi del paziente o recarsi a visitarlo subito, senza indugio
  • è inteso avvenire un contatto immediato medico-paziente (eccezione: inutile viaggio verso il luogo dell'incidente o dell'accaduto)
  • visite: a domicilio, in casa per anziani, sul luogo dell'incidente/dell'accaduto, etc.
Per il calcolo dell'indennizzo è determinante il momento del primo diretto contatto fisico medico-paziente (eccezione: per la visita urgente vale l'ora della partenza).
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
In caso di interventi in ospedale o in istituti vale quanto segue
Il medico specialista non salariato raggiunge l'ospedale o l'istituto provvedendo dall'esterno per l'intervento d'urgenza imprevisto. Ciò comprende pure l'indennità per il tragitto.
I medici specialisti che sono totalmente o parzialmente salariati da un ospedale o da istituti non hanno il diritto di fatturare questa posizione tariffale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
quantità | 1 volte per seduta.
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
GP-20 | Consulti telefonici


00.2530 (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19

00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
 | TARMED 01.09, 1.1.2018
Interpretazioni
Criteri d'urgenza serali, notturni o relativi al fine settimana (tariffali)
  • In caso di contatto diretto medico-paziente: ritenuta necessaria dal profilo medico da parte del medico specialista
  • Senza contatto diretto medico-paziente: necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi del paziente o recarsi a visitarlo subito, senza indugio
  • è inteso avvenire un contatto immediato medico-paziente (eccezione: inutile viaggio verso il luogo dell'incidente o dell'accaduto)
  • visite: a domicilio, in casa per anziani, sul luogo dell'incidente/dell'accaduto, etc.
Per il calcolo dell'indennizzo è determinante il momento del primo diretto contatto fisico medico-paziente (eccezione: per la visita urgente vale l'ora della partenza).
Supplemento del 25% sulle posizioni tariffali che saranno fatturate in questo spazio di tempo per il trattamento dell'urgenza corrispondente.
Il supplemento si applica esclusivamente alle prestazioni intellettuali PM e non alle PT delle corrispondenti posizioni tariffali.
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
Non valida per interventi effettuati in un ospedale o in istituti
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
GP-20 | Consulti telefonici


00.2540 Forfait C per l'incomodo-l'urgenza, lu - do 22-7

00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
180.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Criteri d'urgenza serali, notturni o relativi al fine settimana (tariffali)
  • In caso di contatto diretto medico-paziente: ritenuta necessaria dal profilo medico da parte del medico specialista
  • Senza contatto diretto medico-paziente: necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi del paziente o recarsi a visitarlo subito, senza indugio
  • è inteso avvenire un contatto fisico immediato medico-paziente (eccezione: inutile viaggio verso il luogo dell'incidente o dell'accaduto)
  • visite: a domicilio, in casa per anziani, sul luogo dell'incidente/dell'accaduto, etc.
Per il calcolo dell'indennizzo è determinante il momento del primo diretto contatto fisico medico-paziente (eccezione: per la visita urgente vale l'ora della partenza).
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
In caso di interventi in ospedale o in istituti vale quanto segue
Il medico specialista non salariato raggiunge l'ospedale o l'istituto provvedendo dall'esterno per l'intervento d'urgenza imprevisto. Ciò comprende pure l'indennità per il tragitto.
I medici specialisti che sono totalmente o parzialmente salariati da un ospedale o da istituti non hanno il diritto di fatturare questa posizione tariffale
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
quantità | 1 volte per seduta.
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
GP-20 | Consulti telefonici


00.2550 (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7

00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
 | TARMED 01.09, 1.1.2018
Interpretazioni
Criteri d'urgenza serali, notturni o relativi al fine settimana (tariffali)
  • In caso di contatto diretto medico-paziente: ritenuta necessaria dal profilo medico da parte del medico specialista
  • Senza contatto diretto medico-paziente: necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi del paziente o recarsi a visitarlo subito, senza indugio
  • è inteso avvenire un contatto fisico immediato medico-paziente (eccezione: inutile viaggio verso il luogo dell'incidente o dell'accaduto)
  • visite: a domicilio, in casa per anziani, sul luogo dell'incidente/dell'accaduto, etc.
Per il calcolo dell'indennizzo è determinante il momento del primo diretto contatto fisico medico-paziente (eccezione: per la visita urgente vale l'ora della partenza).
Supplemento del 50% sulle posizioni tariffali che saranno fatturate in questo spazio di tempo per il trattamento dell'urgenza corrispondente.
Il supplemento si applica esclusivamente alle prestazioni intellettuali PM e non alle PT delle corrispondenti posizioni tariffali.
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
Non valido per interventi effettuati in un ospedale o in istituti
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
GP-20 | Consulti telefonici


00.2560 Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19

00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Criteri d'urgenza (tariffali) in caso di consultazione telefonica:
  • necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi subito, senza indugio dell'interlocutore telefonico
  • colloquio all'interno o all'esterno del proprio ambulatorio medico
Per il calcolo dell'indennizzo è determinante il momento dell'effettivo contatto telefonico.
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
Per consultazioni/visite entro 60 min. dalla consultazione telefonica urgente possono essere calcolate le posizioni 00.2520 e 00.2530 invece di 00.2560 e 00.2570.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
quantità | 1 volte per seduta.
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
cumulabile esclusivamente con
GP-20 | Consulti telefonici


00.2570 (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19

00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
 | TARMED 01.09, 1.1.2018
Interpretazioni
Criteri d'urgenza (tariffali) in caso di consultazione telefonica
  • necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi subito, senza indugio dell'interlocutore telefonico
  • colloquio all'interno o all'esterno del proprio ambulatorio medico
Per il calcolo dell'indennizzo è determinante il momento dell'effettivo contatto telefonico.
Supplemento del 25% sulle posizioni tariffali di consultazione telefonica che saranno fatturate in questo spazio di tempo per il trattamento dell'urgenza corrispondente.
Il supplemento si applica esclusivamente alle prestazioni intellettuali PM e non alle PT delle corrispondenti posizioni tariffali.
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
cumulabile esclusivamente con
GP-20 | Consulti telefonici


00.2580 Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7

00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Criteri d'urgenza (tariffali) in caso di consultazione telefonica:
  • necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi subito, senza indugio dell'interlocutore telefonico
  • colloquio all'interno o all'esterno del proprio ambulatorio medico
Per il calcolo dell'indennizzo è determinante il momento dell'effettivo contatto telefonico.
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
Per consultazioni/visite entro 60 min. dalla consultazione telefonica urgente possono essere calcolate le posizioni 00.2540 e 00.2550 invece di 00.2580 e 00.2590.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
quantità | 1 volte per seduta.
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
cumulabile esclusivamente con
GP-20 | Consulti telefonici


00.2590 (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7

00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
 | TARMED 01.09, 1.1.2018
Interpretazioni
Criteri d'urgenza (tariffali) in caso di consultazione telefonica:
  • necessaria dal profilo medico e/o ritenuta tale dal paziente, dai parenti o da terzi
  • il medico specialista deve occuparsi subito, senza indugio dell'interlocutore telefonico
  • colloquio all'interno o all'esterno del proprio ambulatorio medico
Per il calcolo dell'indennizzo è determinante il momento dell'effettivo contatto telefonico.
Supplemento del 50% sulle posizioni tariffali di consultazione telefonica che saranno fatturate in questo spazio di tempo per il trattamento dell'urgenza corrispondente.
Il supplemento si applica esclusivamente alle prestazioni intellettuali PM e non alle PT delle corrispondenti posizioni tariffali.
È computabile solo da medici specialisti che non sono salariati da un ospedale o da istituti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-63 | Prestazioni solo per i medici accreditati
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
cumulabile esclusivamente con
GP-20 | Consulti telefonici


00.09 Prelievo di sangue autologo /Plasmaferesi per auto trasfusione

00.09 | Prelievo di sangue autologo /Plasmaferesi per auto trasfusione
 | TARMED 01.09, 1.1.2018
IC-00.09-1 Contenuto della prestazione
Le posizioni 00.2610, 00.2620, 00.2630, 00.2640, 00.2650 e 00.2660 comprendono l'intera prestazione intesa dalla preparazione preliminare fino alla successiva sorveglianza come pure il materiale d'uso necessario. Sono fatturabili separatamente le prestazioni erogate specificate nelle seguenti interpretazioni:
IC-00.09-2 Esami di laboratorio
Tutti gli esami di laboratorio necessari si devono fatturare separatamente. Nella fattispecie, i prelievi di sangue autologo devono essere sottoposti agli stessi test infettivologici al pari del prelievo di sangue eterologo. Di regola saranno effettuati i seguenti esami:
  • determinazione del gruppo sanguigno, ematocrito ed emoglobina.
  • HBs-Ag, anti-HIV e anti-HCV.
  • sifilide TPHA, epatite C ed epatite non-A-non-B (ALAT).
IC-00.09-3 Volumi
Premessa la controindicazione ancora esistente nell'ambito della chirurgia tumorale come pure in caso di campo operatorio infetto, l'autotrasfusione meccanica con circolazione extracorporea (intra- e post-operatoria) è applicabile di principio a tutti gli interventi chirurgici che richiedono un volume di almeno 800ml.
Prestazioni
00.2610 | Prelievo del sangue autologo con stoccaggio
00.2620 | Prelievo di sangue autologo con successiva separazione del sangue in concentrato di eritrociti e plasma congelato (PFC)
00.2630 | Plasmaferesi per l'autotrasfusione, quantità prelevata 500/600 ml
00.2640 | Plasmaferesi per l'autotrasfusione, quantità prelevata superiore agli 800 ml
00.2650 | Autotrasfusione meccanica intraoperatoria
00.2660 | Autotrasfusione meccanica postoperatoria


00.2610 Prelievo del sangue autologo con stoccaggio

00.2610 | Prelievo del sangue autologo con stoccaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.40 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


00.2620 Prelievo di sangue autologo con successiva separazione del sangue in concentrato di eritrociti e plasma congelato (PFC)

00.2620 | Prelievo di sangue autologo con successiva separazione del sangue in concentrato di eritrociti e plasma congelato (PFC)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
99.00 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


00.2630 Plasmaferesi per l'autotrasfusione, quantità prelevata 500/600 ml

00.2630 | Plasmaferesi per l'autotrasfusione, quantità prelevata 500/600 ml
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
227.70 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


00.2640 Plasmaferesi per l'autotrasfusione, quantità prelevata superiore agli 800 ml

00.2640 | Plasmaferesi per l'autotrasfusione, quantità prelevata superiore agli 800 ml
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
247.50 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


00.2650 Autotrasfusione meccanica intraoperatoria

00.2650 | Autotrasfusione meccanica intraoperatoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
509.85 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per es. Cell-saver


00.2660 Autotrasfusione meccanica postoperatoria

00.2660 | Autotrasfusione meccanica postoperatoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
386.10 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per es. cell-saver


01 Bendaggi

01 | Bendaggi
 | TARMED 01.09, 1.1.2018
IC-01-1 Piccoli bendaggi
Piccoli bendaggi (ad es.: bendaggio rapido dopo prelievo di sangue, iniezioni ecc.) sono compresi nelle prestazioni di base generali.
IC-01-2 Rimozione del bendaggio
L'impegno di tempo indispensabile per la rimozione del bendaggio è remunerata con le «prestazioni di base generali». Fa eccezione l'asportazione dei bendaggi indurenti categoria II e III da parte di personale non medico qualificato in ospedale.
IC-01-3 Materiale d'uso
Vedasi IG-20.
IC-01-4 Bendaggi indurenti
I bendaggi indurenti sono costituiti da: gesso, materiale sintetico, ecc.
IC-01-5 Personale non medico
Nel capitolo 01 una remunerazione è indipendente dal fatto che la prestazione sia stata erogata interamente o solo in parte dal medico specialista o unicamente dal personale non medico
IC-01-6 Bendaggi successivi ad un intervento
I bendaggi applicati immediatamente dopo un intervento sono parte integrante della posizione tariffale corrispondente; fanno eccezione: taping 01.02, bendaggi indurenti 01.03 e bendaggi speciali 01.04.
IC-01-7 Bendaggi a più strati/Bendaggi compressivi
I bendaggi a più strati/compressivi devono essere fatturati con le corrispondenti posizioni del capitolo 01.01 oppure 01.04. Non è ammessa la fatturazione supplementare di un taping (capitolo 01.02). La pulizia della ferita e la valutazione da parte del medico specialista vengono fatturate separatamente mediante le posizioni previste a tale scopo (capitoli 00.01.01, 00.03.03, 04.02.02).
Sottocapitoli
01.01 | Bendaggi non indurenti
01.02 | Taping
01.03 | Bendaggi indurenti
01.04 | Bendaggi speciali


01.01 Bendaggi non indurenti

01.01 | Bendaggi non indurenti
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
01.0010 | Bendaggi non confezionati, non indurenti, categoria I (fa parte delle 'prestazioni di base generali')
01.0020 | Bendaggi non confezionati, non indurenti, categoria II (fa parte delle 'prestazioni di base generali')
01.0030 | Bendaggi confezionati, non indurenti e stecche confezionate, categoria I (fa parte delle 'prestazioni di base generali')
01.0040 | Bendaggi confezionati, non indurenti/stecche confezionate, categoria II (fa parte delle 'prestazioni di base generali')


01.0010 Bendaggi non confezionati, non indurenti, categoria I (fa parte delle 'prestazioni di base generali')

01.0010 | Bendaggi non confezionati, non indurenti, categoria I (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Occhio; orecchio; collo; addome; torace; schiena; braccio; gomito incl. parte dell'avambraccio e del braccio; dito (uno o più); coscia o gamba, ginocchio; piede; dito (uno o più); taping escluso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0020 Bendaggi non confezionati, non indurenti, categoria II (fa parte delle 'prestazioni di base generali')

01.0020 | Bendaggi non confezionati, non indurenti, categoria II (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Testa senza il viso; testa e viso; spalla; mano fino alla spalla (inclusa); mano fino al gomito (incluso); mano o pugno, glutei, genitali; perineo, piede fino alla coscia (inclusa)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0030 Bendaggi confezionati, non indurenti e stecche confezionate, categoria I (fa parte delle 'prestazioni di base generali')

01.0030 | Bendaggi confezionati, non indurenti e stecche confezionate, categoria I (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Stecche confezionate e guaine (dito, dito del piede, ginocchio ecc]; fionde (naso, orecchio, occhio); mitella.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0040 Bendaggi confezionati, non indurenti/stecche confezionate, categoria II (fa parte delle 'prestazioni di base generali')

01.0040 | Bendaggi confezionati, non indurenti/stecche confezionate, categoria II (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Cintura, stecca in adduzione per braccio, gilé di Desault; Brace indipendentemente dalla localizzazione; adattamento di un busto/busto in gesso confezionato.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.02 Taping

01.02 | Taping
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
01.0110 | Taping, categoria I
01.0120 | Taping, categoria II


01.0110 Taping, categoria I

01.0110 | Taping, categoria I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.54 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dito
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0120 Taping, categoria II

01.0120 | Taping, categoria II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Articolazione tibio-tarsica; ginocchio; polso; gomito; spalla/clavicola,ecc.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.03 Bendaggi indurenti

01.03 | Bendaggi indurenti
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
01.0205 | Bendaggi indurenti termoplastici (stecche)
01.0210 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
01.0220 | + Supplemento per gesso idoneo alla deambulazione con bendaggi indurenti
01.0230 | + Supplemento per confezione ulteriore di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0240 | + Supplemento per calettatura per una futura correzione di posizione con bendaggi indurenti
01.0250 | + Supplemento per bendaggi indurenti per bambini fino a 7 anni
01.0260 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
01.0265 | Rimozione dei bendaggi indurenti, categoria II, da parte di personale non medico, i primi 5 min.
01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III
01.0275 | Rimozione dei bendaggi indurenti, categoria III, da parte di personale non medico, i primi 5 min.
01.0280 | Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti
01.0290 | Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0295 | + Rimozione dei bendaggi indurenti, categoria II e III da parte di personale non medico, ulteriori 5 min. successivi
01.0300 | Calettatura successiva per la correzione della posizione nei bendaggi indurenti


01.0205 Bendaggi indurenti termoplastici (stecche)

01.0205 | Bendaggi indurenti termoplastici (stecche)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.93 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dita/mano; dita del piede/piede; mano/avambraccio; gomito; metatarso/articolazione tibio-tarsica/gamba; ginocchio.
L'applicazione di una stecca preconfezionata per dita (p. es. Turbostrip) è parte delle prestazioni di base generali e non può essere conteggiata a parte.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
01.0280 | Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti
01.0290 | Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0300 | Calettatura successiva per la correzione della posizione nei bendaggi indurenti


01.0250 + Supplemento per bendaggi indurenti per bambini fino a 7 anni

01.0250 | + Supplemento per bendaggi indurenti per bambini fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.98 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)


01.0210 Bendaggi indurenti (bendaggi circolari/stecche), categoria I

01.0210 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.64 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
99.06 pti | 21 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le ossa, le parti del corpo e le articolazioni seguenti che richiedono una stabilizzazione: dita della mano o del piede.
L'applicazione di una stecca preconfezionata per dito (per es. Turbostrip) è parte delle prestazioni di base generali e non può essere conteggiata a parte.
Non vale per bendaggi indurenti termoplastici, vedi 01.0205.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
01.0280 | Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti
01.0290 | Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0300 | Calettatura successiva per la correzione della posizione nei bendaggi indurenti


01.0220 + Supplemento per gesso idoneo alla deambulazione con bendaggi indurenti

01.0220 | + Supplemento per gesso idoneo alla deambulazione con bendaggi indurenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
70.30 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0260 Bendaggi indurenti (bendaggi circolari/stecche), categoria II

01.0260 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.84 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le ossa, le parti del corpo e le articolazioni seguenti che richiedono una stabilizzazione: mano, polso, avambraccio, gomito, braccio, piede, caviglia, gamba, ginocchio.
Non vale per bendaggi indurenti termoplastici, vedi 01.0205.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
01.0280 | Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti
01.0290 | Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0300 | Calettatura successiva per la correzione della posizione nei bendaggi indurenti


01.0230 + Supplemento per confezione ulteriore di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti

01.0230 | + Supplemento per confezione ulteriore di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
79.88 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


01.0240 + Supplemento per calettatura per una futura correzione di posizione con bendaggi indurenti

01.0240 | + Supplemento per calettatura per una futura correzione di posizione con bendaggi indurenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
79.88 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'eventuale ulteriore riduzione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0265 Rimozione dei bendaggi indurenti, categoria II, da parte di personale non medico, i primi 5 min.

01.0265 | Rimozione dei bendaggi indurenti, categoria II, da parte di personale non medico, i primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.39 pti | 5 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Fatturabile solo in ospedale.
quantità | 1 volte per giorno.


01.0295 + Rimozione dei bendaggi indurenti, categoria II e III da parte di personale non medico, ulteriori 5 min. successivi

01.0295 | + Rimozione dei bendaggi indurenti, categoria II e III da parte di personale non medico, ulteriori 5 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per giorno.


01.0270 Bendaggi indurenti (bendaggi circolari/stecche), categoria III

01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.41 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.74 pti | 45 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le ossa, le parti del corpo e le articolazioni seguenti che richiedono una stabilizzazione: testa/collo (Minerva), spalla, bacino/anca, coscia, piede varo e per i seguenti tipi di gesso: letto gessato/stecca orizzontale, corsetto gessato per posizione eretta.
non cumulabile con
01.0280 | Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti
01.0290 | Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0300 | Calettatura successiva per la correzione della posizione nei bendaggi indurenti
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
24.4320 | Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato


01.0275 Rimozione dei bendaggi indurenti, categoria III, da parte di personale non medico, i primi 5 min.

01.0275 | Rimozione dei bendaggi indurenti, categoria III, da parte di personale non medico, i primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.39 pti | 5 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Fatturabile solo in ospedale.
quantità | 1 volte per giorno.


01.0280 Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti

01.0280 | Trasformazione successiva di un apparecchio gessato in gesso idoneo alla deambulazione con bendaggi indurenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
102.25 pti | 22 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Successivo non significa nella stessa seduta
non cumulabile con
01.0205 | Bendaggi indurenti termoplastici (stecche)
01.0210 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
01.0260 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III


01.0290 Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti

01.0290 | Confezionamento successivo di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.84 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Successivo non significa nella stessa seduta
non cumulabile con
01.0205 | Bendaggi indurenti termoplastici (stecche)
01.0210 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
01.0260 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III


01.0300 Calettatura successiva per la correzione della posizione nei bendaggi indurenti

01.0300 | Calettatura successiva per la correzione della posizione nei bendaggi indurenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.84 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Successivo non significa nella stessa seduta.
Compreso l'eventuale ulteriore riduzione.
non cumulabile con
01.0205 | Bendaggi indurenti termoplastici (stecche)
01.0210 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
01.0260 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III


01.04 Bendaggi speciali

01.04 | Bendaggi speciali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
01.0310 | Bendaggi speciali: vene, per gamba/viso/mammella, per parte
01.0320 | Bendaggi speciali, bendaggio funzionale per dito
01.0330 | Bendaggi speciali, ingessatura del naso
01.0340 | Bendaggi speciali, indurimento (clavicola laterale)
01.0350 | Bendaggi speciali, piede varo, tutti i metodi


01.0310 Bendaggi speciali: vene, per gamba/viso/mammella, per parte

01.0310 | Bendaggi speciali: vene, per gamba/viso/mammella, per parte
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.12 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vene e vasi linfatici per singola estremità, viso 1 volta, mammella per singolo lato.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0320 Bendaggi speciali, bendaggio funzionale per dito

01.0320 | Bendaggi speciali, bendaggio funzionale per dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
70.58 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. stecca di Kleinert.


01.0330 Bendaggi speciali, ingessatura del naso

01.0330 | Bendaggi speciali, ingessatura del naso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.47 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0340 Bendaggi speciali, indurimento (clavicola laterale)

01.0340 | Bendaggi speciali, indurimento (clavicola laterale)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.53 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


01.0350 Bendaggi speciali, piede varo, tutti i metodi

01.0350 | Bendaggi speciali, piede varo, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
143.79 pti | 35 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni


02 Psichiatria

02 | Psichiatria
 | TARMED 01.09, 1.1.2018
IC-02-1 Luminoterapia
La luminoterapia a domicilio
  • la prestazione medica (Istruzione, consulenza) è fatturabile con le posizioni 02.0010 e 02.0020, ad ogni modo come 'prestazioni di base generali' (erogate da non psichiatri)
  • i costi del materiale sono rimborsati in base all'IG-20.
IC-02-2 Blocco di prestazioni BP-51
Le posizioni tariffali del capitolo 02 fanno parte di un blocco di prestazioni per i medici specialisti in psichiatria infantile e degli adolescenti , psichiatria e psicoterapia e perciò non possono essere cumulate che tra di loro nel corso della stessa seduta dallo stesso medico specialista e altrimenti con nessun altra posizione del tariffario (fatta eccezione per le posizioni tariffali del capitolo 00).
non cumulabile con
GP-50 | Singole prestazioni psichiatriche
00.0095 | + Indennità di trasferta, ogni 5 min.
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
Sottocapitoli
02.01 | Diagnostica e terapia psichiatrica
02.02 | Prestazioni psicologiche e psicoterapeutiche non mediche nella psichiatria in ambito ospedaliero
02.03 | Psicoterapia delegata effettuta nello studio medico
02.04 | Prestazioni psichiatriche ambulatoriali non mediche erogate in istituzioni e reparti ospedalieri riconosciuti
02.05 | Terapia elettroconvulsivante


02.01 Diagnostica e terapia psichiatrica

02.01 | Diagnostica e terapia psichiatrica
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.07 | Perizie mediche
02.0410 | Terapia elettroconvulsivante, prestazione di base
02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica
Prestazioni
02.0010 | Diagnostica e terapia psichiatrica, terapia individuale, prima seduta, ogni 5 min.
02.0015 | + Indennità di trasferta per lo specialista in psichiatria e psicoterapia, ogni 5 min.
02.0020 | Diagnostica e terapia psichiatrica, terapia individuale, ogni seduta successiva, ogni 5 min.
02.0030 | Diagnostica e terapia psichiatrica, terapia di coppia, ogni 5 min.
02.0040 | Diagnostica e terapia psichiatrica, terapia famigliare, ogni 5 min.
02.0050 | Diagnostica e terapia psichiatrica, terapia di gruppo, ogni 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0071 | Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0072 | Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0073 | Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.
02.0074 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0075 | L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0076 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.
02.0090 | Esame mediante test psicologico e psichiatrico effettuato dal medico specialista in psichiatria, ogni 5 min., come singola prestazione psichiatrica


02.0010 Diagnostica e terapia psichiatrica, terapia individuale, prima seduta, ogni 5 min.

02.0010 | Diagnostica e terapia psichiatrica, terapia individuale, prima seduta, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
quantità | 1 seduta per caso e al massimo 18 volte per seduta.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0015 + Indennità di trasferta per lo specialista in psichiatria e psicoterapia, ogni 5 min.

02.0015 | + Indennità di trasferta per lo specialista in psichiatria e psicoterapia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Viene rimborsato il semplice tempo del viaggio, indipendentemente dal mezzo di trasporto scelto o il tempo impiegato per coprire il tragitto a piedi.
ll periodo indicato come indennità di trasferta inizia con la partenza dal luogo dell'ambulatorio del medico specialista e termina con l'arrivo presso il paziente.
Nel caso di visita a domicilio presso più pazienti durante lo stesso giro di visite può essere calcolato solo il tempo impiegato per raggiungere il paziente successivo da quello precedente.
L'indennità di trasferta per il viaggio di ritorno è dato dal tragitto dall'ultimo paziente al luogo dell'ambulatorio/luogo di provenienza.
In caso di visite a domicilio durante il servizio d'urgenza l'effettiva ubicazione del medico specialista determina il tempo del percorso necessario per il calcolo dell'indennità, a condizione che questo luogo si trovi all'interno dell'area del servizio d'urgenza.
Nel caso in cui il medico si trovi al di fuori della propria area di servizio d'urgenza, allora è determinante il tempo impiegato dal momento in cui raggiunge il confine dell'area.
Nel caso di una visita d'urgenza inutile può essere calcolato il costo di trasferta così come una visita di 5 min.
In questa prestazione sono inclusi i costi di trasporto.
Le indennità di trasferta in relazione a consulti possono essere messe in conto solo nel caso in cui il paziente non può essere trasportato e il consulto deve essere effettuato nello studo dello medico specialista beneficiario della consulenza risp. se la presenza del medico specialista beneficiario della consulenza all'esterno del suo studio è indispensabile sotto l'aspetto medico (p. es. al letto del malato).
Non vale per i consulti in ospedale.
Non vale per il tempo impiegato dal medico accreditato per recarsi dal studio medico all'ospedale


02.0020 Diagnostica e terapia psichiatrica, terapia individuale, ogni seduta successiva, ogni 5 min.

02.0020 | Diagnostica e terapia psichiatrica, terapia individuale, ogni seduta successiva, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
quantità | al massimo 15 volte per seduta.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0030 Diagnostica e terapia psichiatrica, terapia di coppia, ogni 5 min.

02.0030 | Diagnostica e terapia psichiatrica, terapia di coppia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.60 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3.02 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di coppia: 2 persone conviventi.
Fatturabile da non più di due specialisti.
quantità | al massimo 21 volte per seduta e paziente.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0040 Diagnostica e terapia psichiatrica, terapia famigliare, ogni 5 min.

02.0040 | Diagnostica e terapia psichiatrica, terapia famigliare, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di famiglia: 3 o più persone tra loro imparentate.
Fatturabile da non più di 2 specialisti; fatturabile solo nei confronti del paziente di riferimento.
quantità | al massimo 21 volte per seduta e paziente.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0050 Diagnostica e terapia psichiatrica, terapia di gruppo, ogni 5 min.

02.0050 | Diagnostica e terapia psichiatrica, terapia di gruppo, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di gruppo: da 3 a 10 persone.
Fatturabile da non più di 2 specialisti; fatturabile proporzionalmente al numero dei partecipanti (principio del divisore comune).
quantità | al massimo 21 volte per seduta.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0060 Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Vale per le persone di più di 6 anni e sotto 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0065 Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 8 volte per seduta.
non cumulabile con
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0066 Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 8 volte per seduta.
non cumulabile con
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.


02.0071 Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.

02.0071 | Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.21 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per lo studio degli atti in assenza del paziente da parte del medico specialista in psichiatria.
Non valida per lo studio degli atti effettuato in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-05
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


02.0072 Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.

02.0072 | Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.21 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per la raccolta di informazioni presso terzi (a voce o per telefono) in assenza del paziente da parte del medico specialista in psichiatria.
Non valida per la raccolta di informazioni presso terzi effettuata in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-05
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


02.0073 Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.

02.0073 | Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.21 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per le informazioni a parenti o altre persone di riferimento del paziente (a voce o per telefono) in assenza del paziente da parte del medico specialista in psichiatria.
Non valida per le informazioni a parenti o altre persone di riferimento del paziente fornite in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-05
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


02.0074 Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.

02.0074 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.21 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per i colloqui con terapisti e addetti alla cura del paziente (a voce o per telefono) in assenza del paziente da parte del medico specialista in psichiatria.
Non valida per i colloqui con terapeuti e addetti alla cura del paziente effettuati in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-05
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


02.0075 L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.

02.0075 | L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.21 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per l'affidamento a medici per consulti in assenza del paziente da parte del medico specialista in psichiatria.
Non valida per l'affidamento a medici per consulti effettuato in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-05
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


02.0076 L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.

02.0076 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.21 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per l'allestimento di ricette o istruzioni al di fuori della consultazione, visita domiciliare e consultazione telefonica in assenza del paziente da parte del medico specialista in psichiatria.
Non valida per l'allestimento di ricette o istruzioni al di fuori della consultazione, visita domiciliare e consultazione telefonica effettuata in relazione alla stesura di certificati medici, rapporti e corrispondenza secondo il capitolo 00.06.
Quantità | secondo la limitazione in GP-05
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


02.0080 Intervento psichiatrico di crisi, ogni 5 min.

02.0080 | Intervento psichiatrico di crisi, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Può anche essere fatturato in caso di intervento psichiatrico di crisi per telefono.
non cumulabile con
02.0010 | Diagnostica e terapia psichiatrica, terapia individuale, prima seduta, ogni 5 min.
02.0020 | Diagnostica e terapia psichiatrica, terapia individuale, ogni seduta successiva, ogni 5 min.
02.0030 | Diagnostica e terapia psichiatrica, terapia di coppia, ogni 5 min.
02.0040 | Diagnostica e terapia psichiatrica, terapia famigliare, ogni 5 min.
02.0050 | Diagnostica e terapia psichiatrica, terapia di gruppo, ogni 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.0090 Esame mediante test psicologico e psichiatrico effettuato dal medico specialista in psichiatria, ogni 5 min., come singola prestazione psichiatrica

02.0090 | Esame mediante test psicologico e psichiatrico effettuato dal medico specialista in psichiatria, ogni 5 min., come singola prestazione psichiatrica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Psichiatria dell'infanzia e dell'adolescenza, psicoterapia Psichiatria e psicoterapia | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.05 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Esame mediante test compreso la interpretazione documentata.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-50 | Singole prestazioni psichiatriche
quantità | al massimo 30 volte per seduta.


02.02 Prestazioni psicologiche e psicoterapeutiche non mediche nella psichiatria in ambito ospedaliero

02.02 | Prestazioni psicologiche e psicoterapeutiche non mediche nella psichiatria in ambito ospedaliero
 | TARMED 01.09, 1.1.2018
IC-02.02-1 Possibilità di fatturazione
Le prestazioni contenute in questo capitolo possono essere fatturate esclusivamente se erogate in base a prescrizione del medico e sotto sorveglianza medica. Il medico ospedaliero delegante deve disporre del valore intrinseco qualitativo 'psichiatria e psicoterapia infantile e degli adolescenti' o 'psichiatria e psicoterapia' o 'Med. Spec. psicoterapia delegata'. I terapeuti delegati devono:
  • aver completato una formazione universitaria in psicologia che includa la psicopatologia presso un'università o una scuola superiore specializzata e conseguito il diploma corrispondente (psicologo SUP, diploma di licenza, e - per gli psicologi che hanno assolto la loro formazione universitaria secondo il modello di Bologna - MSc/MA);
  • soddisfare i requisiti della Charta svizzera per la psicoterapia e/o delle associazioni FSP, ASP o SBAP per il rilascio del titolo di psicoterapeuta specializzato;
  • soddisfare le eventuali ulteriori prescrizioni delle leggi cantonali riguardanti l'esercizio della professione di psicologo/psicoterapeuta in forma delegata;
  • gli psicologi e i psicoterapeuti delegati devono essere dipendenti dello stesso ospedale nel quale lavora il medico delegante e nel quale vengono fornite le prestazioni.
Il medico delegante deve ottemperare all'obbligo di sorveglianza.
Certificati, rapporti e domande connessi alla psicoterapia delegata devono essere vistati dal medico delegante.
non cumulabile con
02.0410 | Terapia elettroconvulsivante, prestazione di base
02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica
Prestazioni
02.0110 | Diagnostica e terapia non medica in psichiatria, seduta individuale, ogni 5 min.
02.0120 | Diagnostica e terapia non medica in psichiatria, seduta di coppia, ogni 5 min.
02.0130 | Diagnostica e terapia non medica in psichiatria, seduta familiare, ogni 5 min.
02.0140 | Diagnostica e terapia non medica in psichiatria, seduta di gruppo, ogni 5 min.
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.


02.0110 Diagnostica e terapia non medica in psichiatria, seduta individuale, ogni 5 min.

02.0110 | Diagnostica e terapia non medica in psichiatria, seduta individuale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | al massimo 18 volte per seduta.


02.0120 Diagnostica e terapia non medica in psichiatria, seduta di coppia, ogni 5 min.

02.0120 | Diagnostica e terapia non medica in psichiatria, seduta di coppia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.25 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di coppia: due persone conviventi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | al massimo 21 volte per seduta e paziente.


02.0130 Diagnostica e terapia non medica in psichiatria, seduta familiare, ogni 5 min.

02.0130 | Diagnostica e terapia non medica in psichiatria, seduta familiare, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di famiglia: 3 o più persone legate da vincoli di parentela.
Fatturabile solo nei confronti del paziente di riferimento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | al massimo 21 volte per seduta e paziente.


02.0140 Diagnostica e terapia non medica in psichiatria, seduta di gruppo, ogni 5 min.

02.0140 | Diagnostica e terapia non medica in psichiatria, seduta di gruppo, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di gruppo: da 3 a 10 persone.
Fatturabile proporzionalmente al numero dei partecipanti (principio del divisore comune).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | al massimo 21 volte per seduta.


02.0150 Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Vale per le persone di più di 6 anni e sotto 75 anni.
Valido anche per la consulenza telefonica fornita a parenti di minori o di pazienti incapaci di comunicare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 4 volte per seduta.
non cumulabile con
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.


02.0155 Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Valido anche per la consulenza telefonica fornita a parenti di minori o di pazienti incapaci di comunicare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 8 volte per seduta.
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.


02.0156 Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Valido anche per la consulenza telefonica fornita a parenti di minori o di pazienti incapaci di comunicare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-25 | Prestazioni non mediche della psichiatria
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 8 volte per seduta.
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.


02.0161 Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.

02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.50 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per lo studio degli atti in assenza del paziente da parte dello psicologo o psicoterapeuta curante.
Quantità | secondo la limitazione in GP-08
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.0162 Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.

02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.50 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per la raccolta di informazioni presso terzi in assenza del paziente da parte dello psicologo o psicoterapeuta curante.
Quantità | secondo la limitazione in GP-08
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.0163 Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.

02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.50 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per le informazioni a parenti o ad altre persone di riferimento del paziente in assenza del paziente fornite dallo psicologo o psicoterapeuta curante.
Quantità | secondo la limitazione in GP-08
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.0164 Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.

02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.50 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per i colloqui con terapisti e altri addetti alla cura del paziente al di fuori dei normali rapporti, in assenza del paziente effettuati dallo psicologo o psicoterapeuta curante.
Quantità | secondo la limitazione in GP-08
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.0165 Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.

02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.50 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per l'interpretazione di test in assenza del paziente fornita dallo psicologo o psicoterapeuta curante.
Quantità | secondo la limitazione in GP-08
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.0166 Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.

02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Prestazione non medica di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.50 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per la redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente effettuata dallo psicologo o psicologo curante.
Quantità | secondo la limitazione in GP-08
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-25 | Prestazioni non mediche della psichiatria
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
non cumulabile con
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


02.03 Psicoterapia delegata effettuta nello studio medico

02.03 | Psicoterapia delegata effettuta nello studio medico
 | TARMED 01.09, 1.1.2018
IC-02.03-1 Possibilità di fatturazione
Le prestazioni contenute in questo capitolo possono essere fatturate esclusivamente se erogate in base a prescrizione del medico e sotto sorveglianza medica. Il medico specialista delegante deve disporre della dignità qualitativa 'psichiatria e psicoterapia infantile e degli adolescenti' o 'psichiatria e psicoterapia' o 'Med. Spec. psicoterapia delegata'. I terapeuti delegati devono:
  • aver completato una formazione universitaria in psicologia che includa la psicopatologia presso un'università o una scuola superiore specializzata e conseguito il diploma corrispondente (psicologo SUP, diploma di licenza, e - per gli psicologi che hanno assolto la loro formazione universitaria secondo il modello di Bologna - MSc/MA);
  • soddisfare i requisiti della Charta svizzera per la psicoterapia e/o delle associazioni FSP, ASP o SBAP per il rilascio del titolo di psicoterapeuta specializzato;
  • soddisfare le eventuali ulteriori prescrizioni delle leggi cantonali riguardanti l'esercizio della professione di psicologo/psicoterapeuta in forma delegata;
  • essere dipendenti del medico delegante e fornire le prestazioni nel suo studio.
La psicoterapia delegata è limitata a massimo 4 terapeuti e/o 100 ore settimanali per medico. Il medico delegante deve ottemperare all'obbligo di sorveglianza.
Documentazione, certificati, rapporti e domande connessi alla psicoterapia delegata devono essere vistati dal medico delegante.
non cumulabile con
02.0410 | Terapia elettroconvulsivante, prestazione di base
02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica
Prestazioni
02.0210 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta individuale, ogni 5 min.
02.0220 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di coppia, ogni 5 min.
02.0230 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta familiare, ogni 5 min.
02.0240 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di gruppo, ogni 5 min.
02.0250 | Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.
02.0261 | Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0262 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0263 | Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0264 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0265 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0266 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.


02.0210 Trattamento psicoterapeutico delegato in ambulatorio medico, seduta individuale, ogni 5 min.

02.0210 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta individuale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.46 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | al massimo 18 volte per seduta.


02.0220 Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di coppia, ogni 5 min.

02.0220 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di coppia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.23 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di coppia: 2 persone conviventi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | al massimo 21 volte per seduta e paziente.


02.0230 Trattamento psicoterapeutico delegato in ambulatorio medico, seduta familiare, ogni 5 min.

02.0230 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta familiare, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.46 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di famiglia: 3 o più persone legate da vincoli di parentela.
Fatturabile solo nei confronti del paziente di riferimento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | al massimo 21 volte per seduta e paziente.


02.0240 Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di gruppo, ogni 5 min.

02.0240 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di gruppo, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.46 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di gruppo: da 3 a 10 persone.
Fatturabile proporzionalmente al numero dei partecipanti (principio del divisore comune)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | al massimo 21 volte per seduta.


02.0250 Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.

02.0250 | Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.46 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valido anche per la consulenza telefonica fornita a parenti di minori o di pazienti incapaci di comunicare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | al massimo 48 volte per 6 mesi.


02.0261 Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.

02.0261 | Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.49 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per lo studio degli atti in assenza del paziente da parte dello psicologo o psicoterapeuta delegato.
Quantità | secondo la limitazione in GP-09
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


02.0262 Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.

02.0262 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.49 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per la raccolta di informazioni presso terzi in assenza del paziente effettuata dallo psicologo o psicoterapeuta delegato.
Quantità | secondo la limitazione in GP-09
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


02.0263 Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.

02.0263 | Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.49 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per le informazioni a parenti o ad altre persone di riferimento del paziente in assenza del paziente fornite dallo psicologo o psicoterapeuta delegato.
Quantità | secondo la limitazione in GP-09
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


02.0264 Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.

02.0264 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.49 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per i colloqui con terapisti e altri addetti alla cura del paziente al di fuori dei normali rapporti, in assenza del paziente effettuati dallo psicologo o psicoterapeuta delegato.
Quantità | secondo la limitazione in GP-09
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


02.0265 Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.

02.0265 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.49 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per l'interpretazione di test in assenza del paziente fornita dallo psicologo o psicoterapeuta delegato.
Quantità | secondo la limitazione in GP-09
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


02.0266 Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.

02.0266 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Psicoterapia delegata nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.49 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Valida per la redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente effettuata dallo psicologo o psicoterapeuta delegato.
Quantità | secondo la limitazione in GP-09
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-25 | Prestazioni non mediche della psichiatria
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


02.04 Prestazioni psichiatriche ambulatoriali non mediche erogate in istituzioni e reparti ospedalieri riconosciuti

02.04 | Prestazioni psichiatriche ambulatoriali non mediche erogate in istituzioni e reparti ospedalieri riconosciuti
 | TARMED 01.09, 1.1.2018
IC-02.04-1 Possibilità di fatturazione
Le prestazioni contenute in questo capitolo possono essere fatturate da parte di istituzioni non-ospedaliere o da servizi ospedalieri riconosciuti solo se in possesso di un mandato di prestazioni come specificato alla cf. 4 'cure di prossimità' e se dirette da un medico specialista che dispone del valore intrinseco qualitativo 'psichiatria e psicoterapia infantile e degli adolescenti' o 'psichiatria e psicoterapia'.
Le cure sono erogate da personale non medico (infermieri psichiatrici, socioterapeuti quali assistenti sociali ed educatori specializzati aventi una formazione complementare, psicologi diplomati, ev. altro personale di cura non medico dotato di adeguata formazione) alle dipendenze delle citate istituzioni/servizi ospedalieri..
Deve essere fatturato il tempo effettivo del trattamento erogato al paziente.
Per settimana sono fatturabili al massimo 4 ore di simile trattamento. In situazioni di crisi o di urgenza, la limitazione a 4 ore per settimana può essere superata. L'assicuratore può chiederne una giustificazione. Le prestazioni fatturate non devono, quindi, superare la media settimanale di quattro ore nella durata del trattamento.
IC-02.04-2 Indennità di trasferta
Nel caso in cui si rendessero necessarie delle prestazioni al posto di lavoro/nella abitazione, è possibile in via eccezionale fatturare la trasferta in base ad accordi bilaterali.
IC-02.04-3 Trattamento medicamentoso sostitutivo
I programmi concernenti i trattamenti medicamentosi di sostituzione per tossicomani, attualmente in fase sperimentale, non sono parte del tariffario.
IC-02.04-4 Cure di prossimità
Si tratta specificatamente del cosiddetto 'trattamento psichiatrico integrato' specificato nel programma di specializzazione della Società svizzera di psichiatria e della FMH. Queste istituzioni non ospedaliere o divisioni ospedaliere servono alla applicazione dei più recenti ritrovati della psichiatria moderna nell'ambito della cura di prossimità di persone gravemente malate (compreso anche l'approccio sociopsichiatrico).
non cumulabile con
02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica
02.0410 | Terapia elettroconvulsivante, prestazione di base
Prestazioni
02.0310 | Trattamento ambulatoriale non medico in psichiatria,seduta individuale, ogni 5 min.
02.0320 | Trattamento ambulatoriale non medico in psichiatria,seduta di coppia, ogni 5 min.
02.0330 | Trattamento ambulatoriale non medico in psichiatria,seduta di famiglia, ogni 5 min.
02.0340 | Trattamento ambulatoriale non medico in psichiatria,seduta di gruppo, ogni 5 min.
02.0350 | Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.
02.0360 | Prestazione in assenza del paziente da parte del personale curante non medico in psichiatria, ogni 5 min.


02.0310 Trattamento ambulatoriale non medico in psichiatria,seduta individuale, ogni 5 min.

02.0310 | Trattamento ambulatoriale non medico in psichiatria,seduta individuale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Assistenza psicologica/psicoterapeutica non medica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti


02.0320 Trattamento ambulatoriale non medico in psichiatria,seduta di coppia, ogni 5 min.

02.0320 | Trattamento ambulatoriale non medico in psichiatria,seduta di coppia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Assistenza psicologica/psicoterapeutica non medica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti


02.0330 Trattamento ambulatoriale non medico in psichiatria,seduta di famiglia, ogni 5 min.

02.0330 | Trattamento ambulatoriale non medico in psichiatria,seduta di famiglia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Assistenza psicologica/psicoterapeutica non medica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Fatturabile solo nei confronti del paziente di riferimento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti


02.0340 Trattamento ambulatoriale non medico in psichiatria,seduta di gruppo, ogni 5 min.

02.0340 | Trattamento ambulatoriale non medico in psichiatria,seduta di gruppo, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Assistenza psicologica/psicoterapeutica non medica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Definizione di gruppo: più di 2 persone.
Fatturabile proporzionalmente al numero dei partecipanti (principio del divisore comune).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti


02.0350 Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.

02.0350 | Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Assistenza psicologica/psicoterapeutica non medica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-20 | Consulti telefonici
GP-25 | Prestazioni non mediche della psichiatria
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti


02.0360 Prestazione in assenza del paziente da parte del personale curante non medico in psichiatria, ogni 5 min.

02.0360 | Prestazione in assenza del paziente da parte del personale curante non medico in psichiatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Assistenza psicologica/psicoterapeutica non medica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-51 | Tutte le prestazioni di psichiatria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-25 | Prestazioni non mediche della psichiatria
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti


02.05 Terapia elettroconvulsivante

02.05 | Terapia elettroconvulsivante
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
02.0410 | Terapia elettroconvulsivante, prestazione di base
02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica


02.0410 Terapia elettroconvulsivante, prestazione di base

02.0410 | Terapia elettroconvulsivante, prestazione di base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita di psichiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.85 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
145.13 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prevede: studio degli atti, colloquio con il medico inviante, prima consultazione, esame d'ammissione, spiegazioni, assistenza, rapporto di dimissione.
quantità | 1 volte per anno.
non cumulabile con
00 | Prestazioni di base
02.01 | Diagnostica e terapia psichiatrica
02.02 | Prestazioni psicologiche e psicoterapeutiche non mediche nella psichiatria in ambito ospedaliero
02.03 | Psicoterapia delegata effettuta nello studio medico
02.04 | Prestazioni psichiatriche ambulatoriali non mediche erogate in istituzioni e reparti ospedalieri riconosciuti


02.0420 Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica

02.0420 | Terapia elettroconvulsivante, indipendentemente dal numero di stimolazioni durante la seduta terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Terapia elettroconvulsivante | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.05 pti | 30 min. | 15 min. | 12 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
00 | Prestazioni di base
02.01 | Diagnostica e terapia psichiatrica
02.02 | Prestazioni psicologiche e psicoterapeutiche non mediche nella psichiatria in ambito ospedaliero
02.03 | Psicoterapia delegata effettuta nello studio medico
02.04 | Prestazioni psichiatriche ambulatoriali non mediche erogate in istituzioni e reparti ospedalieri riconosciuti


03 Medicina dell'infanzia e dell'adolescenza

03 | Medicina dell'infanzia e dell'adolescenza
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
03.01 | Esami e consulenza
03.02 | Neonatologia
03.03 | Esami della crescita del bambino
03.04 | Esami neuromotori
03.05 | Prestazioni pediatriche speciali


03.01 Esami e consulenza

03.01 | Esami e consulenza
 | TARMED 01.09, 1.1.2018
IC-03.01-1 Documentazione / Rapporto
Le posizioni tariffali 03.0020, 03.0030, 03.0040, 03.0050, 03.0060, 03.0070, 03.0080, 03.0090, 03.0100, 03.0110 e 03.0120 fanno parte di un blocco di prestazioni e perciò non possono essere cumulate che tra di loro nel corso della stessa seduta dallo stesso medico specialista e altrimenti con nessun altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Prestazioni
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0020 | Esami profilattici secondo le raccomandazioni SSP '93 nel 1 mese
03.0030 | Esami profilattici secondo le raccomandazioni SSP '93 nel 2 mese
03.0040 | Esami profilattici secondo le raccomandazioni SSP '93 nel 4 mese
03.0050 | Esami profilattici secondo le raccomandazioni SSP '93 nel 6 mese
03.0060 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 9 ed il 12 mese
03.0070 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 15 ed il 18 mese
03.0080 | Esami profilattici secondo le raccomandazioni SSP '93 a 24 mesi
03.0090 | Esami profilattici secondo le raccomandazioni SSP '93 a 5 anni
03.0100 | Esami profilattici secondo le raccomandazioni SSP '93 da 6 a 7 anni
03.0110 | Esami profilattici secondo le raccomandazioni SSP '93 a 10 anni
03.0120 | Esami profilattici secondo le raccomandazioni SSP '93 da 14 a 16 anni
03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.


03.0015 Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.

03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la misurazione dell'altezza, del peso e della circonferenza cranica con confronto percentile, come pure uno dei seguenti pacchetti integrativi:
1. Esame approfondito comprendente: piccolo esame 00.0415 e almeno 4 dei seguenti elementi
  • motricità del bulbo oculare, visione stereoscopica (incl. ev. esame dello strabismo)
  • esame dell'acuità visiva (ad es.:Stycar, E di Albini), esame della visione del colore (con la tavola dei colori)
  • esame dell'udito semplice ( voce sussurrata, audiometria di localizzazione)
  • pressione arteriosa (incluso ev. doppler CW)
  • organi genitali e caratteristiche della pubertà (in relazione all'età)
  • statica e mobilità della colonna vertebrale
  • motricità spontanea delle estremità
  • valutazione del livello di sviluppo (secondo il manuale SSP).
2. Esame neurologico approfondito, con almeno 6 dei seguenti elementi:
  • configurazione ed auscultazione del cranio, punti d'uscita dei nervi cranici
  • motilità della colonna cervicale
  • visus, campo visivo (con dito in movimento), fondo dell'occhio (oftalmoscopio manuale)
  • tono muscolare delle estremità
  • riflessi osteotendinei, segni piramidali
  • motricità spontanea e coordinazione delle estremità (almeno 3 test ciascuno)
  • sensibilità superficiale e profonda delle estremità (orientativamente)
  • pressione arteriosa (compreso ev.doppler CW).
Gli esami clinici eseguiti devono essere inseriti nella cartella del paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | al massimo 10 volte per 6 mesi e al massimo 5 volte per seduta.
non cumulabile con
03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0020 Esami profilattici secondo le raccomandazioni SSP '93 nel 1 mese

03.0020 | Esami profilattici secondo le raccomandazioni SSP '93 nel 1 mese
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.35 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 1m - tolleranza (-0g, +20g)
quantità | 1 volte per paziente.


03.0030 Esami profilattici secondo le raccomandazioni SSP '93 nel 2 mese

03.0030 | Esami profilattici secondo le raccomandazioni SSP '93 nel 2 mese
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.68 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [1m - 2m] - tolleranza (-3g, +30g)
quantità | 1 volte per paziente.


03.0040 Esami profilattici secondo le raccomandazioni SSP '93 nel 4 mese

03.0040 | Esami profilattici secondo le raccomandazioni SSP '93 nel 4 mese
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.68 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [3m - 4m] - tolleranza (-3g, +30g)
quantità | 1 volte per paziente.


03.0050 Esami profilattici secondo le raccomandazioni SSP '93 nel 6 mese

03.0050 | Esami profilattici secondo le raccomandazioni SSP '93 nel 6 mese
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [5m - 6m] - tolleranza (-30g, +90g)
quantità | 1 volte per paziente.


03.0060 Esami profilattici secondo le raccomandazioni SSP '93 tra il 9 ed il 12 mese

03.0060 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 9 ed il 12 mese
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [8m - 12m] - tolleranza (-30g, +90g)
quantità | 1 volte per paziente.


03.0070 Esami profilattici secondo le raccomandazioni SSP '93 tra il 15 ed il 18 mese

03.0070 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 15 ed il 18 mese
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [14m - 18m] - tolleranza (-30g, +90g)
quantità | 1 volte per paziente.


03.0080 Esami profilattici secondo le raccomandazioni SSP '93 a 24 mesi

03.0080 | Esami profilattici secondo le raccomandazioni SSP '93 a 24 mesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [23m - 24m] - tolleranza (-90g, +180g)
quantità | 1 volte per paziente.


03.0090 Esami profilattici secondo le raccomandazioni SSP '93 a 5 anni

03.0090 | Esami profilattici secondo le raccomandazioni SSP '93 a 5 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.35 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [4a - 5a] - tolleranza (-720g, +810g)
quantità | 1 volte per paziente.


03.0100 Esami profilattici secondo le raccomandazioni SSP '93 da 6 a 7 anni

03.0100 | Esami profilattici secondo le raccomandazioni SSP '93 da 6 a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.35 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [6a - 7a] - tolleranza (-42g, +49g)
quantità | 1 volte per paziente.


03.0110 Esami profilattici secondo le raccomandazioni SSP '93 a 10 anni

03.0110 | Esami profilattici secondo le raccomandazioni SSP '93 a 10 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [9a - 10a] - tolleranza (-70g, +70g)
quantità | 1 volte per paziente.


03.0120 Esami profilattici secondo le raccomandazioni SSP '93 da 14 a 16 anni

03.0120 | Esami profilattici secondo le raccomandazioni SSP '93 da 14 a 16 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
84.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-02 | Esami profilattici di pediatria
Prestazioni ai sensi del manuale della Società Svizzera di Pediatria SSP come pure dell'Ordinanza federale sulle prestazioni OPre; incl. consulenza per reperti o disturbi che non necessitano di chiarificazione o trattamento immediati; incl. ev. consulenza per vaccinazioni; incl. ev. vaccinazioni.
Gli esami non eseguiti a tempo debito non sono recuperabili in seguito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [14a - 16a] - tolleranza (-98g, +112g)
quantità | 1 volte per paziente.


03.0130 Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.

03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comportamento alimentare (bere e mangiare), pianto, sonno, sviluppo dell'autonomia, sviluppo del comportamento sociale.
Un impiego di tempo maggiore deve essere motivato al medico di fiducia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | al massimo 60 volte per anno.
non cumulabile con
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.


03.0135 Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.

03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame dello sviluppo del bambino inclusa valutazione dei test diagnostici effettuati: per es. in caso di disturbi della crescita, disturbi alimentari, pianti frequenti, turbe del sonno, disturbi nello sviluppo dell'autonomia, disturbi nel comportamento sociale, disturbi nello sviluppo linguistico, disturbi motori, della percezione, dell'attenzione ecc.
Un impiego di tempo maggiore deve essere motivato al medico di fiducia.
Questa posizione può essere fatturata solo da medici specialisti non salariati da un ospedale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | al massimo 60 volte per anno.
non cumulabile con
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.
03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.02 Neonatologia

03.02 | Neonatologia
 | TARMED 01.09, 1.1.2018
non cumulabile con
05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
05.0060 | Stato mentale da parte dello specialista
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
Prestazioni
03.0210 | Rianimazione primaria del neonato, ogni 5 min.
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
03.0230 | Trasporto in incubatrice con assistenza medica, ogni 5 min.
03.0240 | Prima visita del neonato nella nursery da parte dello specialista in pediatria
03.0250 | + Supplemento per visita in incubatrice
03.0260 | Oftalmoscopia indiretta nel neonato, bilaterale
03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.


03.0210 Rianimazione primaria del neonato, ogni 5 min.

03.0210 | Rianimazione primaria del neonato, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
15.39 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Respirazione con maschera oronasale,evl. aspirazione endotracheale, protezione dall'ipotermia, sorveglianza dell'adattamento neonatale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 1m - tolleranza (-0g, +7g)
non cumulabile con
00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
28.0210 | Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.
22.02.02.02 | Assistenza e conduzione del parto


03.0220 Rianimazione ampliata del neonato, ogni 5 min.

03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Anestesia Medicina dell'infanzia e dell'adolescenza FA Neonatologia FA neuropediatria | Sala shock | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
15.39 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Con intubazione ed ev. massaggio cardiaco; incl. accessi venosi.
età | sotto di 1m - tolleranza (-0g, +7g)
non cumulabile con
00.0870 | Realizzazione di una via d'accesso, vene periferiche nel neonato
00.0880 | Realizzazione di una via d'accesso, vasi ombelicali
00.0910 | Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista
00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
13.0210 | Intubazione tracheale, qualsiasi metodo
28.0210 | Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.


03.0230 Trasporto in incubatrice con assistenza medica, ogni 5 min.

03.0230 | Trasporto in incubatrice con assistenza medica, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Interpretazioni
Vedi trasporto del paziente da parte dello specialista 00.0100.


03.0240 Prima visita del neonato nella nursery da parte dello specialista in pediatria

03.0240 | Prima visita del neonato nella nursery da parte dello specialista in pediatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza FA Neonatologia FA neuropediatria | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.77 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 1m - tolleranza (-0g, +7g)


03.0250 + Supplemento per visita in incubatrice

03.0250 | + Supplemento per visita in incubatrice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza FA Neonatologia FA neuropediatria | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.92 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


03.0260 Oftalmoscopia indiretta nel neonato, bilaterale

03.0260 | Oftalmoscopia indiretta nel neonato, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza Oftalmologia FA Neonatologia FA neuropediatria | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.58 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 1m - tolleranza (-0g, +7g)
quantità | 1 volte per seduta.


03.0270 Exsanguino-trasfusione, parziale o totale, ogni 5 min.

03.0270 | Exsanguino-trasfusione, parziale o totale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza FA Neonatologia FA neuropediatria | Sostituzione plasmatica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.99 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso.
non cumulabile con
00.0870 | Realizzazione di una via d'accesso, vene periferiche nel neonato
00.0880 | Realizzazione di una via d'accesso, vasi ombelicali
00.0890 | Realizzazione di una via d'accesso, flebotomia in bambini oltre ai 7 anni di età/adolescenti e adulti, da parte del medico specialista
00.0900 | Realizzazione di una via d'accesso, flebotomia in bambini fino a 7 anni di età, da parte del medico specialista
00.0910 | Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista


03.03 Esami della crescita del bambino

03.03 | Esami della crescita del bambino
 | TARMED 01.09, 1.1.2018
non cumulabile con
05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
Prestazioni
03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0310 Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.

03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA Neonatologia FA neuropediatria FA Pediatria del sviluppo | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. esame della percezione visiva, tattile e cinestesica.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | al massimo 2 sedute all'anno e al massimo 18 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0320 Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.

03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA neuropediatria FA Pediatria del sviluppo | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. esame della percezione visiva, tattile e cinestesica.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 seduta all'anno e al massimo 42 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0330 Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.

03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA neuropediatria FA Pediatria del sviluppo | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. esame della percezione visiva, tattile e cinestesica.
età | nell'intervallo [7a - 18a] - tolleranza (-30g, +30g)
quantità | al massimo 2 sedute all'anno e al massimo 30 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0340 Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.

03.0340 | Esame completo dello svilupo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA neuropediatria FA Pediatria del sviluppo | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. esame della percezione visiva, tattile e cinestesica.
età | nell'intervallo [7a - 18a] - tolleranza (-30g, +30g)
quantità | 1 seduta all'anno e al massimo 54 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0310 | Esame parziale dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0320 | Esame completo dello sviluppo del bambino fino a 7 anni, ogni 5 min.
03.0330 | Esame parziale dello sviluppo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.04 Esami neuromotori

03.04 | Esami neuromotori
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0410 Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.

03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza FA Neonatologia | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per l'esame neurologico del neonato da parte dello specialista in neonatologia; incl. ev. esame della percezione visiva, tattile e cinestesica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | al massimo 2 sedute all'anno e al massimo 18 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0420 Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.

03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza FA Neonatologia | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per l'esame neurologico del neonato da parte dello specialista in neonatologia; incl. ev. esame della percezione visiva, tattile e cinestesica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 seduta all'anno e al massimo 30 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0430 Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.

03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. esame della percezione visiva, tattile e cinestesica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [7a - 18a] - tolleranza (-30g, +30g)
quantità | al massimo 2 sedute all'anno e al massimo 18 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.0440 Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.

03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. esame della percezione visiva, tattile e cinestesica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | nell'intervallo [7a - 18a] - tolleranza (-30g, +30g)
quantità | 1 seduta all'anno e al massimo 30 volte per seduta.
non cumulabile con
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.


03.05 Prestazioni pediatriche speciali

03.05 | Prestazioni pediatriche speciali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
03.0510 | Test cutaneo, confezionato, percutaneo (prick, scratch), fino a 30 test, nei bambini/adolescenti fino a 18 anni da parte dello specialista in pediatria
03.0520 | Timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
03.0530 | + Misurazione del riflesso stapediale in corso di timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
03.0540 | Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
03.0550 | + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
03.0560 | Registrazione di emissioni otoacustiche, bilaterale, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
03.0570 | + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale


03.0510 Test cutaneo, confezionato, percutaneo (prick, scratch), fino a 30 test, nei bambini/adolescenti fino a 18 anni da parte dello specialista in pediatria

03.0510 | Test cutaneo, confezionato, percutaneo (prick, scratch), fino a 30 test, nei bambini/adolescenti fino a 18 anni da parte dello specialista in pediatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.68 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: presenza del medico specialista nello studio, lettura, interpretazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | 1 volte per serie di test.


03.0520 Timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria

03.0520 | Timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.94 pti | 5 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


03.0530 + Misurazione del riflesso stapediale in corso di timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria

03.0530 | + Misurazione del riflesso stapediale in corso di timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale misurazione dell'affaticamento del riflesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


03.0540 Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo

03.0540 | Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale prelievo di materiale per l'esame diagnostico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


03.0550 + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo

03.0550 | + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.60 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'esame immediato del preparato nativo da parte dell'esaminatore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


03.0560 Registrazione di emissioni otoacustiche, bilaterale, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria

03.0560 | Registrazione di emissioni otoacustiche, bilaterale, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.21 pti | 16 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 18a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


03.0570 + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale

03.0570 | + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


04 Pelle, parti molli

04 | Pelle, parti molli
 | TARMED 01.09, 1.1.2018
IC-04-1 Chiusura della pelle
Le posizioni tariffali cura di ferita e débridement 04.02.02 non si applicano alla chiusura degli integumenti in caso di trattamento chirurgico e/o intervento.
IC-04-2 Chiusura successiva a prelievo di trapianto
La posizione 'prelievo di trapianto' comprende la chiusura diretta del sito del prelievo. In caso di chiusure particolarmente difficoltose (ad esempio trapianto, lembi) si utilizzeranno le corrispondenti posizioni tariffali.
non cumulabile con
23.0110 | Prelievo bioptico della mammella, via d'accesso diretta
23.0120 | Prelievo bioptico della mammella, via d'accesso indiretta
23.0320 | Mastopessia, unilaterale
23.0330 | Mastopessia, bilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
Sottocapitoli
04.01 | Dermatologia
04.02 | Pelle, parti molli: piccola chirurgia
04.03 | Pelle, parti molli: intervento chirurgico plastico/ricostruttivo


04.01 Dermatologia

04.01 | Dermatologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
04.01.01 | Dermatologia: diagnostica
04.01.02 | Dermatologia: terapia


04.01.01 Dermatologia: diagnostica

04.01.01 | Dermatologia: diagnostica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
04.0015 | Esame da parte del medico specialista in dermatologia, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
04.0016 | Esame da parte del medico specialista in dermatologia, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
04.0017 | Esame da parte del medico specialista in dermatologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
04.0020 | Test di provocazione per la determinazione della funzione delle ghiandole sudoripare
04.0030 | Prelievo non chirurgico di mucosa, pelle e annessi cutanei da parte del medico specialista per esame citologico/microbiologico in laboratorio (fa parte delle'prestazioni di base generali')
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
04.0050 | Test cutaneo, pronto all'uso, epicutaneo, fino a 30 test
04.0060 | + Test cutaneo, pronto all'uso, epicutaneo, oltre 30 test
04.0075 | Test con materiale individuale, epicutaneo, prestazione di base
04.0076 | + Preparazione del materiale per i test con il materiale individuale, per ogni 10 min.
04.0080 | Test fotopatch, per ogni singola serie
04.0090 | Test cutaneo, test di resistenza alcalina (fa parte delle 'prestazioni di base generali')
04.0100 | Test cutaneo, pronto all'uso, percutaneo (prick, scratch), fino a 30 test
04.0110 | + Test cutaneo, pronto all'uso, percutaneo (prick, scratch), più di 30 test
04.0125 | Test con materiale individuale, percutaneo, prestazione di base
04.0130 | Test intracutaneo (pomfo), pronto all'uso, fino a 10 test
04.0140 | + Test intracutaneo (pomfo), pronto all'uso, per più di 10 test
04.0155 | Test intracutaneo (pomfo), con materiale individuale, prestazione di base
04.0160 | Determinazione della dose minima eritematogena (DME)
04.0170 | Esame dermatoscopico completo del tegumento
04.0180 | Esame biomicroscopico, tricogramma
04.0185 | Fotografie globale corporea per la sorveglianza dell'evoluzione di melanomi in pazienti a rischio
04.0186 | Dermatoscopia digitale per la sorveglianza di nevi pigmentari o di nevi cutanei in pazienti a rischio, per ogni 5 min.
04.0190 | Punch-biopsia della pelle, prima biopsia
04.0200 | + Punch-biopsia della pelle, ogni ulteriore biopsia


04.0015 Esame da parte del medico specialista in dermatologia, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.

04.0015 | Esame da parte del medico specialista in dermatologia, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le persone di più di 6 anni e sotto 75 anni.
Esame della pelle e degli annessi.
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 6 volte per 3 mesi e al massimo 3 volte per seduta.
non cumulabile con
04.0016 | Esame da parte del medico specialista in dermatologia, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
04.0017 | Esame da parte del medico specialista in dermatologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


04.0016 Esame da parte del medico specialista in dermatologia, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.

04.0016 | Esame da parte del medico specialista in dermatologia, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per i bambini sotto i 6 anni e per le persone di più di 75 anni.
Esame della pelle e degli annessi.
età | fuori dell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
04.0015 | Esame da parte del medico specialista in dermatologia, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
04.0017 | Esame da parte del medico specialista in dermatologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


04.0017 Esame da parte del medico specialista in dermatologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

04.0017 | Esame da parte del medico specialista in dermatologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Esame della pelle e degli annessi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per 3 mesi e al massimo 6 volte per seduta.
non cumulabile con
04.0015 | Esame da parte del medico specialista in dermatologia, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
04.0016 | Esame da parte del medico specialista in dermatologia, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.


04.0020 Test di provocazione per la determinazione della funzione delle ghiandole sudoripare

04.0020 | Test di provocazione per la determinazione della funzione delle ghiandole sudoripare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.72 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa iniezione/iontoforesi; p.es. test alla pilocarpina.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0030 Prelievo non chirurgico di mucosa, pelle e annessi cutanei da parte del medico specialista per esame citologico/microbiologico in laboratorio (fa parte delle'prestazioni di base generali')

04.0030 | Prelievo non chirurgico di mucosa, pelle e annessi cutanei da parte del medico specialista per esame citologico/microbiologico in laboratorio (fa parte delle'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0040 Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista

04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.15 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. riscontro di funghi, striscio uretrale, ricerca di parassiti; inclusa eventuale colorazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
19.0210 | Esofagoscopia
19.0410 | Esofago-gastro-duodenoscopia (EGDS)
19.0710 | Colangiopancreatografia retrograda endoscopica ERCP
19.1200 | Coloscopia, parziale o sinistra
19.1410 | Sigmoidoscopia, flessibile
19.1530 | Rettoscopia, rigida
19.1610 | Anoscopia
37.0280 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino
37.0600 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio
37.0640 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci
37.0650 | Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci


04.0050 Test cutaneo, pronto all'uso, epicutaneo, fino a 30 test

04.0050 | Test cutaneo, pronto all'uso, epicutaneo, fino a 30 test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: lettura, interpretazione.
Vale anche in caso di applicazione sulla mucosa orale, nasale, congiuntivale.
quantità | 1 volte per serie di test.


04.0060 + Test cutaneo, pronto all'uso, epicutaneo, oltre 30 test

04.0060 | + Test cutaneo, pronto all'uso, epicutaneo, oltre 30 test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.68 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per serie di test.


04.0075 Test con materiale individuale, epicutaneo, prestazione di base

04.0075 | Test con materiale individuale, epicutaneo, prestazione di base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: scelta, applicazione (ev. in diversi mezzi), lettura, interpretazione.
quantità | 1 volte per seduta.


04.0076 + Preparazione del materiale per i test con il materiale individuale, per ogni 10 min.

04.0076 | + Preparazione del materiale per i test con il materiale individuale, per ogni 10 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prevede la preparazione del materiale, comprese eventuali serie di diluizioni.
quantità | al massimo 12 volte per seduta.


04.0080 Test fotopatch, per ogni singola serie

04.0080 | Test fotopatch, per ogni singola serie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.81 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: presenza parziale del medico specialista durante copertura e esposizione, lettura, interpretazione.


04.0090 Test cutaneo, test di resistenza alcalina (fa parte delle 'prestazioni di base generali')

04.0090 | Test cutaneo, test di resistenza alcalina (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


04.0100 Test cutaneo, pronto all'uso, percutaneo (prick, scratch), fino a 30 test

04.0100 | Test cutaneo, pronto all'uso, percutaneo (prick, scratch), fino a 30 test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: presenza del medico specialista nello studio, lettura, valutazione.
quantità | 1 volte per serie di test.


04.0110 + Test cutaneo, pronto all'uso, percutaneo (prick, scratch), più di 30 test

04.0110 | + Test cutaneo, pronto all'uso, percutaneo (prick, scratch), più di 30 test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3.79 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per serie di test.


04.0125 Test con materiale individuale, percutaneo, prestazione di base

04.0125 | Test con materiale individuale, percutaneo, prestazione di base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: scelta, applicazione (ev. in substrati diversi), lettura, interpretazione.
quantità | 1 volte per seduta.


04.0130 Test intracutaneo (pomfo), pronto all'uso, fino a 10 test

04.0130 | Test intracutaneo (pomfo), pronto all'uso, fino a 10 test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.81 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: iniezione, presenza del medico specialista nello studio, lettura, interpretazione.
Non è valido per iniezione intracutanea/intramucosa al difuori di dermatologia/allergiologia p.es. Mantoux.
quantità | 1 volte per serie di test.


04.0140 + Test intracutaneo (pomfo), pronto all'uso, per più di 10 test

04.0140 | + Test intracutaneo (pomfo), pronto all'uso, per più di 10 test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.15 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per serie di test.


04.0155 Test intracutaneo (pomfo), con materiale individuale, prestazione di base

04.0155 | Test intracutaneo (pomfo), con materiale individuale, prestazione di base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Dermatologia e Venereologia Pneumologia FA pneumologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: scelta, applicazione, lettura, interpretazione.
quantità | 1 volte per seduta.


04.0160 Determinazione della dose minima eritematogena (DME)

04.0160 | Determinazione della dose minima eritematogena (DME)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.36 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: misurazione della dose, lettura, interpretazione.
Misurazione della dose da parte del medico specialista prima di una irradiazione; di regola esteso a sei campi.
quantità | 1 volte per serie di test.


04.0170 Esame dermatoscopico completo del tegumento

04.0170 | Esame dermatoscopico completo del tegumento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.72 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Analisi biomicroscopica al fine di valutare la eventuale malignità di lesioni cutanee; inclusa eventuale documentazione fotografica.
non cumulabile con
04.0185 | Fotografie globale corporea per la sorveglianza dell'evoluzione di melanomi in pazienti a rischio
04.0186 | Dermatoscopia digitale per la sorveglianza di nevi pigmentari o di nevi cutanei in pazienti a rischio, per ogni 5 min.


04.0180 Esame biomicroscopico, tricogramma

04.0180 | Esame biomicroscopico, tricogramma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.40 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: asportazione meccanica di ca. 30 capelli in due zone, esame microscopico degli stessi.
non cumulabile con
04.0185 | Fotografie globale corporea per la sorveglianza dell'evoluzione di melanomi in pazienti a rischio
04.0186 | Dermatoscopia digitale per la sorveglianza di nevi pigmentari o di nevi cutanei in pazienti a rischio, per ogni 5 min.


04.0185 Fotografie globale corporea per la sorveglianza dell'evoluzione di melanomi in pazienti a rischio

04.0185 | Fotografie globale corporea per la sorveglianza dell'evoluzione di melanomi in pazienti a rischio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.87 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questo esame è riservato alla diagnostica e sorveglianza della malignità di nevi cutanei in pazienti con predisposizione personale o famigliare per melanomi, per portatori di oltre 50 nevi o di sindrome del nevo displastico.
quantità | 1 volte per anno.
non cumulabile con
04.0170 | Esame dermatoscopico completo del tegumento
04.0180 | Esame biomicroscopico, tricogramma


04.0186 Dermatoscopia digitale per la sorveglianza di nevi pigmentari o di nevi cutanei in pazienti a rischio, per ogni 5 min.

04.0186 | Dermatoscopia digitale per la sorveglianza di nevi pigmentari o di nevi cutanei in pazienti a rischio, per ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questo esame è riservato alla diagnostica e sorveglianza della malignità di nevi cutanei in pazienti con predisposizione personale o famigliare per melanomi, per portatori di oltre 50 nevi o di sindrome del nevo displastico.
Prevede l'allestimento di una documentazione di immagini digitali ad alta risoluzione dei nevi sospetti, indipendentemente dal loro numero.
quantità | al massimo 24 volte per anno e al massimo 6 volte per seduta.
non cumulabile con
04.0170 | Esame dermatoscopico completo del tegumento
04.0180 | Esame biomicroscopico, tricogramma


04.0190 Punch-biopsia della pelle, prima biopsia

04.0190 | Punch-biopsia della pelle, prima biopsia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa la chiusura della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.02.02 | Pelle, parti molli: cura della ferita, débridement


04.0200 + Punch-biopsia della pelle, ogni ulteriore biopsia

04.0200 | + Punch-biopsia della pelle, ogni ulteriore biopsia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.26 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.01.02 Dermatologia: terapia

04.01.02 | Dermatologia: terapia
 | TARMED 01.09, 1.1.2018
non cumulabile con
11.0230 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, fino a 2 cm
11.0240 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, oltre 2 cm
Prestazioni
04.0210 | Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni
04.0220 | Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni
04.0230 | Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni
04.0240 | Esfoliazione chimica, in qualsiasi regione, indipendentemente dalla superficie
04.0250 | Fotochemioterapia (PUVA) e fototerapia UVB a banda stretta
04.0260 | Fototerapia UV selettiva (FSUV)
04.0270 | Dermoterapia dell'acne da parte del medico specialista (fa parte delle 'prestazioni di base generali')
04.0280 | Crioterapia di lesioni benigne della cute/delle mucose, qualsiasi metodo, (escluso N2) (fa parte delle 'prestazioni di base generali')
04.0290 | Criochirurgia (N2), tumori cutanei benigni/precancerosi, fino a 5 lesioni
04.0300 | Criochirurgia (N2) di tumori cutanei benigni/precancerosi, più di 5 lesioni
04.0310 | Criochirurgia (N2) di emangiomi cutanei e orifiziali, per ogni singola lesione
04.0320 | Criochirurgia (N2) di tumori cutanei maligni viso/regione genitale, fino a 5 mm di diametro
04.0330 | Criochirurgia (N2) di tumori cutanei maligni viso/regione genitale, più di 5 mm di diametro.
04.0340 | Criochirurgia (N2) di tumori cutanei maligni nelle altre regioni , fino a 15 mm di diametro
04.0350 | Criochirurgia (N2) di tumori cutanei maligni nelle altre regioni, più di 15 mm di diametro
04.0360 | Elettrocauterizzazione, per ogni singola lesione, qualsiasi metodo
04.0370 | Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, primi 5 min.
04.0380 | + Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, ogni ulteriori 5 minuti
04.0390 | + Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, ultimi 5 minuti
04.0460 | Immunoterapia di tipo Rush, prima dose
04.0470 | + Immunoterapia di tipo Rush, ogni ulteriore dose
04.0490 | Fotoforesi extracorporea


04.0210 Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni

04.0210 | Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.68 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per asportazione di ipercheratosi (p.es. clavi, verrucche) così come per altre alterazioni cutanee benigne.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0220 | Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni
04.0230 | Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni
20.2140 | Asportazione di condilomi


04.0220 Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni

04.0220 | Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.36 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per asportazione di ipercheratosi (p.es. clavi, verrucche) così come per altre alterazioni cutanee benigne.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0210 | Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni
04.0230 | Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni
20.2140 | Asportazione di condilomi


04.0230 Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni

04.0230 | Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.05 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per asportazione di ipercheratosi (p.es. clavi, verrucche) così come per altre alterazioni cutanee benigne.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0210 | Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni
04.0220 | Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni
20.2140 | Asportazione di condilomi


04.0240 Esfoliazione chimica, in qualsiasi regione, indipendentemente dalla superficie

04.0240 | Esfoliazione chimica, in qualsiasi regione, indipendentemente dalla superficie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Dermatologia e Venereologia | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.40 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Chemical peeling: p.es. viso, mano, collo.
quantità | 1 volte per seduta.


04.0250 Fotochemioterapia (PUVA) e fototerapia UVB a banda stretta

04.0250 | Fotochemioterapia (PUVA) e fototerapia UVB a banda stretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | PUVA (dermatologia) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.92 pti | 18 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: controllo medico ogni 3-5 sedute; remunerazione del tempo impiegato: secondo le 'prestazioni di base generali'; vale anche per balneo-PUVA-terapia delle estremità.
quantità | 1 volte per seduta.


04.0260 Fototerapia UV selettiva (FSUV)

04.0260 | Fototerapia UV selettiva (FSUV)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | PUVA (dermatologia) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.14 pti | 5 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: controllo medico ogni 3-5 sedute; remunerazione del tempo impiegato: secondo le 'prestazioni di base generali'.
quantità | 1 volte per seduta.


04.0270 Dermoterapia dell'acne da parte del medico specialista (fa parte delle 'prestazioni di base generali')

04.0270 | Dermoterapia dell'acne da parte del medico specialista (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


04.0280 Crioterapia di lesioni benigne della cute/delle mucose, qualsiasi metodo, (escluso N

04.0280 | Crioterapia di lesioni benigne della cute/delle mucose, qualsiasi metodo, (escluso N2) (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Vale p. es. per asportazione di verrucche con spray tricloretilico, {CO2}.
Criochirurgia con {N2} vedi 04.0290, 04.0300, 04.0310, 04.0320, 04.0330, 04.0340 e 04.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0290 Criochirurgia (N2), tumori cutanei benigni/precancerosi, fino a 5 lesioni

04.0290 | Criochirurgia (N2), tumori cutanei benigni/precancerosi, fino a 5 lesioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.26 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
04.0300 | Criochirurgia (N2) di tumori cutanei benigni/precancerosi, più di 5 lesioni


04.0300 Criochirurgia (N2) di tumori cutanei benigni/precancerosi, più di 5 lesioni

04.0300 | Criochirurgia (N2) di tumori cutanei benigni/precancerosi, più di 5 lesioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.72 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
04.0290 | Criochirurgia (N2), tumori cutanei benigni/precancerosi, fino a 5 lesioni


04.0310 Criochirurgia (N2) di emangiomi cutanei e orifiziali, per ogni singola lesione

04.0310 | Criochirurgia (N2) di emangiomi cutanei e orifiziali, per ogni singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
58.31 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
45.45 pti | 24 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


04.0320 Criochirurgia (N2) di tumori cutanei maligni viso/regione genitale, fino a 5 mm di diametro

04.0320 | Criochirurgia (N2) di tumori cutanei maligni viso/regione genitale, fino a 5 mm di diametro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.30 pti | 16 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. basaliomi, spinaliomi.


04.0330 Criochirurgia (N2) di tumori cutanei maligni viso/regione genitale, più di 5 mm di diametro.

04.0330 | Criochirurgia (N2) di tumori cutanei maligni viso/regione genitale, più di 5 mm di diametro.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.66 pti | 22 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


04.0340 Criochirurgia (N2) di tumori cutanei maligni nelle altre regioni , fino a 15 mm di diametro

04.0340 | Criochirurgia (N2) di tumori cutanei maligni nelle altre regioni , fino a 15 mm di diametro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.30 pti | 16 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


04.0350 Criochirurgia (N2) di tumori cutanei maligni nelle altre regioni, più di 15 mm di diametro

04.0350 | Criochirurgia (N2) di tumori cutanei maligni nelle altre regioni, più di 15 mm di diametro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.66 pti | 22 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


04.0360 Elettrocauterizzazione, per ogni singola lesione, qualsiasi metodo

04.0360 | Elettrocauterizzazione, per ogni singola lesione, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.89 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0370 Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, primi 5 min.

04.0370 | Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia CC per il trattamento mediante laser della pelle e delle mucose | Laserterapia dermatologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
50.24 pti | 5 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per laser si intende una fonte luminosa che emette raggi della stessa lunghezza d'onda (fascio luminoso monocromatico).
quantità | 1 volte per seduta.


04.0380 + Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, ogni ulteriori 5 minuti

04.0380 | + Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, ogni ulteriori 5 minuti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia CC per il trattamento mediante laser della pelle e delle mucose | Laserterapia dermatologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.74 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


04.0390 + Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, ultimi 5 minuti

04.0390 | + Laserterapia dermatologica da parte del medico specialista, ogni metodo laser, ultimi 5 minuti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia CC per il trattamento mediante laser della pelle e delle mucose | Laserterapia dermatologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5.60 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.37 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


04.0460 Immunoterapia di tipo Rush, prima dose

04.0460 | Immunoterapia di tipo Rush, prima dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 30 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
273.72 pti | 80 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


04.0470 + Immunoterapia di tipo Rush, ogni ulteriore dose

04.0470 | + Immunoterapia di tipo Rush, ogni ulteriore dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
91.24 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 10 volte per seduta.


04.0490 Fotoforesi extracorporea

04.0490 | Fotoforesi extracorporea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Dermatologia e Venereologia Ematologia Oncologia - Ematologia FA oncologia-ematologia pediatrica | SET dermatologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
596.51 pti | 255 min. | 60 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la preparazione del materiale, lo svolgimento della terapia e l'assistenza da parte di personale non medico, oltre che per la sorveglianza medica e l'assistenza nell'ambito della terapia..


04.02 Pelle, parti molli: piccola chirurgia

04.02 | Pelle, parti molli: piccola chirurgia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
04.02.01 | Pelle, parti molli: punzione, incisione, escissione
04.02.02 | Pelle, parti molli: cura della ferita, débridement


04.02.01 Pelle, parti molli: punzione, incisione, escissione

04.02.01 | Pelle, parti molli: punzione, incisione, escissione
 | TARMED 01.09, 1.1.2018
IC-04.02.01-1 Fatturazione di interventi multifocali
La fatturazione di diversi interventi nel campo della dermatologia deve essere effettuata per superficie o per durata. Ulteriori fattori che possono essere presi in considerazione sono per esempio la localizzazione, l'interessamento di strutture complesse o il prelevamento di tessuto per trapianto.
Nel caso di interventi multifocali si deve sommare la superficie rispettivamente la durata dei singoli interventi con la medesima modalità di conteggio (localizzazione, interessamento di strutture complesse ecc.) e fatturare i risultato.
non cumulabile con
23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica
Prestazioni
04.0510 | Punzione, terapeutica, di una lesione superficiale/sottocutaneo (ematomi, ascessi, cisti, borsa ecc.) (fa parte delle 'prestazioni di base generali')
04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
04.0540 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², prima parte escissa inferiore a 2 cm²
04.0541 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², ogni ulteriore escissione inferiore ai 2cm²
04.0542 | + Trasposizione in relazione a escissione multifocale di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): viso, collo (senza nuca), mano, parte escissa più grande inferiore a 2 cm²
04.0550 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo (senza nuca), mano, oltre 2 cm², per i primi 2 cm²
04.0560 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): viso, collo( senza nuca), mano, oltre 2 cm², per 2 cm² ulteriori
04.0570 | + Supplemento per escissione ulteriore durante lo stesso intervento
04.0580 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa inferiore a 5 cm², prima parte escissa inferiore a 5 cm²
04.0581 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm², ogni ulteriore escissione inferiore a 5 cm²
04.0582 | + Trasposizione in relazione a escissione multifocale escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm².
04.0590 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, i primi 5 cmq
04.0600 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, per 5 cmq ulteriori
04.0610 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, fino a 2 cm (diametro massimo)
04.0620 | + Maggiorazione % per escissione di emangioma cavernoso, linfangioma, neurofibroma confermati istologicamente: viso, collo (senza nuca), mano
04.0630 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, i primi 2 cm (diametro massimo)
04.0640 | + Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, per 2 ulteriori (diametro massimo)
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementare
04.0660 | + Sutura del tendine patellare, come prestazione supplementare
04.0670 | + Sutura di tendine della gamba, per ogni singolo tendine, tramite la stessa via d'accesso, come prestazione supplementare
04.0680 | + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare
04.0690 | + Sutura di tendine nella regione del piede, per singolo tendine flessore, come prestazione supplementare
04.0700 | + Sutura di tendine nella regione del piede, per singolo tendine estensore, come prestazione supplementare
04.0710 | + Plastica tendinea mediante trapianto nella regione del piede, come prestazione supplementare
04.0720 | + Sutura di tendine, come prestazione supplementare
04.0730 | + Sutura di muscolo, superficiale, adattamento, come prestazione supplementare
04.0740 | + Sutura di muscolo, in profondità, adattamento, come prestazione supplementare
04.0750 | + Plastica muscolotendinea, superficiale, come prestazione supplementare
04.0760 | + Plastica muscolotendinea, in profondità, come prestazione supplementare
04.0770 | + Resezione di una borsa nella regione del gomito, come prestazione supplementare
04.0780 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
04.0790 | + Trattamento a cielo aperto di una lesione di una vena periferica profonda, come prestazione supplementare
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
04.0820 | + Sutura e/o decompressione di un tronco nervoso nella regione della spalla, come prestazione supplementare
04.0830 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione della spalla o del braccio, attraverso la stessa via d'accesso
04.0840 | + Sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, come prestazione supplementare
04.0850 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, attraverso la stessa via d'accesso
04.0860 | + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare
04.0870 | Escissione di una lesione sottocutanea, altre regioni, fino a 5 cm (diametro massimo)
04.0880 | Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, primi 5 cm (diametro massimo)
04.0890 | + Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, per ulteriori 3 cm (diametro massimo)
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0910 | + Supplemento per escissione di corpo estraneo, fino a 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità
04.0930 | + Supplemento per escissione di corpo estraneo, più di 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede
04.0940 | Evacuazione di ematoma subungueale, qualsiasi metodo (fa parte delle 'prestazioni di base generali')
04.0950 | Estrazione d'unghia, per ogni singola unghia
04.0960 | Escissione cuneiforme del letto ungueale, un lato dell'unghia
04.0970 | Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghia
04.0980 | Escissione della intera matrice dell'unghia (dita della mano e del piede)
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
04.1000 | Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq
05.2770 | + Supplemento per duplice via d'accesso in caso di sutura di un tronco nervoso nella regione della spalla
24.0260 | + Sutura primaria e secondaria dei tendini flessori nel canale digitale, per tendine, come prestazione supplementare
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementare
24.0280 | + Sutura del tendine quadricipite, come prestazione supplementare
24.0290 | + Plastica del tendine quadricipite, come prestazione supplementare
24.0300 | + Plastica del tendine patellare, come prestazione supplementare
24.0310 | + Trattamento cruento di una ferita dei vasi arteriosi periferici, come prestazione supplementare
24.0320 | + Supplemento per ogni ulteriore sutura di nervi in caso di sutura di un tronco nervoso dell'avambraccio distale/della parte inferiore della gamba, tramite la stessa via d'accesso


04.0510 Punzione, terapeutica, di una lesione superficiale/sottocutaneo (ematomi, ascessi, cisti, borsa ecc.) (fa parte delle 'prestazioni di base generali')

04.0510 | Punzione, terapeutica, di una lesione superficiale/sottocutaneo (ematomi, ascessi, cisti, borsa ecc.) (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0520 Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)

04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.53 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Panaritium, vedi 24.02.06.03.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
24.3610 | Cura di un patereccio superficiale, per dito della mano
24.3620 | Cura di patereccio osseo/articolare, primo dito della mano


04.0530 Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )

04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse eventuali suture a punti singoli/punti di adattamento; incluso eventuale débridement; fasciotomie decompressive, vedi 24.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
24.3620 | Cura di patereccio osseo/articolare, primo dito della mano
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito


04.0540 Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², prima parte escissa inferiore a 2 cm²

04.0540 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², prima parte escissa inferiore a 2 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 11 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.29 pti | 15 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per biopsia a cielo aperto (cosiddetta escissione diagnostica); inclusa la chiusura dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


04.0541 + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², ogni ulteriore escissione inferiore ai 2cm²

04.0541 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², ogni ulteriore escissione inferiore ai 2cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.68 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0542 + Trasposizione in relazione a escissione multifocale di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): viso, collo (senza nuca), mano, parte escissa più grande inferiore a 2 cm²

04.0542 | + Trasposizione in relazione a escissione multifocale di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): viso, collo (senza nuca), mano, parte escissa più grande inferiore a 2 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0550 Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo (senza nuca), mano, oltre 2 cm², per i primi 2 cm²

04.0550 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo (senza nuca), mano, oltre 2 cm², per i primi 2 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 11 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.10 pti | 11 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per biopsia a cielo aperto (cosiddetta escissione diagnostica); inclusa la chiusura dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.0560 + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): viso, collo( senza nuca), mano, oltre 2 cm², per 2 cm² ulteriori

04.0560 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): viso, collo( senza nuca), mano, oltre 2 cm², per 2 cm² ulteriori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0570 + Supplemento per escissione ulteriore durante lo stesso intervento

04.0570 | + Supplemento per escissione ulteriore durante lo stesso intervento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.05 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escissione ulteriore al fine di garantire la radicalità dell'intervento nel caso in cui il risultato della biopsia estemporanea rivelasse delle caratteristiche istologiche di malignità; escluso tempo(i) di attesa dell'esito dell'esame(i) istologico estemporaneo, vedi 00.1410.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.0580 Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa inferiore a 5 cm², prima parte escissa inferiore a 5 cm²

04.0580 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa inferiore a 5 cm², prima parte escissa inferiore a 5 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 9 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.98 pti | 13 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura diretta dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.2430 | Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm


04.0581 + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm², ogni ulteriore escissione inferiore a 5 cm²

04.0581 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm², ogni ulteriore escissione inferiore a 5 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.37 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0582 + Trasposizione in relazione a escissione multifocale escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm².

04.0582 | + Trasposizione in relazione a escissione multifocale escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm².
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0590 Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, i primi 5 cmq

04.0590 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, i primi 5 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 9 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.25 pti | 9 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura diretta dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.0600 + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, per 5 cmq ulteriori

04.0600 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, per 5 cmq ulteriori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
19.31 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura diretta dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0610 Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, fino a 2 cm (diametro massimo)

04.0610 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, fino a 2 cm (diametro massimo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 18 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.36 pti | 22 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la biopsia a cielo aperto (cosiddetta escissione diagnostica); inclusa la chiusura dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


04.0620 + Maggiorazione % per escissione di emangioma cavernoso, linfangioma, neurofibroma confermati istologicamente: viso, collo (senza nuca), mano

04.0620 | + Maggiorazione % per escissione di emangioma cavernoso, linfangioma, neurofibroma confermati istologicamente: viso, collo (senza nuca), mano
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 70 % (PM e PT) per le seguenti prestazioni: 04.0610, 04.0630, 04.0640.
Supplemento di 70% (PM e PT).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0630 Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, i primi 2 cm (diametro massimo)

04.0630 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, i primi 2 cm (diametro massimo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 18 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
106.52 pti | 18 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la biopsia a cielo aperto (cosiddetta escissione diagnostica); inclusa la chiusura dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.0640 + Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, per 2 ulteriori (diametro massimo)

04.0640 | + Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, per 2 ulteriori (diametro massimo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0650 + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementare

04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione principale vedasi 24.3120.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendinesulla stessa pagina
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendinesulla stessa pagina


24.0260 + Sutura primaria e secondaria dei tendini flessori nel canale digitale, per tendine, come prestazione supplementare

24.0260 | + Sutura primaria e secondaria dei tendini flessori nel canale digitale, per tendine, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per tendini flessori superficiali o profondi.
Come prestazione principale vedasi 24.3760.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0270 + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementare

24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione principale vedasi 24.2400.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendinesulla stessa pagina
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendinesulla stessa pagina


04.0720 + Sutura di tendine, come prestazione supplementare

04.0720 | + Sutura di tendine, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.06 pti | 24.13 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo per i casi in cui interventi sui tendini non sono compresi o non sono esplicitamente menzionati come tali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0730 + Sutura di muscolo, superficiale, adattamento, come prestazione supplementare

04.0730 | + Sutura di muscolo, superficiale, adattamento, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | - / - | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Superficiale: direttamente sotto il sottocute/fascia.
Come prestazione principale vedasi 24.0040.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0740 + Sutura di muscolo, in profondità, adattamento, come prestazione supplementare

04.0740 | + Sutura di muscolo, in profondità, adattamento, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Profondo: non direttamente sotto il sottocute/fascia.
Come prestazione principale vedasi 24.0050.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0750 + Plastica muscolotendinea, superficiale, come prestazione supplementare

04.0750 | + Plastica muscolotendinea, superficiale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.46 pti | 48.27 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Superificiale: direttamente sotto il sottocute/fascia.
Come prestazione principale vedasi 24.0060.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0760 + Plastica muscolotendinea, in profondità, come prestazione supplementare

04.0760 | + Plastica muscolotendinea, in profondità, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
226.87 pti | 72.41 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In profondità: non direttamente sotto il sottocute/fascia.
Come prestazione principale vedasi 24.0070.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0790 + Trattamento a cielo aperto di una lesione di una vena periferica profonda, come prestazione supplementare

04.0790 | + Trattamento a cielo aperto di una lesione di una vena periferica profonda, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
320.95 pti | 134.31 pti / 2.0 | 55 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura e/o ricostruzione per il ripristino della continuità; senza ev.misure protesiche vascolari; non vale per le vene del sottocute.
Come prestazione principale vedasi 18.1420.
non cumulabile con
18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia


24.0310 + Trattamento cruento di una ferita dei vasi arteriosi periferici, come prestazione supplementare

24.0310 | + Trattamento cruento di una ferita dei vasi arteriosi periferici, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.65 pti | 121.37 pti / 2.0 | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura e/o ricostruzione che ne garantisce la continuità; non vale per eventuali procedure protesiche vascolari.
Come prestazione principale vedasi 18.0620.
non cumulabile con
18.03.01.05 | Ricostruzione di una via di flusso arteriosa


04.0800 + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare

04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
218.83 pti | 77.23 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad esempio: nervi digitali, n.sopra-orbitale, n.infra-orbitale; non vale per: n.faciale e suoi rami, n.linguale, n.mandibolare, n.alveolare, n.mentoniero.
Come prestazione principale vedasi 05.2730.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.0860 | + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare
07.1440 | (+) neurolisi del n. mentoniero, quale prestazione supplementare
07.1480 | (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
05.03.01 | Decompressione, neurolisi di nervi


04.0870 Escissione di una lesione sottocutanea, altre regioni, fino a 5 cm (diametro massimo)

04.0870 | Escissione di una lesione sottocutanea, altre regioni, fino a 5 cm (diametro massimo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 19 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.51 pti | 23 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la chiusura dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


04.0880 Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, primi 5 cm (diametro massimo)

04.0880 | Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, primi 5 cm (diametro massimo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 19 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
112.43 pti | 19 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la chiusura dell'incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.0890 + Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, per ulteriori 3 cm (diametro massimo)

04.0890 | + Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, per ulteriori 3 cm (diametro massimo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0660 + Sutura del tendine patellare, come prestazione supplementare

04.0660 | + Sutura del tendine patellare, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.14 pti | 88.50 pti / 1.0 | 55 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale cerchiaggio di scarico.
Come prestazione principale vedasi 24.6320
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0300 | + Plastica del tendine patellare, come prestazione supplementaresulla stessa pagina
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totalesulla stessa pagina


24.0280 + Sutura del tendine quadricipite, come prestazione supplementare

24.0280 | + Sutura del tendine quadricipite, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
202.74 pti | 64.36 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale reinserimento osseo.
Come prestazione principale vedasi 24.6310.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0290 | + Plastica del tendine quadricipite, come prestazione supplementaresulla stessa pagina
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totalesulla stessa pagina


24.0290 + Plastica del tendine quadricipite, come prestazione supplementare

24.0290 | + Plastica del tendine quadricipite, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
370.08 pti | 135.16 pti / 1.0 | 70 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica muscolare.
Come prestazione principale vedasi 24.6330.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0280 | + Sutura del tendine quadricipite, come prestazione supplementaresulla stessa pagina
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totalesulla stessa pagina


24.0300 + Plastica del tendine patellare, come prestazione supplementare

24.0300 | + Plastica del tendine patellare, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
370.08 pti | 135.16 pti / 1.0 | 70 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione principale vedasi 24.6340.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.0660 | + Sutura del tendine patellare, come prestazione supplementaresulla stessa pagina
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totalesulla stessa pagina


04.0670 + Sutura di tendine della gamba, per ogni singolo tendine, tramite la stessa via d'accesso, come prestazione supplementare

04.0670 | + Sutura di tendine della gamba, per ogni singolo tendine, tramite la stessa via d'accesso, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per il tendine d' Achille.
Come prestazione principale vedasi 24.7150
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0680 + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare

04.0680 | + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
226.87 pti | 72.41 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso ev.allungamento, ancoraggio osseo, tenolisi; incluso ev.prelievo di trapianto/preparazione del trapianto.
Come prestazione principale vedasi 24.7130.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


04.0690 + Sutura di tendine nella regione del piede, per singolo tendine flessore, come prestazione supplementare

04.0690 | + Sutura di tendine nella regione del piede, per singolo tendine flessore, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione principale vedasi 24.8880.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0700 + Sutura di tendine nella regione del piede, per singolo tendine estensore, come prestazione supplementare

04.0700 | + Sutura di tendine nella regione del piede, per singolo tendine estensore, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per il tendine d'Achille.
Come prestazione principale vedasi 24.8860.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0710 + Plastica tendinea mediante trapianto nella regione del piede, come prestazione supplementare

04.0710 | + Plastica tendinea mediante trapianto nella regione del piede, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
296.06 pti | 106.20 pti / 1.0 | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per il tendine d'Achille; comprende il prelievo di trapianto e la preparazione del trapianto stesso.
Come prestazione principale vedasi 24.8920.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0770 + Resezione di una borsa nella regione del gomito, come prestazione supplementare

04.0770 | + Resezione di una borsa nella regione del gomito, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad esempio in caso di ferita al gomito.
Come prestazione principale vedasi 24.1930.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0780 + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare

04.0780 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.90 pti | 40.23 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad esempio: cisti di Baker, borsa semitendinosa, borsa subpatellare, borsa prepatellare,borsa infrapatellare, cisti sinoviali, non vale per cisti del menisco, vedasi 24.5990
Come prestazione principale vedasi 24.6510 oppure 24.6520.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.0810 + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare

04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | 32.18 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la tecnica di incollatura.
Come prestazione principale vedasi 05.2710.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
07.1440 | (+) neurolisi del n. mentoniero, quale prestazione supplementare
07.1480 | (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
05.03.01 | Decompressione, neurolisi di nervi


04.0820 + Sutura e/o decompressione di un tronco nervoso nella regione della spalla, come prestazione supplementare

04.0820 | + Sutura e/o decompressione di un tronco nervoso nella regione della spalla, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.22 pti | 165.83 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad esempio: n.ascellare, n.soprascapolare.
Come prestazione principale vedasi 05.2760.
non cumulabile con
05.03.01 | Decompressione, neurolisi di nervi


04.0830 + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione della spalla o del braccio, attraverso la stessa via d'accesso

04.0830 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione della spalla o del braccio, attraverso la stessa via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
362.12 pti | 165.83 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.2770 + Supplemento per duplice via d'accesso in caso di sutura di un tronco nervoso nella regione della spalla

05.2770 | + Supplemento per duplice via d'accesso in caso di sutura di un tronco nervoso nella regione della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
362.12 pti | 165.83 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


04.0840 + Sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, come prestazione supplementare

04.0840 | + Sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
247.79 pti | 86.89 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
N.mediano, n.ulnare, n.radiale, n.peroneo, n.tibiale, n.femorale, n.ischiatico.
Come prestazione principale vedasi 05.2750.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
05.03.01 | Decompressione, neurolisi di nervi


04.0850 + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, attraverso la stessa via d'accesso

04.0850 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, attraverso la stessa via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.92 pti | 86.89 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0860 + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare

04.0860 | + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
247.79 pti | 86.89 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
N.mediano, n.ulnare, n.radiale, n.peroneo, n.tibiale.
Come prestazione principale vedasi 05.2740.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
05.03.01 | Decompressione, neurolisi di nervi


24.0320 + Supplemento per ogni ulteriore sutura di nervi in caso di sutura di un tronco nervoso dell'avambraccio distale/della parte inferiore della gamba, tramite la stessa via d'accesso

24.0320 | + Supplemento per ogni ulteriore sutura di nervi in caso di sutura di un tronco nervoso dell'avambraccio distale/della parte inferiore della gamba, tramite la stessa via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.14 pti | 86.89 pti / 1.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0900 Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità

04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.75 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Profondità del corpo estraneo: determinante è il corpo estraneo (o sua parte) penetrato più profondamente, profondità misurata perpendicolarmente rispetto alla superficie del corpo.
Indipendentemente dal numero di corpi estranei.
Inclusa la ricerca, incluse eventuali tecniche di formazione d'immagini durante l'intervento; inclusa l'eventuale chiusura dell'incisione.
Non vale per la semplice estrazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità
04.1010 | Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), primi 3 cm
04.1030 | Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, primi 6 cm
04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
10.0630 | Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale


04.0910 + Supplemento per escissione di corpo estraneo, fino a 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede

04.0910 | + Supplemento per escissione di corpo estraneo, fino a 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.22 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0920 Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità

04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 22 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
130.19 pti | 22 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Profondità del corpo estraneo: determinante è il corpo estraneo (o sua parte) penetrato più profondamente, profondità misurata perpendicolarmente rispetto alla superficie del corpo.
Indipendentemente dal numero di corpi estranei.
Inclusa la ricerca, incluse eventuali tecniche di formazione d'immagini durante l'intervento; inclusa l'eventuale chiusura dell'incisione.
Non vale per la semplice estrazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.1010 | Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), primi 3 cm
04.1030 | Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, primi 6 cm
04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
10.0630 | Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale


04.0930 + Supplemento per escissione di corpo estraneo, più di 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede

04.0930 | + Supplemento per escissione di corpo estraneo, più di 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.96 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.0940 Evacuazione di ematoma subungueale, qualsiasi metodo (fa parte delle 'prestazioni di base generali')

04.0940 | Evacuazione di ematoma subungueale, qualsiasi metodo (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Dita delle mani e dei piedi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.0950 Estrazione d'unghia, per ogni singola unghia

04.0950 | Estrazione d'unghia, per ogni singola unghia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dita delle mani e dei piedi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica


04.0960 Escissione cuneiforme del letto ungueale, un lato dell'unghia

04.0960 | Escissione cuneiforme del letto ungueale, un lato dell'unghia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 17 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
45.20 pti | 21 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dita delle mani e dei piedi.
Inclusa sutura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0970 | Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghiasulla stessa pagina
04.0980 | Escissione della intera matrice dell'unghia (dita della mano e del piede)
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica


04.0970 Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghia

04.0970 | Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.96 pti | - / - | 28 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.88 pti | 32 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dita delle mani e dei piedi.
Inclusa sutura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0960 | Escissione cuneiforme del letto ungueale, un lato dell'unghiasulla stessa pagina
04.0980 | Escissione della intera matrice dell'unghia (dita della mano e del piede)
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica


04.0980 Escissione della intera matrice dell'unghia (dita della mano e del piede)

04.0980 | Escissione della intera matrice dell'unghia (dita della mano e del piede)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.89 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.90 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa sutura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.0960 | Escissione cuneiforme del letto ungueale, un lato dell'unghia
04.0970 | Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghia
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica


04.0990 Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq

04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
106.52 pti | 18 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse eventuali suture.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.1000 | Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²


04.1000 Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq

04.1000 | Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.46 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse eventuali suture.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq


04.02.02 Pelle, parti molli: cura della ferita, débridement

04.02.02 | Pelle, parti molli: cura della ferita, débridement
 | TARMED 01.09, 1.1.2018
IC-04.02.02-1 Strutture complesse
Comprendono: vasi sanguigni, nervi, tendini, muscoli, borse ed articolazioni.
IC-04.02.02-2 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali del capitolo 04.03.07.
IC-04.02.02-3 Cura della ferita da parte di personale paramedico
Le posizioni 04.1170, 04.1175 e 04.1180 possono essere fatturate solo da ospedali in conformità all'art. 39 LAMal e da istituzioni per la cura ambulatoriale in conformità all'art. 36a LAMal.
Le posizioni comprendono: posizionamento e preparazione, asportazione bendaggio, pulizia ferita, applicazione delle terapie (senza tecniche tariffate diversamente), chiusura ferita con bendaggio, istruzione e documentazione.
non cumulabile con
04.03.07 | Reimpianto, rivascolarizzazione, impianto microchirurgico di lembi liberi
04.0190 | Punch-biopsia della pelle, prima biopsia
11.0020 | Biopsia (e) del cavo orale
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
Prestazioni
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementare
04.0660 | + Sutura del tendine patellare, come prestazione supplementare
04.0670 | + Sutura di tendine della gamba, per ogni singolo tendine, tramite la stessa via d'accesso, come prestazione supplementare
04.0680 | + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare
04.0690 | + Sutura di tendine nella regione del piede, per singolo tendine flessore, come prestazione supplementare
04.0700 | + Sutura di tendine nella regione del piede, per singolo tendine estensore, come prestazione supplementare
04.0710 | + Plastica tendinea mediante trapianto nella regione del piede, come prestazione supplementare
04.0720 | + Sutura di tendine, come prestazione supplementare
04.0730 | + Sutura di muscolo, superficiale, adattamento, come prestazione supplementare
04.0740 | + Sutura di muscolo, in profondità, adattamento, come prestazione supplementare
04.0750 | + Plastica muscolotendinea, superficiale, come prestazione supplementare
04.0760 | + Plastica muscolotendinea, in profondità, come prestazione supplementare
04.0770 | + Resezione di una borsa nella regione del gomito, come prestazione supplementare
04.0780 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
04.0790 | + Trattamento a cielo aperto di una lesione di una vena periferica profonda, come prestazione supplementare
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
04.0820 | + Sutura e/o decompressione di un tronco nervoso nella regione della spalla, come prestazione supplementare
04.0830 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione della spalla o del braccio, attraverso la stessa via d'accesso
04.0840 | + Sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, come prestazione supplementare
04.0850 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, attraverso la stessa via d'accesso
04.0860 | + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare
04.1010 | Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), primi 3 cm
04.1020 | + Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), ogni ulteriori 3 cm
04.1030 | Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, primi 6 cm
04.1040 | + Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, ogni ulteriori 6 cm
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1060 | + Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, ogni ulteriori 4 cmq
04.1070 | Esplorazione e trattamento di ferita profonda d'arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
04.1090 | + Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, ogni ulteriori 3 cm
04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
04.1110 | + Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, ogni ulteriori 6 cm
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
04.1130 | + Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, ogni ulteriori 4 cmq
04.1140 | Lavaggio di ferita da parte del medico specialista (fa parte delle 'prestazioni di base generali')
04.1150 | Chiusura diretta di una ferita con bendaggio adesivo, colla per tessuti, agrafes, da parte del medico specialista (fa parte delle 'prestazioni di base generali')
04.1160 | Asportazione di agrafe e/o materiale di sutura (fa parte delle 'prestazioni di base generali')
04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²
04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2
05.2770 | + Supplemento per duplice via d'accesso in caso di sutura di un tronco nervoso nella regione della spalla
24.0260 | + Sutura primaria e secondaria dei tendini flessori nel canale digitale, per tendine, come prestazione supplementare
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementare
24.0280 | + Sutura del tendine quadricipite, come prestazione supplementare
24.0290 | + Plastica del tendine quadricipite, come prestazione supplementare
24.0300 | + Plastica del tendine patellare, come prestazione supplementare
24.0310 | + Trattamento cruento di una ferita dei vasi arteriosi periferici, come prestazione supplementare
24.0320 | + Supplemento per ogni ulteriore sutura di nervi in caso di sutura di un tronco nervoso dell'avambraccio distale/della parte inferiore della gamba, tramite la stessa via d'accesso


04.1010 Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), primi 3 cm

04.1010 | Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), primi 3 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.90 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il trattamento di ferita comprende:
  • débridement/ripulitura dei margini e del fondo della ferita
  • eliminazione di sporcizia/corpi estranei
  • lavaggio della ferita
  • mobilizzazione dei margini della ferita
  • chiusura della ferita piana e senza tensione (sutura diretta)
  • eventuale drenaggio.
Strutture complesse: vedasi IC-[04.02.02-1].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità


04.1020 + Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), ogni ulteriori 3 cm

04.1020 | + Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), ogni ulteriori 3 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.22 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1030 Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, primi 6 cm

04.1030 | Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, primi 6 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.44 pti | 16 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il trattamento di ferita comprende:
  • débridement/ripulitura dei margini e del fondo della ferita
  • eliminazione di sporcizia/corpi estranei
  • lavaggio della ferita
  • mobilizzazione dei margini della ferita
  • chiusura della ferita piana e senza tensione (sutura diretta)
  • eventuale drenaggio.
Strutture complesse: vedasi IC-[04.02.02-1].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità


04.1040 + Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, ogni ulteriori 6 cm

04.1040 | + Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, ogni ulteriori 6 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1050 Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq

04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.44 pti | 16 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il débridement comprende
  • débridement/ripulitura dei margini e del fondo della ferita
  • eliminazione di sporcizia/corpi estranei
  • lavaggio della ferita
  • eventuale sutura con punti di adattamento
  • eventuale drenaggio.
Strutture complesse: vedasi IC-[04.02.02-1].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
04.2410 | Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, i primi 2 cm
04.2430 | Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
04.03.02 | Pelle, parti molli: dermo abrasione, chirurgia primaria di ustioni, tatuaggio


04.1060 + Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, ogni ulteriori 4 cmq

04.1060 | + Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, ogni ulteriori 4 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.07 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1070 Esplorazione e trattamento di ferita profonda d'arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità

04.1070 | Esplorazione e trattamento di ferita profonda d'arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nel caso di apertura traumatica della articolazione può essere computata la relativa posizione tariffale di artrotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1080 Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm

04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il trattamento di ferita comprende:
  • débridement/ripulitura dei margini e del fondo della ferita
  • eliminazione di sporcizia/corpi estranei
  • lavaggio della ferita
  • mobilizzazione dei margini della ferita
  • chiusura della ferita piana e senza tensione (sutura diretta)
  • eventuale drenaggio.
Nel caso di apertura traumatica della articolazione può essere computata la relativa posizione tariffale di artrotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità


04.1090 + Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, ogni ulteriori 3 cm

04.1090 | + Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, ogni ulteriori 3 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1100 Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm

04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il trattamento di ferita comprende:
  • débridement/ripulitura dei margini e del fondo della ferita
  • eliminazione di sporcizia/corpi estranei
  • lavaggio della ferita
  • mobilizzazione dei margini della ferita
  • chiusura della ferita piana e senza tensione (sutura diretta)
  • eventuale drenaggio.
Nel caso di apertura traumatica della articolazione può essere computata la relativa posizione tariffale di artrotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità


04.1110 + Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, ogni ulteriori 6 cm

04.1110 | + Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, ogni ulteriori 6 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1120 Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²

04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il débridement comprende
  • débridement/ripulitura dei margini e del fondo della ferita
  • eliminazione di sporcizia/corpi estranei
  • lavaggio della ferita
  • eventuale sutura con punti di adattamento
  • eventuale drenaggio.
Non è valido per decubito, ulcera, ustioni.
Nel caso di apertura traumatica della articolazione può essere computata la relativa posizione tariffale di artrotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
04.2410 | Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, i primi 2 cm
04.2430 | Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
04.03.02 | Pelle, parti molli: dermo abrasione, chirurgia primaria di ustioni, tatuaggio


04.1130 + Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, ogni ulteriori 4 cmq

04.1130 | + Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, ogni ulteriori 4 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.53 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1140 Lavaggio di ferita da parte del medico specialista (fa parte delle 'prestazioni di base generali')

04.1140 | Lavaggio di ferita da parte del medico specialista (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1150 Chiusura diretta di una ferita con bendaggio adesivo, colla per tessuti, agrafes, da parte del medico specialista (fa parte delle 'prestazioni di base generali')

04.1150 | Chiusura diretta di una ferita con bendaggio adesivo, colla per tessuti, agrafes, da parte del medico specialista (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1160 Asportazione di agrafe e/o materiale di sutura (fa parte delle 'prestazioni di base generali')

04.1160 | Asportazione di agrafe e/o materiale di sutura (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Vale anche per l'asportazione di punti di sutura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1170 Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²

04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala assistenza in regime day hospital chirurgico/di medicina | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.41 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Ha valore per ferite croniche o per ferite quali piede diabetico, decubiti, ferite oncologiche, cura di fistole. Può essere fatturato solo da ospedali in conformità all'art. 36 LAMal e da istituzioni per la cura ambulatoriale di malati in conformità all'art. 36a LAMal.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per giorno.
non cumulabile con
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.
04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²
04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2


04.1175 Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²

04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala assistenza in regime day hospital chirurgico/di medicina | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.83 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Ha valore per ferite croniche o per ferite quali piede dia-betico, decubiti, ferite oncologiche, cura di fistole. Può essere fatturato solo da ospedali in conformità all'art. 36 LAMal e da istituzioni per la cura ambulatoriale di malati in conformità all'art. 36a LAMal.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per giorno.
non cumulabile con
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.
04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2


04.1180 Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2

04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala assistenza in regime day hospital chirurgico/di medicina | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.24 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-01 | Prestazioni erogate dal personale paramedico
Ha valore per ferite croniche o per ferite quali piede diabetico, decubiti, ferite oncologiche, cura di fistole. Può essere fatturato solo da ospedali in conformità all'art. 36 LAMal e da istituzioni per la cura ambulatoriale di malati in conformità all'art. 36a LAMal.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per giorno.
non cumulabile con
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.
04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²


04.03 Pelle, parti molli: intervento chirurgico plastico/ricostruttivo

04.03 | Pelle, parti molli: intervento chirurgico plastico/ricostruttivo
 | TARMED 01.09, 1.1.2018
non cumulabile con
09.1785 | Impianto di un apparecchio acustico ad ancoraggio osseo BAHA
Sottocapitoli
04.03.01 | Pelle, parti molli: chiusura di ferita mediante tecnica di plastica
04.03.02 | Pelle, parti molli: dermo abrasione, chirurgia primaria di ustioni, tatuaggio
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.04 | Preparazione di un lembo
04.03.05 | Pelle: preparazione di un trapianto
04.03.06 | Correzione di cicatrice/parti molli
04.03.07 | Reimpianto, rivascolarizzazione, impianto microchirurgico di lembi liberi
04.03.08 | Expander
04.03.09 | Dermolipectomia, liposuzione
04.03.10 | Lifting facciale, plastica palpebrale
04.03.11 | Operazione palliativa nella paresi facciale


04.03.01 Pelle, parti molli: chiusura di ferita mediante tecnica di plastica

04.03.01 | Pelle, parti molli: chiusura di ferita mediante tecnica di plastica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
04.1210 | Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, primi 2 cm²
04.1220 | + Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, ogni ulteriori 2 cmq
04.1230 | + Supplemento per rimodellamento complesso (orecchio, palpebra, naso, labbro) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo
04.1240 | Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, primi 4 cm²
04.1250 | + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, ogni ulteriori 4 cm²
04.1255 | + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, superficia totale superiore a 16 cm², ogni ulteriori 9 cm²
04.1260 | + Supplemento per rimodellamento complesso (mammella, organi genitali esterni) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo
04.1270 | Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, primi 10 cmq
04.1280 | + Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, ulteriori 10 cmq
04.1290 | Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni, primi 100 cmq
04.1300 | + Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni,ulteriori 100 cmq


04.1210 Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, primi 2 cm²

04.1210 | Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, primi 2 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prelievo di trapianto vedi 04.03.03, per preparazione di lembo vedi 04.03.04 e preparazione di trapianto vedi 04.03.05.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1220 + Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, ogni ulteriori 2 cmq

04.1220 | + Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, ogni ulteriori 2 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1230 + Supplemento per rimodellamento complesso (orecchio, palpebra, naso, labbro) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo

04.1230 | + Supplemento per rimodellamento complesso (orecchio, palpebra, naso, labbro) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1240 Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, primi 4 cm²

04.1240 | Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, primi 4 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prelievo di trapianto vedi 04.03.03, per preparazione di lembo vedi 04.03.04 e preparazione di trapianto vedi 04.03.05.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1250 + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, ogni ulteriori 4 cm²

04.1250 | + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, ogni ulteriori 4 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prelievo di trapianto vedi 04.03.03, per preparazione di lembo vedi 04.03.04 e preparazione di trapianto vedi 04.03.05.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


04.1260 + Supplemento per rimodellamento complesso (mammella, organi genitali esterni) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo

04.1260 | + Supplemento per rimodellamento complesso (mammella, organi genitali esterni) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1255 + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, superficia totale superiore a 16 cm², ogni ulteriori 9 cm²

04.1255 | + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, superficia totale superiore a 16 cm², ogni ulteriori 9 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prelievo di trapianto vedi 04.03.03, per preparazione di lembo vedi 04.03.04 e preparazione di trapianto vedi 04.03.05.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1270 Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, primi 10 cmq

04.1270 | Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, primi 10 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 7 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1280 + Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, ulteriori 10 cmq

04.1280 | + Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, ulteriori 10 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.53 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1290 Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni, primi 100 cmq

04.1290 | Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni, primi 100 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 7 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1300 + Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni,ulteriori 100 cmq

04.1300 | + Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni,ulteriori 100 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.53 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.03.02 Pelle, parti molli: dermo abrasione, chirurgia primaria di ustioni, tatuaggio

04.03.02 | Pelle, parti molli: dermo abrasione, chirurgia primaria di ustioni, tatuaggio
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
Prestazioni
04.1310 | Dermabrasione: viso, collo (senza nuca), mano, qualsiasi metodo, primi 5 cmq
04.1320 | + Dermabrasione: viso, collo (senza nuca), mano, qualsiasi metodo, ulteriori 5 cmq
04.1330 | Dermabrasione: altre regioni, qualsiasi metodo, per 10 cmq
04.1340 | Dermabrasione: lineare, qualsiasi metodo, per 3 cm
04.1350 | Asportazione di flittena: viso, collo (senza nuca), mano, organi genitali, piede, per 25 cmq
04.1360 | Asportazione di flittena: altre regioni, per 200 cmq
04.1370 | Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano, primi 20 cmq
04.1380 | + Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano,ulteriori 20 cmq
04.1390 | Escissione tangenziale/totale di ustioni: altre localizzazioni, primi 100 cmq
04.1400 | + Escissione tangenziale/totale di ustioni: altre localizzazioni,ulteriori 100 cmq
04.1410 | Escarotomia: tutte le regioni, primi 10 cmq
04.1420 | + Escarotomia: tutte le regioni, ogni ulteriori 10 cmq


04.1310 Dermabrasione: viso, collo (senza nuca), mano, qualsiasi metodo, primi 5 cmq

04.1310 | Dermabrasione: viso, collo (senza nuca), mano, qualsiasi metodo, primi 5 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.15 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per laser (p.es. laser-Superplus {CO2}); vale anche per Resurfacing.
quantità | 1 volte per seduta.


04.1320 + Dermabrasione: viso, collo (senza nuca), mano, qualsiasi metodo, ulteriori 5 cmq

04.1320 | + Dermabrasione: viso, collo (senza nuca), mano, qualsiasi metodo, ulteriori 5 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.36 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per laser (p.es. laser-Superplus {CO2}); vale anche per Resurfacing.


04.1330 Dermabrasione: altre regioni, qualsiasi metodo, per 10 cmq

04.1330 | Dermabrasione: altre regioni, qualsiasi metodo, per 10 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.72 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per laser (p.es. laser-Superplus {CO2}); vale anche per Resurfacing.


04.1340 Dermabrasione: lineare, qualsiasi metodo, per 3 cm

04.1340 | Dermabrasione: lineare, qualsiasi metodo, per 3 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET dermatologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
(Cicatrici); vale anche per laser (p.es. laser-Superplus {CO2}); vale anche per Resurfacing.


04.1350 Asportazione di flittena: viso, collo (senza nuca), mano, organi genitali, piede, per 25 cmq

04.1350 | Asportazione di flittena: viso, collo (senza nuca), mano, organi genitali, piede, per 25 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di ustioni, ecc..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1360 Asportazione di flittena: altre regioni, per 200 cmq

04.1360 | Asportazione di flittena: altre regioni, per 200 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di ustioni, ecc..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.1370 Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano, primi 20 cmq

04.1370 | Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano, primi 20 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | - / - | 9 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.25 pti | 9 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per altre indicazioni oltre le ustioni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1380 + Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano,ulteriori 20 cmq

04.1380 | + Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano,ulteriori 20 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.96 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.25 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1390 Escissione tangenziale/totale di ustioni: altre localizzazioni, primi 100 cmq

04.1390 | Escissione tangenziale/totale di ustioni: altre localizzazioni, primi 100 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.93 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1400 + Escissione tangenziale/totale di ustioni: altre localizzazioni,ulteriori 100 cmq

04.1400 | + Escissione tangenziale/totale di ustioni: altre localizzazioni,ulteriori 100 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1410 Escarotomia: tutte le regioni, primi 10 cmq

04.1410 | Escarotomia: tutte le regioni, primi 10 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ablazione di crosta in caso di ustioni di terzo grado o ustione chimica con necrosi cutanee.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1420 + Escarotomia: tutte le regioni, ogni ulteriori 10 cmq

04.1420 | + Escarotomia: tutte le regioni, ogni ulteriori 10 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ablazione di crosta in caso di ustioni di terzo grado o ustione chimica con necrosi cutanee.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.03.03 Pelle, parti molli: prelievo di trapianto

04.03.03 | Pelle, parti molli: prelievo di trapianto
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.0680 | + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare
10.0510 | Plastica del setto nasale
11.0780 | + Supplemento per ricostruzione plastica del n. faciale in caso di parotidectomia
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodo
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchio
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchio
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchio
24.6140 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
24.6150 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
Prestazioni
04.1510 | Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), primi 200 cmq
04.1520 | + Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), ulteriori 200 cmq
04.1530 | Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²
04.1540 | + Prelievo di trapianto: pelle/mucosa integrale, ulteriori 5 cm²
04.1550 | Prelievo di trapianto, pelle totale con capelli, primo cmq
04.1560 | + Prelievo di trapianto, pelle totale con capelli, ogni ulteriore cmq
04.1570 | Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia
04.1580 | + Prelievo di trapianto, Reverdin (punch/striscia), ogni ulteriori 10 punch o ogni ulteriore striscia
04.1590 | Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, primo cmq
04.1600 | + Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, ogni ulteriore cmq
04.1610 | Prelievo di trapianto, fascia, mediante Stripper, prima striscia
04.1620 | + Prelievo di trapianto, fascia, mediante Stripper, ogni ulteriore striscia
04.1630 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cmq
04.1640 | + Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, ulteriori 25 cmq
04.1650 | Prelievo di trapianto, tendine, mediante Stripper, primo tendine
04.1660 | + Prelievo di trapianto, tendine, mediante Stripper, ogni ulteriore tendine
04.1670 | Prelievo di trapianto,tendine, senza Stripper, primo tendine
04.1680 | + Prelievo di trapianto, tendine, senza Stripper, ogni ulteriore tendine
04.1690 | Prelievo di trapianto, vena/arteria, primi 5 cm
04.1700 | + Prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm
04.1710 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, primi 5 cm
04.1720 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm
04.1730 | Prelievo di trapianto, nervo, primi 5 cm
04.1740 | + Prelievo di trapianto, nervo, ogni ulteriori 5 cm
04.1750 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, primi 5 cm
04.1760 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, ogni ulteriori 5 cm
04.1770 | Prelievo di trapianto, cartilagine, orecchio/naso
04.1780 | Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, primo pezzo
04.1790 | + Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, ogni ulteriore pezzo
04.1800 | Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea
04.1810 | Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea
04.1820 | Prelievo di trapianto, osso, calotta cranica, primi 3 cmq
04.1830 | + Prelievo di trapianto, osso, calotta cranica, ogni ulteriori 3 cmq
04.1840 | Prelievo di trapianto, osso diafisario lungo, intero
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1860 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi


04.1510 Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), primi 200 cmq

04.1510 | Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), primi 200 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1520 + Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), ulteriori 200 cmq

04.1520 | + Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), ulteriori 200 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.87 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.67 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1530 Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²

04.1530 | Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sgrassamento; vale anche per prelievo dermico/dermicoadiposo; esclusa eventuale disepitelizzazione/dermabrasione
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
08.2270 | + Trapianto congiuntivale libero in corso di escissione di un pterigio


04.1540 + Prelievo di trapianto: pelle/mucosa integrale, ulteriori 5 cm²

04.1540 | + Prelievo di trapianto: pelle/mucosa integrale, ulteriori 5 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sgrassamento; vale anche per prelievo dermico/dermicoadiposo; esclusa eventuale disepitelizzazione/dermabrasione
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1550 Prelievo di trapianto, pelle totale con capelli, primo cmq

04.1550 | Prelievo di trapianto, pelle totale con capelli, primo cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.93 pti | - / - | 13 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sgrassamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1560 + Prelievo di trapianto, pelle totale con capelli, ogni ulteriore cmq

04.1560 | + Prelievo di trapianto, pelle totale con capelli, ogni ulteriore cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1570 Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia

04.1570 | Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.93 pti | - / - | 13 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sgrassamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
08.2270 | + Trapianto congiuntivale libero in corso di escissione di un pterigio


04.1580 + Prelievo di trapianto, Reverdin (punch/striscia), ogni ulteriori 10 punch o ogni ulteriore striscia

04.1580 | + Prelievo di trapianto, Reverdin (punch/striscia), ogni ulteriori 10 punch o ogni ulteriore striscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1590 Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, primo cmq

04.1590 | Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, primo cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.46 pti | 25.75 pti / 1.0 | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es.da lobo orecchio a pinna nasale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1600 + Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, ogni ulteriore cmq

04.1600 | + Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, ogni ulteriore cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.93 pti | 19.31 pti / 1.0 | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es.da bordo dell'orecchio a ala nasale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1610 Prelievo di trapianto, fascia, mediante Stripper, prima striscia

04.1610 | Prelievo di trapianto, fascia, mediante Stripper, prima striscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.93 pti | - / - | 13 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1620 + Prelievo di trapianto, fascia, mediante Stripper, ogni ulteriore striscia

04.1620 | + Prelievo di trapianto, fascia, mediante Stripper, ogni ulteriore striscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1630 Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cmq

04.1630 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1640 + Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, ulteriori 25 cmq

04.1640 | + Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, ulteriori 25 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1650 Prelievo di trapianto, tendine, mediante Stripper, primo tendine

04.1650 | Prelievo di trapianto, tendine, mediante Stripper, primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1660 + Prelievo di trapianto, tendine, mediante Stripper, ogni ulteriore tendine

04.1660 | + Prelievo di trapianto, tendine, mediante Stripper, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1670 Prelievo di trapianto,tendine, senza Stripper, primo tendine

04.1670 | Prelievo di trapianto,tendine, senza Stripper, primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1680 + Prelievo di trapianto, tendine, senza Stripper, ogni ulteriore tendine

04.1680 | + Prelievo di trapianto, tendine, senza Stripper, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1690 Prelievo di trapianto, vena/arteria, primi 5 cm

04.1690 | Prelievo di trapianto, vena/arteria, primi 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1700 + Prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm

04.1700 | + Prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 4 volte per seduta.


04.1710 + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, primi 5 cm

04.1710 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, primi 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1720 + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm

04.1720 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 4 volte per seduta.


04.1730 Prelievo di trapianto, nervo, primi 5 cm

04.1730 | Prelievo di trapianto, nervo, primi 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.07 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1740 + Prelievo di trapianto, nervo, ogni ulteriori 5 cm

04.1740 | + Prelievo di trapianto, nervo, ogni ulteriori 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | 16.09 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 4 volte per seduta.


04.1750 + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, primi 5 cm

04.1750 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, primi 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1760 + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, ogni ulteriori 5 cm

04.1760 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, ogni ulteriori 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 4 volte per seduta.


04.1770 Prelievo di trapianto, cartilagine, orecchio/naso

04.1770 | Prelievo di trapianto, cartilagine, orecchio/naso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.07 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1780 Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, primo pezzo

04.1780 | Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, primo pezzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.61 pti | 70.80 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1790 + Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, ogni ulteriore pezzo

04.1790 | + Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, ogni ulteriore pezzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.40 pti | 24.13 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1800 Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea

04.1800 | Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.07 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. radio/ulna/testa tibiale/trocantere maggiore.
Prelievo di trapianto costale vedasi 16.0210.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.4890 | + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca


04.1810 Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea

04.1810 | Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
143.20 pti | 46.66 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.4890 | + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca


04.1820 Prelievo di trapianto, osso, calotta cranica, primi 3 cmq

04.1820 | Prelievo di trapianto, osso, calotta cranica, primi 3 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
128.72 pti | - / - | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1830 + Prelievo di trapianto, osso, calotta cranica, ogni ulteriori 3 cmq

04.1830 | + Prelievo di trapianto, osso, calotta cranica, ogni ulteriori 3 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
38.62 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1840 Prelievo di trapianto, osso diafisario lungo, intero

04.1840 | Prelievo di trapianto, osso diafisario lungo, intero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.15 pti | 102.98 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1850 Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi

04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.21 pti | 60.47 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo in caso di intervento in due tempi.
Non vale in caso di prelievo e reimpianto nella stessa seduta
Comprende tutte le misure utilizzate.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.1860 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
05.02.02 | Intervento chirurgico per traumatismo cranio-cerebrale
05.02.03 | Trapanazione/craniotomia esplorativa, decompressione ed evacuazione
05.02.04 | Craniotomia per tumore cerebrale


04.1860 Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi

04.1860 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.70 pti | 148.97 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo in caso di intervento in due tempi.
Non vale in caso di prelievo e reimpianto nella stessa seduta
Comprende tutte le misure utilizzate.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi


04.03.04 Preparazione di un lembo

04.03.04 | Preparazione di un lembo
 | TARMED 01.09, 1.1.2018
non cumulabile con
10.0510 | Plastica del setto nasale
Prestazioni
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.1920 | + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, ogni ulteriore cm²
04.1925 | + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²
04.1930 | + Maggiorazione % per lembo ad isola nella preparazione di un lembo a random pattern
04.1940 | Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.1950 | + Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cmq
04.1960 | Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano,organi genitali, cute/sottocute/fascia, primo cm²
04.1970 | + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, ogni ulteriore cm²
04.1975 | + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²
04.1980 | Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.1990 | + Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cm²
04.2000 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, semplice
04.2010 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, medio
04.2020 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, difficile
04.2030 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, semplice
04.2040 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, medio
04.2050 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, difficile
04.2060 | Preparazione di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, semplice
04.2070 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, medio
04.2080 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, difficile
04.2090 | Prelievo di un lembo, cute/muscolo con/senza preparazione del peduncolo vascolare per trapianto libero, facile
04.2100 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare per trapianto libero, difficile
04.2110 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, semplice
04.2120 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, difficile
04.2130 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), senza preparazione del peduncolo vascolare, a partire da 5 cm²
04.2140 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), con preparazione del peduncolo vascolare per trapianto chirurgico libero, qualsiasi grandezza
04.2150 | Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo
04.2160 | Prelievo di un lembo, dito, dito del piede/frammento di dito del piede per trapianto chirurgico libero


04.1910 Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²

04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.51 pti | 49.88 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3260 | + Supplemento per coinvolgimento di un dito fino all'articolazione IFD in corso di aponevrectomia per sindrome di Dupuytren, per raggio
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale


04.1920 + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, ogni ulteriore cm²

04.1920 | + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, ogni ulteriore cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | 16.09 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


04.1930 + Maggiorazione % per lembo ad isola nella preparazione di un lembo a random pattern

04.1930 | + Maggiorazione % per lembo ad isola nella preparazione di un lembo a random pattern
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 50 % (PM e PT) per le seguenti prestazioni: 04.1910, 04.1920, 04.1940, 04.1950.
Supplemento di 50% (PM e PT).


04.1925 + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²

04.1925 | + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | 16.09 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1940 Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²

04.1940 | Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.37 pti | 41.83 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1950 + Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cmq

04.1950 | + Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.75 pti | 20.92 pti / 1.0 | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1960 Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano,organi genitali, cute/sottocute/fascia, primo cm²

04.1960 | Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano,organi genitali, cute/sottocute/fascia, primo cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
172.49 pti | 59.86 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1970 + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, ogni ulteriore cm²

04.1970 | + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, ogni ulteriore cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 19.31 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


04.1975 + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²

04.1975 | + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 19.31 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.1980 Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²

04.1980 | Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
172.49 pti | 59.86 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.1990 + Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cm²

04.1990 | + Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.93 pti | 25.10 pti / 1.0 | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2000 Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, semplice

04.2000 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
558.65 pti | 204.67 pti / 1.0 | 100 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice: lembo del platisma, del tensore della fascia lata, del gastrocnemio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2010 Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, medio

04.2010 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, medio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
664.85 pti | 243.29 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medio: lembo dello sternocleidomastoideo, lembo del pettorale, del serratus anterior, del retto anteriore, del sartorio, del gracile, del bicipite femorale, del semimembranoso, del semitendinoso, del tibiale anteriore, del tibiale posteriore, del soleo, del peroneo lungo e breve, dell'estensore lungo delle dita, dell'estensore lungo del primo dito del piede, del flessore lungo delle dita, dell'estensore del V dito, dell'adduttore lungo del primo dito del piede, dell'adduttore del V dito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2020 Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, difficile

04.2020 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, difficile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
973.77 pti | 359.13 pti / 1.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Difficile: lembo del trapezio, del grande dorsale, del grande gluteo, del retto addominale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2030 Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, semplice

04.2030 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.61 pti | 281.90 pti / 1.0 | 140 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
828.48 pti | 140 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice: lembo del platisma, del tensore della fascia lata, del gastocnemio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2040 Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, medio

04.2040 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, medio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
870.81 pti | 320.52 pti / 1.0 | 160 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
946.83 pti | 160 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medio: lembo dello sternocleidomastoideo, lembo del pettorale, del serratus anterior, del retto anteriore, del sartorio, del gracile, del bicipite femorale, del semimembranoso, del semitendinoso, del tibiale anteriore, del tibiale posteriore, del soleo, del peroneo lungo e breve, dell'estensore lungo delle dita, dell'estensore lungo del primo dito del piede, del flessore lungo delle dita, dell'estensore del V dito, dell'adduttore lungo del primo dito del piede, dell'adduttore del V dito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2050 Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, difficile

04.2050 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, difficile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1179.73 pti | 436.36 pti / 1.0 | 220 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1301.89 pti | 220 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Difficile: lembo del trapezio, del grande dorsale, del grande gluteo, del retto addominale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2060 Preparazione di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, semplice

04.2060 | Preparazione di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
816.10 pti | 301.21 pti / 1.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
887.65 pti | 150 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice: lembo del platisma, del tensore della fascia lata, del gastocnemio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2070 Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, medio

04.2070 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, medio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
922.30 pti | 339.83 pti / 1.0 | 170 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1006.00 pti | 170 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Medio: lembo dello sternocleidomastoideo, lembo del pettorale, del serratus anterior, del retto anteriore, del sartorio, del gracile, del bicipite femorale, del semimembranoso, del semitendinoso, del tibiale anteriore, del tibiale posteriore, del soleo, del peroneo lungo e breve, dell'estensore lungo delle dita, dell'estensore lungo del primo dito del piede, del flessore lungo delle dita, dell'estensore del V dito, dell'adduttore lungo del primo dito del piede, dell'adduttore del V dito.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2080 Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, difficile

04.2080 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, difficile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1231.22 pti | 455.67 pti / 1.0 | 230 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1361.06 pti | 230 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Difficile: lembo del trapezio, del grande dorsale, del grande gluteo, del retto addominale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2090 Prelievo di un lembo, cute/muscolo con/senza preparazione del peduncolo vascolare per trapianto libero, facile

04.2090 | Prelievo di un lembo, cute/muscolo con/senza preparazione del peduncolo vascolare per trapianto libero, facile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.61 pti | 281.90 pti / 1.0 | 140 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
828.48 pti | 140 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice: lembo libero fascioradiale o lembo fasciocutaneo.
Con o senza preparazione del nervo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2100 Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare per trapianto libero, difficile

04.2100 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare per trapianto libero, difficile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
870.81 pti | 320.52 pti / 1.0 | 160 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
946.83 pti | 160 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Difficile: altri lembi liberi.
Con o senza preparazione del nervo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2110 Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, semplice

04.2110 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
507.17 pti | 185.36 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice: lembo del radio, del pisiforme, delle coste, cortico-periostale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2120 Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, difficile

04.2120 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, difficile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
716.34 pti | 262.60 pti / 1.0 | 130 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
769.29 pti | 130 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Difficile: lembo della cresta iliaca, della fibula, del metatarso, del metacarpo, della calotta cranica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2130 Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), senza preparazione del peduncolo vascolare, a partire da 5 cm²

04.2130 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), senza preparazione del peduncolo vascolare, a partire da 5 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2140 Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), con preparazione del peduncolo vascolare per trapianto chirurgico libero, qualsiasi grandezza

04.2140 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), con preparazione del peduncolo vascolare per trapianto chirurgico libero, qualsiasi grandezza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
452.46 pti | 166.05 pti / 1.0 | 80 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per lembo ad isola.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2150 Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo

04.2150 | Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
342.19 pti | 123.89 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia.
Per il prelievo di lembo di omento vedasi 20.0870
Per la preparazione di un segmento di intestino tenue peduncolato vedasi 20.1380.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.1150 | + Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale


04.2160 Prelievo di un lembo, dito, dito del piede/frammento di dito del piede per trapianto chirurgico libero

04.2160 | Prelievo di un lembo, dito, dito del piede/frammento di dito del piede per trapianto chirurgico libero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
685.12 pti | 263.56 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.03.05 Pelle: preparazione di un trapianto

04.03.05 | Pelle: preparazione di un trapianto
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.0680 | + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare
10.0510 | Plastica del setto nasale
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodo
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchio
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchio
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchio
24.6140 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
24.6150 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
Prestazioni
04.2210 | Trapianto dermoepidermico a rete
04.2220 | Lembo, disepitelizzazione di trapianto o di lembo, manuale, ogni 16 cm²
04.2230 | Lembo, disepitelizzazione di trapianto o lembo, meccanica, primi 100 cm²
04.2240 | + Lembo, disepitelizzazione di trapianto o lembo, meccanica, ulteriori 100 cm²
04.2250 | Lembo, depilazione preliminare di cuoio capelluto
04.2260 | Lembo, taglio preliminare,sezione, per ogni 5 cm
04.2270 | Preparazione di frammenti di cartilagine (trito)
04.2280 | Adattamento di un frammento di cartilagine o di osso
04.2290 | Modellamento di cartilagine/osso, dorso del naso, frammento a L
04.2300 | Modellamento di cartilagine/osso, scheletro dell'orecchio
04.2310 | Correzione secondaria di lembo, sgrassatura/modellamento


04.2210 Trapianto dermoepidermico a rete

04.2210 | Trapianto dermoepidermico a rete
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendente dalla grandezza e quantità.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2220 Lembo, disepitelizzazione di trapianto o di lembo, manuale, ogni 16 cm²

04.2220 | Lembo, disepitelizzazione di trapianto o di lembo, manuale, ogni 16 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2230 Lembo, disepitelizzazione di trapianto o lembo, meccanica, primi 100 cm²

04.2230 | Lembo, disepitelizzazione di trapianto o lembo, meccanica, primi 100 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2240 + Lembo, disepitelizzazione di trapianto o lembo, meccanica, ulteriori 100 cm²

04.2240 | + Lembo, disepitelizzazione di trapianto o lembo, meccanica, ulteriori 100 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
3.22 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.92 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2250 Lembo, depilazione preliminare di cuoio capelluto

04.2250 | Lembo, depilazione preliminare di cuoio capelluto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2260 Lembo, taglio preliminare,sezione, per ogni 5 cm

04.2260 | Lembo, taglio preliminare,sezione, per ogni 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2270 Preparazione di frammenti di cartilagine (trito)

04.2270 | Preparazione di frammenti di cartilagine (trito)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2280 Adattamento di un frammento di cartilagine o di osso

04.2280 | Adattamento di un frammento di cartilagine o di osso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2290 Modellamento di cartilagine/osso, dorso del naso, frammento a L

04.2290 | Modellamento di cartilagine/osso, dorso del naso, frammento a L
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Modellamento della forma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2300 Modellamento di cartilagine/osso, scheletro dell'orecchio

04.2300 | Modellamento di cartilagine/osso, scheletro dell'orecchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Modellamento della forma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2310 Correzione secondaria di lembo, sgrassatura/modellamento

04.2310 | Correzione secondaria di lembo, sgrassatura/modellamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | 64.36 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.03.06 Correzione di cicatrice/parti molli

04.03.06 | Correzione di cicatrice/parti molli
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
04.2410 | Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, i primi 2 cm
04.2420 | + Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, ulteriori 2 cm
04.2430 | Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm
04.2440 | + Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, ogni ulteriori 5 cm
04.2450 | Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, primo cm
04.2460 | + Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, ogni ulteriore cm
04.2470 | Correzione di cicatrici/parti molli con lembo locale, altre regioni, primi 5 cm
04.2480 | + Correzione di cicatrici/parti molli con lembo locale, altre regioni, ogni ulteriori 5 cm
04.2490 | Tatuaggio cutaneo per correzioni cosmetiche, primi 10 cm²
04.2500 | + Tatuaggio cutaneo per correzioni cosmetiche, ogni ulteriori 10 cmq


04.2410 Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, i primi 2 cm

04.2410 | Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, i primi 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.66 pti | 24 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Misurazione secondo l'asse della lunghezza.
Inclusa escissione e débridement.
Esecuzione secondo i principi di chirugia plastica: sutura continua intracutanea - eventualmente a più strati - oppure relative suture a punti separati.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²


04.2420 + Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, ulteriori 2 cm

04.2420 | + Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, ulteriori 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.2430 Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm

04.2430 | Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.90 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Base di calcolo: Lunghezza totale di tutti gli interventi chirurgici nella stessa regione; inclusa escissione e débridement; esecuzione secondo i principi della chirurgia plastica: sutura continua intracutanea - eventualmente a più strati - oppure relative suture a punti separati.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.0580 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa inferiore a 5 cm², prima parte escissa inferiore a 5 cm²
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²


04.2440 + Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, ogni ulteriori 5 cm

04.2440 | + Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, ogni ulteriori 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


04.2450 Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, primo cm

04.2450 | Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, primo cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.96 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.19 pti | 34 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Misurazione secondo l'asse della lunghezza.
Inclusa escissione e débridement.
Piccola plastica di lembo locale: per es. plastica Z, plastica VY.
quantità | 1 volte per seduta.
non cumulabile con
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale


04.2460 + Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, ogni ulteriore cm

04.2460 | + Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, ogni ulteriore cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


04.2470 Correzione di cicatrici/parti molli con lembo locale, altre regioni, primi 5 cm

04.2470 | Correzione di cicatrici/parti molli con lembo locale, altre regioni, primi 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.96 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.19 pti | 34 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Misurato sull'asse longitudinale; piccola plastica di lembo locale: per es. plastica Z, plastica VY.
quantità | 1 volte per seduta.


04.2480 + Correzione di cicatrici/parti molli con lembo locale, altre regioni, ogni ulteriori 5 cm

04.2480 | + Correzione di cicatrici/parti molli con lembo locale, altre regioni, ogni ulteriori 5 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


04.2490 Tatuaggio cutaneo per correzioni cosmetiche, primi 10 cm²

04.2490 | Tatuaggio cutaneo per correzioni cosmetiche, primi 10 cm²
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.90 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Areola, vedi 23.02.
quantità | 1 volte per seduta.


04.2500 + Tatuaggio cutaneo per correzioni cosmetiche, ogni ulteriori 10 cmq

04.2500 | + Tatuaggio cutaneo per correzioni cosmetiche, ogni ulteriori 10 cmq
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Areola, vedi 23.02.


04.03.07 Reimpianto, rivascolarizzazione, impianto microchirurgico di lembi liberi

04.03.07 | Reimpianto, rivascolarizzazione, impianto microchirurgico di lembi liberi
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.02.02 | Pelle, parti molli: cura della ferita, débridement
21.2260 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore
21.2850 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
Prestazioni
04.2510 | Inserimento di lembo libero microchirurgico, al viso, regione cervicale, mano, testa
04.2520 | Inserimento di lembro libero microchirurgico, al tronco e alle estremità (esclusa la mano)
04.2530 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)
04.2540 | Repianto all'estremità superiore (regione della spalla, gomito, avambraccio), con o senza accorciamento
04.2550 | Reimpianto al polso e metacarpo, con o senza accorciamento
04.2560 | Reimpianto di un dito, con o senza accorciamento
04.2570 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia), con o senza accorciamento
04.2580 | Reimpianto a livello del piede, con o senza accorciamento
04.2590 | Reimpianto del primo dito del piede
04.2600 | Reimpianto del pene
04.2605 | + Sutura di un ramo nervoso, per singolo ramo, come prestazione supplementare
04.2610 | Reimpianto dello scroto inclusi i testicoli ( 1 o 2 testicoli)
04.2620 | (+) Anastomosi microvascolare, termino-terminale o termino-laterale, per ogni singola anastomosi, come prestazione supplementare


04.2510 Inserimento di lembo libero microchirurgico, al viso, regione cervicale, mano, testa

04.2510 | Inserimento di lembo libero microchirurgico, al viso, regione cervicale, mano, testa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutte le dignità operatorie | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.22 pti | 86.73 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Suture vascolari 04.2620 e nervose 04.0800, 04.0810 e (05.2780segg.).
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 07, 10 e 24.02.
Suture tendinee 04.0720.
Suture muscolari non sono rimunerabili come prestazione singola.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2520 Inserimento di lembro libero microchirurgico, al tronco e alle estremità (esclusa la mano)

04.2520 | Inserimento di lembro libero microchirurgico, al tronco e alle estremità (esclusa la mano)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutte le dignità operatorie | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
163.43 pti | 60.18 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Suture vascolari 04.2620 e nervose 04.0800, 04.0810 e (05.2780segg.).
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 07, 10 e 24.02.
Suture tendinee 04.0720.
Suture muscolari non sono rimunerabili come prestazione singola.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2530 Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)

04.2530 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
310.92 pti | 113.27 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 04.0800 e 04.0810.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 07e 10.
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2540 Repianto all'estremità superiore (regione della spalla, gomito, avambraccio), con o senza accorciamento

04.2540 | Repianto all'estremità superiore (regione della spalla, gomito, avambraccio), con o senza accorciamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1057.69 pti | 506.06 pti / 2.0 | 180 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 04.0800 e 04.0810.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 07e 10.
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


04.2550 Reimpianto al polso e metacarpo, con o senza accorciamento

04.2550 | Reimpianto al polso e metacarpo, con o senza accorciamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
715.67 pti | 341.04 pti / 2.0 | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 05.03.02.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 24.02.06.01.
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


04.2560 Reimpianto di un dito, con o senza accorciamento

04.2560 | Reimpianto di un dito, con o senza accorciamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia plastica e ricostruttiva | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
320.35 pti | 122.71 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 04.0800.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 24.3420
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2570 Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia), con o senza accorciamento

04.2570 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia), con o senza accorciamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
904.43 pti | 352.80 pti / 1.0 | 180 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 05.03.02.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 24.03.
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2580 Reimpianto a livello del piede, con o senza accorciamento

04.2580 | Reimpianto a livello del piede, con o senza accorciamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia plastica e ricostruttiva | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
715.67 pti | 341.04 pti / 2.0 | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 04.0810.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 24.03.07.01
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


04.2590 Reimpianto del primo dito del piede

04.2590 | Reimpianto del primo dito del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia plastica e ricostruttiva | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
320.35 pti | 122.71 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale; incluso ev.suture muscolari
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 04.0810.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Osteosintesi 24.03.07.01
Suture tendinee 04.0720.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2600 Reimpianto del pene

04.2600 | Reimpianto del pene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia plastica e ricostruttiva Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
320.35 pti | 122.71 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale.
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2605 + Sutura di un ramo nervoso, per singolo ramo, come prestazione supplementare

04.2605 | + Sutura di un ramo nervoso, per singolo ramo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia plastica e ricostruttiva Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | 32.18 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la tecnica di incollatura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
05.03.01 | Decompressione, neurolisi di nervi


04.2610 Reimpianto dello scroto inclusi i testicoli ( 1 o 2 testicoli)

04.2610 | Reimpianto dello scroto inclusi i testicoli ( 1 o 2 testicoli)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia plastica e ricostruttiva Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
320.35 pti | 122.71 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione e il débridement cosi come la congiunzione del moncone prossimale e distale.
Vale anche in caso di ponte singolo residuo di parti molli.
Suture vascolari 04.2620 e nervose 04.0810.
Trapianti vascolari (04.1690 segg.) e nervosi (04.1730 segg.)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2620 (+) Anastomosi microvascolare, termino-terminale o termino-laterale, per ogni singola anastomosi, come prestazione supplementare

04.2620 | (+) Anastomosi microvascolare, termino-terminale o termino-laterale, per ogni singola anastomosi, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
299.28 pti | 96.54 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Arterie, vene.
Rimunerabile massimo 1 x ogni zona-anastomosi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.03.08 Expander

04.03.08 | Expander
 | TARMED 01.09, 1.1.2018
IC-04.03.08-1 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali del capitolo 23.02.
non cumulabile con
23.02 | Chirurgia tumorale della mammella
Prestazioni
04.2710 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola
04.2720 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola
04.2730 | Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola
04.2740 | Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola
04.2750 | Rimozione di espansore tissutale, senza incisione accessoria
04.2760 | + Supplemento per reimpianto di espansore tissutale o protesi in caso di ablazione di espansore tissutale
04.2770 | + Supplemento per capsulotomia in caso di rimozione di espansore tissutale
04.2780 | Rimozione espansore tissutale mediante incisione ausiliaria
04.2790 | Riempimento di espansore tissutale, per ogni singolo espansore


04.2710 Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola

04.2710 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale espansione rapida intrachirurgica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2720 Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola

04.2720 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
341.11 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale espansione rapida intrachirurgica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2730 Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola

04.2730 | Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale espansione rapida intraoperatoria
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2740 Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola

04.2740 | Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
341.11 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale espansione rapida intrachirurgica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2750 Rimozione di espansore tissutale, senza incisione accessoria

04.2750 | Rimozione di espansore tissutale, senza incisione accessoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale capsulotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
23.0470 | Sostituzione di un espander mammario


04.2760 + Supplemento per reimpianto di espansore tissutale o protesi in caso di ablazione di espansore tissutale

04.2760 | + Supplemento per reimpianto di espansore tissutale o protesi in caso di ablazione di espansore tissutale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2770 + Supplemento per capsulotomia in caso di rimozione di espansore tissutale

04.2770 | + Supplemento per capsulotomia in caso di rimozione di espansore tissutale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
220.44 pti | 72.41 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2780 Rimozione espansore tissutale mediante incisione ausiliaria

04.2780 | Rimozione espansore tissutale mediante incisione ausiliaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
331.46 pti | - / - | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa capsulotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2790 Riempimento di espansore tissutale, per ogni singolo espansore

04.2790 | Riempimento di espansore tissutale, per ogni singolo espansore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni


04.03.09 Dermolipectomia, liposuzione

04.03.09 | Dermolipectomia, liposuzione
 | TARMED 01.09, 1.1.2018
IC-04.03.09-1 Prestazione obbligatoria
Le prestazioni del capitolo 04.03.09 sono considerate prestazioni obbligatorie solo se indicate dal profilo medico.
Prestazioni
04.2810 | Dermolipectomia, addome, senza trasposizione dell'ombelico
04.2820 | + Chiusura di diastasi del retto e/o rinforzo della parete muscolare addominale
04.2830 | Dermolipectomia, addome, con trasposizione dell'ombelico
04.2840 | Dermolipectomia, natica, anca, primo lato
04.2850 | + Dermolipectomia, natica, anca, secondo lato
04.2860 | Dermolipectomia, coscia, primo lato, longitudinale
04.2870 | + Dermolipectomia, coscia, secondo lato, longitudinale
04.2880 | Dermolipectomia, coscia, primo lato, trasversale
04.2890 | + Dermolipectomia, coscia, secondo lato, trasversale
04.2900 | Dermolipectomia, braccio, primo lato
04.2910 | + Dermolipectomia, braccio, secondo lato
04.2920 | Lipoaspirazione (liposuzione), qualsiasi metodo, una regione
04.2930 | Lipoaspirazione (liposuzione), qualsiasi metodo, ogni ulteriore regione
04.2940 | + Lipoaspirazione (liposuzione), qualsiasi metodo, più di una regione, ogni ulteriore regione


04.2810 Dermolipectomia, addome, senza trasposizione dell'ombelico

04.2810 | Dermolipectomia, addome, senza trasposizione dell'ombelico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.40 pti | 162.51 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2820 + Chiusura di diastasi del retto e/o rinforzo della parete muscolare addominale

04.2820 | + Chiusura di diastasi del retto e/o rinforzo della parete muscolare addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2830 Dermolipectomia, addome, con trasposizione dell'ombelico

04.2830 | Dermolipectomia, addome, con trasposizione dell'ombelico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
934.84 pti | 307.32 pti / 1.0 | 180 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.2840 Dermolipectomia, natica, anca, primo lato

04.2840 | Dermolipectomia, natica, anca, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.40 pti | 162.51 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2850 + Dermolipectomia, natica, anca, secondo lato

04.2850 | + Dermolipectomia, natica, anca, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
444.09 pti | 144.81 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2860 Dermolipectomia, coscia, primo lato, longitudinale

04.2860 | Dermolipectomia, coscia, primo lato, longitudinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.40 pti | 162.51 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.2880 | Dermolipectomia, coscia, primo lato, trasversalesulla stessa pagina


04.2870 + Dermolipectomia, coscia, secondo lato, longitudinale

04.2870 | + Dermolipectomia, coscia, secondo lato, longitudinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
444.09 pti | 144.81 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2880 Dermolipectomia, coscia, primo lato, trasversale

04.2880 | Dermolipectomia, coscia, primo lato, trasversale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.40 pti | 162.51 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.2860 | Dermolipectomia, coscia, primo lato, longitudinalesulla stessa pagina


04.2890 + Dermolipectomia, coscia, secondo lato, trasversale

04.2890 | + Dermolipectomia, coscia, secondo lato, trasversale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
444.09 pti | 144.81 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2900 Dermolipectomia, braccio, primo lato

04.2900 | Dermolipectomia, braccio, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
345.94 pti | 111.02 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2910 + Dermolipectomia, braccio, secondo lato

04.2910 | + Dermolipectomia, braccio, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
299.28 pti | 96.54 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2920 Lipoaspirazione (liposuzione), qualsiasi metodo, una regione

04.2920 | Lipoaspirazione (liposuzione), qualsiasi metodo, una regione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
79.13 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.19 pti | 34 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Regioni: parete addominale, estremità superiore per ogni singolo lato, cuscinetto dell'anca incluso cuscinetto della natica per ogni singolo lato, parte interna della coscia per ogni singolo lato, parte esterna della coscia per ogni singolo lato, collo (senza nuca) incl. mento, ginocchio per ogni singolo lato, eventualmente altre parti del corpo.
Valido anche per interventi secondari.
Regioni: vedasi IC-[39-13].
quantità | 1 volte per seduta.


04.2930 Lipoaspirazione (liposuzione), qualsiasi metodo, ogni ulteriore regione

04.2930 | Lipoaspirazione (liposuzione), qualsiasi metodo, ogni ulteriore regione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Regioni: parete addominale, estremità superiore per ogni singolo lato, cuscinetto dell'anca incluso cuscinetto della natica per ogni singolo lato, parte interna della coscia per ogni singolo lato, parte esterna della coscia per ogni singolo lato, collo (senza nuca) incl. mento, ginocchio per ogni singolo lato, eventualmente altre parti del corpo.
Valido anche per interventi secondari.
Regioni: vedasi IC-[39-13].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.2940 + Lipoaspirazione (liposuzione), qualsiasi metodo, più di una regione, ogni ulteriore regione

04.2940 | + Lipoaspirazione (liposuzione), qualsiasi metodo, più di una regione, ogni ulteriore regione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.03.10 Lifting facciale, plastica palpebrale

04.03.10 | Lifting facciale, plastica palpebrale
 | TARMED 01.09, 1.1.2018
IC-04.03.10-1 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali del capitolo 07.09.
non cumulabile con
07.09 | Intervento chirurgico osteoplastico nella regione (OMF)
Prestazioni
04.3010 | Lifting del volto, viso e collo, primo lato
04.3020 | + Lifting del volto, viso e collo, secondo lato
04.3030 | + Lipectomia cruenta (collo, mento, guancia), bilaterale
04.3040 | + Plastica del platisma (collo), bilaterale
04.3050 | + Plicatura di tessuto adiposo (collo, mento), bilaterale
04.3060 | + Plastica dello SMAS (viso), per ogni singolo lato
04.3070 | + Muscolectomia (fronte)
04.3080 | + Incisione sinusoidale al bordo del cuoio capelluto, per ogni singolo lato
04.3090 | + Preparazione sottoperiostale, bilaterale
04.3100 | + Asportazione ossea, per ogni singolo lato
04.3110 | Lifting del volto, fronte, qualsiasi metodo
04.3120 | Lifting sopracciliare diretto, primo lato
04.3130 | + Lifting sopracciliare diretto, secondo lato
04.3140 | Blefaroplastica, prima palpebra
04.3150 | + Blefaroplastica, seconda palpebra
04.3160 | Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola
04.3170 | + Impianto alloplastico, mento, guancia, ogni ulteriore impianto
04.3180 | Intervento chirurgico corretivo in caso di pterigio del collo


04.3010 Lifting del volto, viso e collo, primo lato

04.3010 | Lifting del volto, viso e collo, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
532.91 pti | 195.02 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.


04.3020 + Lifting del volto, viso e collo, secondo lato

04.3020 | + Lifting del volto, viso e collo, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
463.40 pti | 173.77 pti / 1.0 | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3030 + Lipectomia cruenta (collo, mento, guancia), bilaterale

04.3030 | + Lipectomia cruenta (collo, mento, guancia), bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3040 + Plastica del platisma (collo), bilaterale

04.3040 | + Plastica del platisma (collo), bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.15 pti | 115.85 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3050 + Plicatura di tessuto adiposo (collo, mento), bilaterale

04.3050 | + Plicatura di tessuto adiposo (collo, mento), bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cumulabile con plastica dello SMAS.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
04.3060 | + Plastica dello SMAS (viso), per ogni singolo lato


04.3060 + Plastica dello SMAS (viso), per ogni singolo lato

04.3060 | + Plastica dello SMAS (viso), per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cumulabile con plicatura del tessuto adiposo (collo, mento).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
04.3050 | + Plicatura di tessuto adiposo (collo, mento), bilaterale


04.3070 + Muscolectomia (fronte)

04.3070 | + Muscolectomia (fronte)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3080 + Incisione sinusoidale al bordo del cuoio capelluto, per ogni singolo lato

04.3080 | + Incisione sinusoidale al bordo del cuoio capelluto, per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | 28.96 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


04.3090 + Preparazione sottoperiostale, bilaterale

04.3090 | + Preparazione sottoperiostale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
463.40 pti | 173.77 pti / 1.0 | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3100 + Asportazione ossea, per ogni singolo lato

04.3100 | + Asportazione ossea, per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | 28.96 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


04.3110 Lifting del volto, fronte, qualsiasi metodo

04.3110 | Lifting del volto, fronte, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.70 pti | 195.02 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3120 Lifting sopracciliare diretto, primo lato

04.3120 | Lifting sopracciliare diretto, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.


04.3130 + Lifting sopracciliare diretto, secondo lato

04.3130 | + Lifting sopracciliare diretto, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3140 Blefaroplastica, prima palpebra

04.3140 | Blefaroplastica, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3150 + Blefaroplastica, seconda palpebra

04.3150 | + Blefaroplastica, seconda palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3160 Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola

04.3160 | Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.20 pti | 108.12 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.3170 + Impianto alloplastico, mento, guancia, ogni ulteriore impianto

04.3170 | + Impianto alloplastico, mento, guancia, ogni ulteriore impianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
231.70 pti | 86.89 pti / 1.0 | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3180 Intervento chirurgico corretivo in caso di pterigio del collo

04.3180 | Intervento chirurgico corretivo in caso di pterigio del collo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
687.38 pti | 252.94 pti / 1.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


04.03.11 Operazione palliativa nella paresi facciale

04.03.11 | Operazione palliativa nella paresi facciale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
04.3210 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre
04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
04.3250 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
04.3260 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
04.3270 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
04.3280 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
04.3290 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
04.3300 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto
04.3310 | + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, ogni ulteriore trapianto
04.3320 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, primo trapianto
04.3330 | + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, ogni ulteriore trapianto
04.3340 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, primo trapianto
04.3350 | + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, ogni ulteriore trapianto
04.3360 | + Supplemento per l'inserimento di un lembo muscolare libero microchirurgico in caso di intervento palliativo in caso di paresi del faciale


04.3210 Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre

04.3210 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.19 pti | 79.16 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Magneti, pesi, filo d'Arion.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3220 Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale

04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
230.41 pti | 79.16 pti / 1.0 | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)


04.3230 Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale

04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
281.90 pti | 98.47 pti / 1.0 | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)


04.3240 Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)

04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
436.36 pti | 156.39 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale


04.3250 Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale

04.3250 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.64 pti | 108.12 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3260 Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca

04.3260 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
384.88 pti | 137.09 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3270 Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore

04.3270 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3280 Intervento palliativo in caso di paresi del faciale, trasposizione del platisma

04.3280 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3290 Intervento palliativo in caso di paresi del faciale, trasposizione del massetere

04.3290 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


04.3300 Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto

04.3300 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1277.44 pti | 607.82 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
04.3320 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, primo trapianto
04.3340 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, primo trapianto


04.3310 + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, ogni ulteriore trapianto

04.3310 | + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, ogni ulteriore trapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.91 pti | 82.51 pti / 2.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


04.3320 Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, primo trapianto

04.3320 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, primo trapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1277.44 pti | 607.82 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
04.3300 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto


04.3330 + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, ogni ulteriore trapianto

04.3330 | + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, ogni ulteriore trapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.91 pti | 82.51 pti / 2.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


04.3340 Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, primo trapianto

04.3340 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, primo trapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2474.47 pti | 1185.38 pti / 2.0 | 420 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
04.3300 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto


04.3350 + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, ogni ulteriore trapianto

04.3350 | + Supplemento per intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, ogni ulteriore trapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.41 pti | 123.77 pti / 2.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


04.3360 + Supplemento per l'inserimento di un lembo muscolare libero microchirurgico in caso di intervento palliativo in caso di paresi del faciale

04.3360 | + Supplemento per l'inserimento di un lembo muscolare libero microchirurgico in caso di intervento palliativo in caso di paresi del faciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 165.02 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05 Sistema nervoso centrale e periferico

05 | Sistema nervoso centrale e periferico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
05.01 | Neurologia
05.02 | Chirurgia del sistema nervoso centrale (Neurochirurgia)
05.03 | Chirurgia del sistema nervoso periferico


05.01 Neurologia

05.01 | Neurologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
05.01.01 | Neurologia: esame clinico
05.01.02 | Neurologia: diagnostica con l'ausilio di apparecchiature


05.01.01 Neurologia: esame clinico

05.01.01 | Neurologia: esame clinico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
05.0050 | + Somministrazione di test da parte dello specialista che esegue l'esame neurologico comportamentale
05.0060 | Stato mentale da parte dello specialista
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
05.0090 | Test al Tensilon
05.0100 | Puntura lombare
05.0110 | + Iniezione di medicamenti in caso di puntura lombare o suboccipitale
05.0120 | Puntura suboccipitale
05.0130 | Iniezione di tossina botulinica nei muscoli periferici, per muscolo


05.0010 Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni

05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia FA neuropediatria | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
114.52 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
93.97 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi neurologica completa; esame neurologico completo.
età | maggiore di 12a - tolleranza (-30g, +0g)
non cumulabile con
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
11.0010 | Esame clinico del gusto, bilaterale
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
00.07 | Perizie mediche


05.0020 Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni

05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA neuropediatria | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 85 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
145.23 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi neurologica completa; esame neurologico completo.
età | sotto di 12a - tolleranza (-0g, +30g)
non cumulabile con
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
11.0010 | Esame clinico del gusto, bilaterale
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
00.07 | Perizie mediche


05.0030 Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso

05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia FA neuropediatria | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.71 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi neurologica mirata e stato neurologico mirato.
non cumulabile con
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
11.0010 | Esame clinico del gusto, bilaterale
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
00.07 | Perizie mediche


05.0040 Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi

05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Neurologia FA neuropediatria | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
67.47 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi, anamnesi indiretta, esplorazione clinica dei sintomi, stato mentale parziale valutato per mezzo di test validati eseguiti da terzi (è inclusa in questa voce solo l'interpretazione dei test e non la loro somministrazione).
non cumulabile con
05.0060 | Stato mentale da parte dello specialista
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
03.02 | Neonatologia
03.03 | Esami della crescita del bambino


05.0050 + Somministrazione di test da parte dello specialista che esegue l'esame neurologico comportamentale

05.0050 | + Somministrazione di test da parte dello specialista che esegue l'esame neurologico comportamentale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Neurologia FA neuropediatria | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
218.64 pti | - / - | 105 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
157.44 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0060 Stato mentale da parte dello specialista

05.0060 | Stato mentale da parte dello specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia FA neuropediatria | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.98 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esplorazione clinica dei sintomi; somministrazione e interpretazione da parte dello specialista di diversi test validati in relazione all'orientamento, alla memoria, al parlato, alla cognizione e al controllo emotivo.
non cumulabile con
05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
03.02 | Neonatologia


05.0070 Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni

05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA neuropediatria | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.87 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
205.02 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi, anamnesi indiretta, esplorazione clinica dei sintomi; somministrazione e interpretazione da parte dello specialista di diversi test validati .
età | sotto di 12a - tolleranza (-0g, +30g)
non cumulabile con
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
05.0060 | Stato mentale da parte dello specialista
05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
03.02 | Neonatologia


05.0080 Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni

05.0080 | Valutazione neuropediatrica sommaria dello sviluppo nel bambino fino a 12 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | FA neuropediatria | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.26 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi, anamnesi indiretta, esplorazione clinica dei sintomi; somministrazione e interpretazione da parte dello specialista di diversi test validati .
età | sotto di 12a - tolleranza (-0g, +30g)
non cumulabile con
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
05.0040 | Esame neurologico comportamentale completo da parte dello specialista e interpretazione di test eseguiti da terzi
05.0060 | Stato mentale da parte dello specialista
05.0070 | Valutazione neuropediatrica completa dello sviluppo nel bambino fino a 12 anni
03.02 | Neonatologia
03.03 | Esami della crescita del bambino


05.0090 Test al Tensilon

05.0090 | Test al Tensilon
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia Oftalmologia FA neuropediatria | Elettorfisiologia I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.23 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. iniezione ed esecuzione obbligatoria di elettromiogramma (EMG).
L'impegno temporale per il test puramente clinico (iniezione di Tensilon senza EMG) fa parte delle 'prestazioni di base generali'.
non cumulabile con
05.0250 | EMG: miografia non quantitativa, primo muscolo
05.0270 | EMG: miografia quantitativa, primo muscolo
05.0290 | EMG: miografia single fiber, primo muscolo
05.0310 | Esame elettrofisiologico della giunzione neuromuscolare


05.0100 Puntura lombare

05.0100 | Puntura lombare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 17 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.04 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 {cm2}
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 {cm2}
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


05.0110 + Iniezione di medicamenti in caso di puntura lombare o suboccipitale

05.0110 | + Iniezione di medicamenti in caso di puntura lombare o suboccipitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia Neurochirurgia Neurologia Oncologia - Ematologia FA neuropediatria FA oncologia-ematologia pediatrica | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.96 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. citostatici, antispastici, antibiotici.


05.0120 Puntura suboccipitale

05.0120 | Puntura suboccipitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia Neurologia FA neuropediatria | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 19 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.46 pti | 19 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'eventuale anestesia locale.
non cumulabile con
00.1200 | Anestesia locale mediante iniezione nella cute/subcute/mucosa; viso/collo/cervice/mano, da 20 a 40 cm2
00.1220 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso, collo, nuca, mani, oltre 40 {cm2}
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


05.0130 Iniezione di tossina botulinica nei muscoli periferici, per muscolo

05.0130 | Iniezione di tossina botulinica nei muscoli periferici, per muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia FA neuropediatria | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.51 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'eventuale monitoraggio elettrofisiologico.
Per l'iniezione di tossina botulinica nel muscolo dell'occhio vedasi 08.21.


05.01.02 Neurologia: diagnostica con l'ausilio di apparecchiature

05.01.02 | Neurologia: diagnostica con l'ausilio di apparecchiature
 | TARMED 01.09, 1.1.2018
non cumulabile con
29 | Terapia del dolore
29.05 | Terapia generale del dolore
05.2370 | Trattamento di una malformazione congenita del midollo spinale
Sottocapitoli
05.01.02.01 | Elettroneurogramma (ENG), Elettromiogramma (EMG)
05.01.02.02 | Elettroencefalogramma (EEG)
05.01.02.03 | Potenziali evocati, monitoraggio


05.01.02.01 Elettroneurogramma (ENG), Elettromiogramma (EMG)

05.01.02.01 | Elettroneurogramma (ENG), Elettromiogramma (EMG)
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.1260 | Anestesia del plesso, anestesia regionale o anestesia endovenosa effettuata da un medico non anestesista (operatore)
08.3610 | Iniezione di botulino nei muscoli extraoculari, primo muscolo
08.3630 | Iniezione di botulino nel muscolo orbicolare, unilaterale
08.3640 | Iniezione di botulino nel muscolo orbicolare, bilaterale
Prestazioni
05.0210 | Elettroneurografia: neurografia semplice con stimolazione tramite elettrodi superficiali, primo nervo
05.0220 | + Elettroneurografia: neurografia semplice con stimolazione tramite elettrodi superficiali, nervi successivi
05.0230 | Elettroneurografia, primo nervo
05.0240 | + Elettroneurografia, nervi successivi
05.0250 | EMG: miografia non quantitativa, primo muscolo
05.0260 | + EMG: miografia non quantitativa, ogni muscolo ulteriore
05.0270 | EMG: miografia quantitativa, primo muscolo
05.0280 | + EMG: miografia quantitativa, ogni muscolo ulteriore
05.0290 | EMG: miografia single fiber, primo muscolo
05.0300 | + EMG: miografia single fiber, ogni muscolo ulteriore
05.0310 | Esame elettrofisiologico della giunzione neuromuscolare
05.0320 | Esame elettroneurografico dei riflessi, per riflesso o localizzazione
05.0330 | Esame elettrofisiologico delle funzioni vegetative, per esame


05.0210 Elettroneurografia: neurografia semplice con stimolazione tramite elettrodi superficiali, primo nervo

05.0210 | Elettroneurografia: neurografia semplice con stimolazione tramite elettrodi superficiali, primo nervo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.33 pti | 17 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido per nervi sensoriali e motori.
quantità | 1 volte per seduta.


05.0220 + Elettroneurografia: neurografia semplice con stimolazione tramite elettrodi superficiali, nervi successivi

05.0220 | + Elettroneurografia: neurografia semplice con stimolazione tramite elettrodi superficiali, nervi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.83 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0230 Elettroneurografia, primo nervo

05.0230 | Elettroneurografia, primo nervo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
60.39 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.72 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Stimolazione e/o derivazione mediante ago-elettrodi.
quantità | 1 volte per seduta.


05.0240 + Elettroneurografia, nervi successivi

05.0240 | + Elettroneurografia, nervi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
61.47 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0250 EMG: miografia non quantitativa, primo muscolo

05.0250 | EMG: miografia non quantitativa, primo muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 5 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.73 pti | 10 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
05.0090 | Test al Tensilon
05.0270 | EMG: miografia quantitativa, primo muscolo
21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
21.0850 | + EMG del pavimento pelvico in corso di cistometria


05.0260 + EMG: miografia non quantitativa, ogni muscolo ulteriore

05.0260 | + EMG: miografia non quantitativa, ogni muscolo ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.49 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0270 EMG: miografia quantitativa, primo muscolo

05.0270 | EMG: miografia quantitativa, primo muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
61.47 pti | 25 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Miografia quantitativa con misurazione dei potenziali.
quantità | 1 volte per seduta.
non cumulabile con
05.0090 | Test al Tensilon
05.0250 | EMG: miografia non quantitativa, primo muscolo
21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
21.0850 | + EMG del pavimento pelvico in corso di cistometria


05.0280 + EMG: miografia quantitativa, ogni muscolo ulteriore

05.0280 | + EMG: miografia quantitativa, ogni muscolo ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.23 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0290 EMG: miografia single fiber, primo muscolo

05.0290 | EMG: miografia single fiber, primo muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.72 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
05.0090 | Test al Tensilon
21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
21.0850 | + EMG del pavimento pelvico in corso di cistometria


05.0300 + EMG: miografia single fiber, ogni muscolo ulteriore

05.0300 | + EMG: miografia single fiber, ogni muscolo ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.23 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0310 Esame elettrofisiologico della giunzione neuromuscolare

05.0310 | Esame elettrofisiologico della giunzione neuromuscolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
116.60 pti | - / - | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.19 pti | 55 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di miastenia; ripetuta stimolazione nervosa e miografia di almeno 3 nervi e 1 muscolo.
non cumulabile con
05.0090 | Test al Tensilon


05.0320 Esame elettroneurografico dei riflessi, per riflesso o localizzazione

05.0320 | Esame elettroneurografico dei riflessi, per riflesso o localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroneuromiografia | Elettorfisiologia I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.23 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Riflesso trigemino facciale, riflesso bulbocavernoso.


05.0330 Esame elettrofisiologico delle funzioni vegetative, per esame

05.0330 | Esame elettrofisiologico delle funzioni vegetative, per esame
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Cardiologia CC Elettroneuromiografia FA cardiologia pediatrica | Elettrofisiologia III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 15 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.48 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. intervallo R-R, risposta cutanea simpatica.


05.01.02.02 Elettroencefalogramma (EEG)

05.01.02.02 | Elettroencefalogramma (EEG)
 | TARMED 01.09, 1.1.2018
non cumulabile con
05.2210 | Ablazione di un focolaio epilettogeno, superficiale, area non eloquente
05.2220 | Ablazione di un focolaio epilettogeno, superficiale, area eloquente
05.2230 | Ablazione di un focolaio epilettogeno, profondo, area non eloquente
05.2240 | Ablazione di un focolaio epilettogeno, profondo, area eloquente
Prestazioni
05.0410 | EEG in stato di veglia
05.0411 | + Supplemento per bambini al di sotto di 7 anni
05.0420 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno
05.0430 | EEG di lunga durata in combinazione con video, primi 30 min.
05.0440 | + EEG di lunga durata in combinazione con video, ogni 30 min successivi
05.0450 | EEG di lunga durata ambulatoriale (registrazionie dell'EEG su cassette), più di 20 ore
05.0460 | EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, prime 12 ore
05.0470 | + EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, ogni 6 ore successive
05.0480 | EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, prime 12 ore
05.0490 | + EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, ogni 6 ore successive
05.0500 | EEG di neuromonitoraggio
05.0510 | Monitoraggio computerizzato delle funzioni cerebrali, primi 60 min
05.0520 | + Monitoraggio computerizzato delle funzioni cerebrali , ogni 60 minuti successivi
05.0530 | EEG intracranico, per 60 min
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto
05.0550 | Brain mapping come esame accessorio nel corso di EMG e EEG
05.0560 | Sleep-Latency Test multiplo


05.0410 EEG in stato di veglia

05.0410 | EEG in stato di veglia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.63 pti | - / - | 25 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.06 pti | 45 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: interpretazione e rapporto.
non cumulabile con
05.0420 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno
05.0430 | EEG di lunga durata in combinazione con video, primi 30 min.
05.0450 | EEG di lunga durata ambulatoriale (registrazionie dell'EEG su cassette), più di 20 ore
05.0460 | EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, prime 12 ore
05.0480 | EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, prime 12 ore
05.0490 | + EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, ogni 6 ore successive
05.0500 | EEG di neuromonitoraggio
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto
05.0560 | Sleep-Latency Test multiplo


05.0411 + Supplemento per bambini al di sotto di 7 anni

05.0411 | + Supplemento per bambini al di sotto di 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
26.74 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


05.0420 EEG dopo privazione di sonno, in stato di veglia e durante il sonno

05.0420 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.54 pti | - / - | 35 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.49 pti | 105 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0430 | EEG di lunga durata in combinazione con video, primi 30 min.
05.0560 | Sleep-Latency Test multiplo


05.0430 EEG di lunga durata in combinazione con video, primi 30 min.

05.0430 | EEG di lunga durata in combinazione con video, primi 30 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.55 pti | - / - | 25 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
106.95 pti | 30 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prevalentemente durante il sonno, senza telemetria.
quantità | 1 volte per seduta.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0420 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno
05.0450 | EEG di lunga durata ambulatoriale (registrazionie dell'EEG su cassette), più di 20 ore
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto


05.0440 + EEG di lunga durata in combinazione con video, ogni 30 min successivi

05.0440 | + EEG di lunga durata in combinazione con video, ogni 30 min successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.22 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 4 volte per seduta.


05.0450 EEG di lunga durata ambulatoriale (registrazionie dell'EEG su cassette), più di 20 ore

05.0450 | EEG di lunga durata ambulatoriale (registrazionie dell'EEG su cassette), più di 20 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.87 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.06 pti | 45 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0430 | EEG di lunga durata in combinazione con video, primi 30 min.
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto


05.0460 EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, prime 12 ore

05.0460 | EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, prime 12 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | EEG in telemetria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
470.49 pti | - / - | 210 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1469.84 pti | 720 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
EEG telemetrico con monitoraggio video per la registrazione di crisi epilettiche o pseudoepilettiche, derivazione mediante elettrodi superficiali.
Prestazione del medico: interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto


05.0470 + EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, ogni 6 ore successive

05.0470 | + EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, ogni 6 ore successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | EEG in telemetria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.62 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
734.92 pti | 360 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.0480 EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, prime 12 ore

05.0480 | EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, prime 12 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | CC Elettroencefalografia | EEG in telemetria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
470.49 pti | - / - | 210 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1469.84 pti | 720 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
EEG telemetrico con monitoraggio video, derivazione mediante elettrodi intracerebrali o juxtadurali, esclusa prestazione neurochirurgica.
Prestazione del medico: interpretazione e rapporto.
quantità | 1 volte per seduta.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto


05.0490 + EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, ogni 6 ore successive

05.0490 | + EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, ogni 6 ore successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | CC Elettroencefalografia | EEG in telemetria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.62 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
734.92 pti | 360 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
EEG telemetrico con monitoraggio video, derivazione mediante elettrodi intracerebrali o juxtadurali, esclusa prestazione neurochirurgica.
Prestazione del medico: interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto


05.0500 EEG di neuromonitoraggio

05.0500 | EEG di neuromonitoraggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | CC Elettroencefalografia | Elettrofisiologia II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
160.44 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
EEG nel reparto di Cure Intensive per la determinazione della morte cerebrale, il monitoraggio della terapia con barbiturici, l'ottimizzazione della terapia antiepilettica.
Prestazione del medico: esecuzione, interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto


05.0510 Monitoraggio computerizzato delle funzioni cerebrali, primi 60 min

05.0510 | Monitoraggio computerizzato delle funzioni cerebrali, primi 60 min
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | CC Elettroencefalografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
193.70 pti | 60 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la valutazione delle terapie farmacologiche o delle caratteristiche di un attacco.
Prestazione del medico: interpretazione e rapporto.
quantità | 1 volte per giorno.


05.0520 + Monitoraggio computerizzato delle funzioni cerebrali , ogni 60 minuti successivi

05.0520 | + Monitoraggio computerizzato delle funzioni cerebrali , ogni 60 minuti successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | CC Elettroencefalografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
154.96 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 4 volte per giorno.


05.0530 EEG intracranico, per 60 min

05.0530 | EEG intracranico, per 60 min
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | CC Elettroencefalografia | Elettrofisiologia III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.85 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
154.96 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Definizione delle aree epilettogene primarie nell'ambito dell'esplorazione preoperatoria in vista di un trattamento chirurgico dell'epilessia
Apparecchiature multicanale, radiotelemetria, contemporanea osservazione video,analisi computerizzata.
Inclusi interpretazione e rapporto.
Esclusa la prestazione neurochirurgica.


05.0540 (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto

05.0540 | (+) EEG intraoperatorio durante intervento non neurochirurgico, per minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.67 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per il tempo di durata dell'EEG intraoperatorio vale il tempo stabilito nel tariffario per l'intervento operatorio (prestazione in senso più stretto e preparazione e ripristino).
Ad es. in caso di endoarteriectomia carotidea.
Prestazione medica: sorveglianza continua, interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0430 | EEG di lunga durata in combinazione con video, primi 30 min.
05.0450 | EEG di lunga durata ambulatoriale (registrazionie dell'EEG su cassette), più di 20 ore
05.0460 | EEG telemetrico con elettrodi superficiali, inclusa videoregistrazione, prime 12 ore
05.0480 | EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, prime 12 ore
05.0490 | + EEG telemetrico con elettrodi intracerebrali o juxtadurali, inclusa videoregistrazione, ogni 6 ore successive
05.0500 | EEG di neuromonitoraggio


05.0550 Brain mapping come esame accessorio nel corso di EMG e EEG

05.0550 | Brain mapping come esame accessorio nel corso di EMG e EEG
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia | Elettrofisiologia II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.09 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: interpretazione e rapporto.


05.0560 Sleep-Latency Test multiplo

05.0560 | Sleep-Latency Test multiplo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia CC Elettroencefalografia FA pneumologia pediatrica | Laboratorio per MSLT | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.94 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
176.09 pti | 120 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: interpretazione e rapporto.
non cumulabile con
05.0410 | EEG in stato di veglia
05.0420 | EEG dopo privazione di sonno, in stato di veglia e durante il sonno


05.01.02.03 Potenziali evocati, monitoraggio

05.01.02.03 | Potenziali evocati, monitoraggio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.0610 | Potenziali evocati visivi(PEV ), bilaterali
05.0620 | + Supplemento per potenziali evocati visivi (PEV ) bilaterali nel bambino fino ai 7 anni
05.0630 | Potenziali evocati acustici (PEA)
05.0640 | + Supplemento per Potenziali evocati acustici (PEA) nel bambino fino a 7 anni
05.0650 | Potenziali evocati somatosensoriali (PESS), estremità superiori e/o inferiori, bilaterali
05.0660 | Potenziali evocati motori, per coppia di nervi
05.0670 | Monitoraggio dei potenziali evocati motori in sala operatoria o nel reparto di Cure Intensive, per ogni 5 min.
05.0680 | Monitoraggio dei potenziali evocati somatosensoriali in sala operatoria o nel reparto di Cure Intensive, ogni 5 min.
05.0690 | Monitoraggio della stimolazione corticale (localizzata) in sala operatoria o nel reparto di Cure Intensive, ogni 5 min.


05.0610 Potenziali evocati visivi(PEV ), bilaterali

05.0610 | Potenziali evocati visivi(PEV ), bilaterali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.60 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
116.21 pti | 40 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: esecuzione parziale, interpretazione e rapporto.
quantità | 1 volte per seduta.


05.0620 + Supplemento per potenziali evocati visivi (PEV ) bilaterali nel bambino fino ai 7 anni

05.0620 | + Supplemento per potenziali evocati visivi (PEV ) bilaterali nel bambino fino ai 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmologia CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.16 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.24 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


05.0630 Potenziali evocati acustici (PEA)

05.0630 | Potenziali evocati acustici (PEA)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
154.96 pti | 55 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: esecuzione parziale, interpretazione e rapporto.


05.0640 + Supplemento per Potenziali evocati acustici (PEA) nel bambino fino a 7 anni

05.0640 | + Supplemento per Potenziali evocati acustici (PEA) nel bambino fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.92 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.66 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)


05.0650 Potenziali evocati somatosensoriali (PESS), estremità superiori e/o inferiori, bilaterali

05.0650 | Potenziali evocati somatosensoriali (PESS), estremità superiori e/o inferiori, bilaterali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
245.35 pti | 85 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: esecuzione parziale, interpretazione e rapporto.
quantità | 1 volte per seduta.


05.0660 Potenziali evocati motori, per coppia di nervi

05.0660 | Potenziali evocati motori, per coppia di nervi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
90.39 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: esecuzione parziale, interpretazione e rapporto.


05.0670 Monitoraggio dei potenziali evocati motori in sala operatoria o nel reparto di Cure Intensive, per ogni 5 min.

05.0670 | Monitoraggio dei potenziali evocati motori in sala operatoria o nel reparto di Cure Intensive, per ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.91 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: esecuzione, interpretazione e rapporto.


05.0680 Monitoraggio dei potenziali evocati somatosensoriali in sala operatoria o nel reparto di Cure Intensive, ogni 5 min.

05.0680 | Monitoraggio dei potenziali evocati somatosensoriali in sala operatoria o nel reparto di Cure Intensive, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.91 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione del medico: esecuzione, interpretazione e rapporto.


05.0690 Monitoraggio della stimolazione corticale (localizzata) in sala operatoria o nel reparto di Cure Intensive, ogni 5 min.

05.0690 | Monitoraggio della stimolazione corticale (localizzata) in sala operatoria o nel reparto di Cure Intensive, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Elettroencefalografia CC Elettroneuromiografia | Elettrofisiologia III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.91 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Derivazioni EEG al cuoio capelluto durante interventi al cuore o ai grandi vasi cerebrali (endoarteriectomia carotidea) o interventi di by-pass extracranico o intracranico.
Prestazione del medico: esecuzione, interpretazione e rapporto.


05.02 Chirurgia del sistema nervoso centrale (Neurochirurgia)

05.02 | Chirurgia del sistema nervoso centrale (Neurochirurgia)
 | TARMED 01.09, 1.1.2018
IC-05.02-1 Via d'accesso
Le posizioni tariffali del sotto-capitolo 05.02 comprendono la/le vie d'accesso.
IC-05.02-2 Monitoraggio, neuronavigazione
Il dispendio di tempo dell'operatore per la presenza durante il monitoraggio, la neuronavigazione è compreso nella rispettiva posizione tariffale.
IC-05.02-3 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali dei capitoli 06.04 e 06.05.
non cumulabile con
06.04 | Colonna vertebrale: fenestrazione, emilaminectomia, laminotomia
06.05 | Colonna vertebrale: laminectomia
Sottocapitoli
05.02.01 | Punzione ventricolare, drenaggio, catetere
05.02.02 | Intervento chirurgico per traumatismo cranio-cerebrale
05.02.03 | Trapanazione/craniotomia esplorativa, decompressione ed evacuazione
05.02.04 | Craniotomia per tumore cerebrale
05.02.05 | Craniotomia per intervento chirurgico a nervi cranici
05.02.06 | Craniotomia per intervento chirurgico a vasi (malformazione, aneurisma, shunt)
05.02.07 | Intervento chirurgico stereotattico, intracranico
05.02.08 | Elettrodo intracranico
05.02.09 | Chirurgia dell'epilessia, Elettrostimolazione (VNS)
05.02.10 | Rizotomia, cordotomia, neurostimolatore, malformazione del midollo spinale


05.02.01 Punzione ventricolare, drenaggio, catetere

05.02.01 | Punzione ventricolare, drenaggio, catetere
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.0710 | Punzione del ventricolo cerebrale, senza trapanazione
05.0720 | Impianto epidurale o intraparenchimale di uno strumento per la misurazione della pressione intracranica
05.0730 | + Posizionamento di uno strumento esterno di misurazione della pressione intracranica
05.0740 | Impianto di un catetere nel ventricolo cerebrale, tutti i metodi
05.0750 | + Posizionamento di una derivazione esterna in corso di impianto di un catetere nel ventricolo cerebrale
05.0760 | + Posizionamento di un serbatoio sottocutaneo in corso di impianto di un catetere nel ventricolo cerebrale
05.0770 | + Drenaggio peritoneale in corso di impianto di un catetere nel ventricolo cerebrale
05.0780 | + Drenaggio atriale o peridurale in corso di impianto di un catetere nel ventricolo cerebrale
05.0790 | Impianto di un catetere epidurale permanente
05.0800 | + Inserimento di una pompa in corso di impianto epidurale o intradurale di un catetere
05.0810 | Impianto intradurale di un catetere permanente
05.0820 | Revisione della parte prossimale di un sistema di derivazione del liquido cefalorachidiano
05.0830 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi
05.0840 | Rimozione di un catetere ventricolare
05.0850 | Rimozione di un intero sistema di drenaggio


05.0710 Punzione del ventricolo cerebrale, senza trapanazione

05.0710 | Punzione del ventricolo cerebrale, senza trapanazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia Neurologia FA neuropediatria | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 19 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.46 pti | 19 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. attraverso fontanella aperta; valido anche in caso di idrocefalo.


05.0720 Impianto epidurale o intraparenchimale di uno strumento per la misurazione della pressione intracranica

05.0720 | Impianto epidurale o intraparenchimale di uno strumento per la misurazione della pressione intracranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. sonda di rilevazione della pressione intracranica.
Incl. via d'accesso e calibrazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.0730 + Posizionamento di uno strumento esterno di misurazione della pressione intracranica

05.0730 | + Posizionamento di uno strumento esterno di misurazione della pressione intracranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.0740 Impianto di un catetere nel ventricolo cerebrale, tutti i metodi

05.0740 | Impianto di un catetere nel ventricolo cerebrale, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
289.62 pti | - / - | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di cisti o versamenti subdurali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.0750 + Posizionamento di una derivazione esterna in corso di impianto di un catetere nel ventricolo cerebrale

05.0750 | + Posizionamento di una derivazione esterna in corso di impianto di un catetere nel ventricolo cerebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.0760 + Posizionamento di un serbatoio sottocutaneo in corso di impianto di un catetere nel ventricolo cerebrale

05.0760 | + Posizionamento di un serbatoio sottocutaneo in corso di impianto di un catetere nel ventricolo cerebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.0770 + Drenaggio peritoneale in corso di impianto di un catetere nel ventricolo cerebrale

05.0770 | + Drenaggio peritoneale in corso di impianto di un catetere nel ventricolo cerebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.82 pti | 51.62 pti / 1.0 | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
281.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0620 | Laparotomia, come via d'accesso


05.0780 + Drenaggio atriale o peridurale in corso di impianto di un catetere nel ventricolo cerebrale

05.0780 | + Drenaggio atriale o peridurale in corso di impianto di un catetere nel ventricolo cerebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.82 pti | 51.62 pti / 1.0 | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
281.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
16.0350 | Toracotomia come via d'accesso


05.0790 Impianto di un catetere epidurale permanente

05.0790 | Impianto di un catetere epidurale permanente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
29 | Terapia del dolore


05.0800 + Inserimento di una pompa in corso di impianto epidurale o intradurale di un catetere

05.0800 | + Inserimento di una pompa in corso di impianto epidurale o intradurale di un catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.0810 Impianto intradurale di un catetere permanente

05.0810 | Impianto intradurale di un catetere permanente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
29 | Terapia del dolore


05.0820 Revisione della parte prossimale di un sistema di derivazione del liquido cefalorachidiano

05.0820 | Revisione della parte prossimale di un sistema di derivazione del liquido cefalorachidiano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.0830 Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi

05.0830 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.91 pti | 104.72 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0620 | Laparotomia, come via d'accesso


05.0840 Rimozione di un catetere ventricolare

05.0840 | Rimozione di un catetere ventricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.0850 Rimozione di un intero sistema di drenaggio

05.0850 | Rimozione di un intero sistema di drenaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
129.79 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0620 | Laparotomia, come via d'accesso


05.02.02 Intervento chirurgico per traumatismo cranio-cerebrale

05.02.02 | Intervento chirurgico per traumatismo cranio-cerebrale
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
Prestazioni
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.0940 | Débridement di una frattura d'impressione, senza lesione durale o corticale
05.0950 | Débridement di una frattura d'impressione, con lesione durale o corticale
05.0960 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale
05.0970 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale
05.0980 | Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale
05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale


05.0910 Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale

05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.1070 | Trapanazione per biopsia
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale


05.0920 Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale

05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.1070 | Trapanazione per biopsia
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale


05.0930 Trattamento chirurgico di un ascesso o empiema epidurale o subdurale

05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
182.89 pti | - / - | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale


05.0940 Débridement di una frattura d'impressione, senza lesione durale o corticale

05.0940 | Débridement di una frattura d'impressione, senza lesione durale o corticale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
05.0950 | Débridement di una frattura d'impressione, con lesione durale o corticale


05.0950 Débridement di una frattura d'impressione, con lesione durale o corticale

05.0950 | Débridement di una frattura d'impressione, con lesione durale o corticale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO I | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
434.44 pti | 138.38 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
05.0940 | Débridement di una frattura d'impressione, senza lesione durale o corticale


05.0960 Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale

05.0960 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.54 pti | 82.59 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
05.0970 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale


05.0970 Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale

05.0970 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
461.65 pti | 148.97 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
05.0960 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale


05.0980 Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale

05.0980 | Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
777.59 pti | 284.96 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale


05.0990 Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale

05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
989.98 pti | 364.61 pti / 1.0 | 195 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1566.22 pti | 195 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
05.0980 | Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale


05.02.03 Trapanazione/craniotomia esplorativa, decompressione ed evacuazione

05.02.03 | Trapanazione/craniotomia esplorativa, decompressione ed evacuazione
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
Prestazioni
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1020 | + Cranioplastica, tutti i metodi
05.1030 | + Plastica durale in corso di craniotomia esplorativa o decompressiva, sopratentoriale o infratentoriale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1050 | + Laminectomia C1, C2, (C3) durante craniotomia esplorativa o decompressiva infratentoriale, per lamina
05.1060 | Craniectomia in caso di sinostosi
05.1070 | Trapanazione per biopsia
05.1080 | Biopsia di una lesione ossea della calotta cranica, tumorale o infiammatoria
05.1090 | Biopsia di lesione ossea della base cranica, tumorale o infiammatoria
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1130 | + Plastica mediante allargamento della dura madre durante craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale o infratentoriale, tutti i metodi
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1150 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale intracerebrale (intravertricolare) come prestazione unica
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale


05.1010 Craniotomia esplorativa o decompressiva, sopratentoriale

05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
464.60 pti | 148.97 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1210 | Craniotomia per escissione o fenestrazione di una cisti intracranica
05.1220 | Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente
05.1240 | Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente
05.1250 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale
05.1260 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale
05.1270 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale
05.1280 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale
05.1290 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente
05.1300 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente
05.1310 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente
05.1320 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente
05.1330 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale
05.1340 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale
05.1350 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale
05.1360 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale
05.1370 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale
05.1380 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale


05.1020 + Cranioplastica, tutti i metodi

05.1020 | + Cranioplastica, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.69 pti | 44.25 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1030 + Plastica durale in corso di craniotomia esplorativa o decompressiva, sopratentoriale o infratentoriale

05.1030 | + Plastica durale in corso di craniotomia esplorativa o decompressiva, sopratentoriale o infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.45 pti | 29.50 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
160.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1040 Craniotomia esplorativa o decompressiva, infratentoriale

05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
919.18 pti | 338.05 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale
05.1390 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale
05.1400 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale
05.1410 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale
05.1420 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale
05.1430 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore
05.1440 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia
05.1450 | Interventi per via transnasale o transfenoidale nella zona della sella turcica


05.1050 + Laminectomia C1, C2, (C3) durante craniotomia esplorativa o decompressiva infratentoriale, per lamina

05.1050 | + Laminectomia C1, C2, (C3) durante craniotomia esplorativa o decompressiva infratentoriale, per lamina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.35 pti | 35.40 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
160.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1060 Craniectomia in caso di sinostosi

05.1060 | Craniectomia in caso di sinostosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia pediatrica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
923.01 pti | 356.64 pti / 1.0 | 175 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1405.58 pti | 175 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1090 | Biopsia di lesione ossea della base cranica, tumorale o infiammatoria
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria


05.1070 Trapanazione per biopsia

05.1070 | Trapanazione per biopsia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. biopsia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.1090 | Biopsia di lesione ossea della base cranica, tumorale o infiammatoria
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale
05.1210 | Craniotomia per escissione o fenestrazione di una cisti intracranica
05.1220 | Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente
05.1240 | Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente
05.1250 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale
05.1260 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale
05.1270 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale
05.1280 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale
05.1290 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente
05.1300 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente
05.1310 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente
05.1320 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente
05.1330 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale
05.1340 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale
05.1350 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale
05.1360 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale
05.1370 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale
05.1380 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale
05.1390 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale
05.1400 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale
05.1410 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale
05.1420 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale
05.1430 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore
05.1440 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia
05.1450 | Interventi per via transnasale o transfenoidale nella zona della sella turcica
05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR
05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia
05.2120 | Introduzione di un elettrodo intracranico, strips
05.2130 | Introduzione di un elettrodo intracranico, grids
05.2140 | Revisione di un elettrodo intracranico
05.2150 | Rimozione di un elettrodo intracranico
05.2210 | Ablazione di un focolaio epilettogeno, superficiale, area non eloquente
05.2220 | Ablazione di un focolaio epilettogeno, superficiale, area eloquente
05.2230 | Ablazione di un focolaio epilettogeno, profondo, area non eloquente
05.2240 | Ablazione di un focolaio epilettogeno, profondo, area eloquente


05.1080 Biopsia di una lesione ossea della calotta cranica, tumorale o infiammatoria

05.1080 | Biopsia di una lesione ossea della calotta cranica, tumorale o infiammatoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
129.79 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1090 Biopsia di lesione ossea della base cranica, tumorale o infiammatoria

05.1090 | Biopsia di lesione ossea della base cranica, tumorale o infiammatoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
771.69 pti | 284.96 pti / 1.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante craniotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1060 | Craniectomia in caso di sinostosi
05.1070 | Trapanazione per biopsia


05.1100 Trattamento di una lesione ossea della base cranica in caso di tumore

05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2115.50 pti | 826.41 pti / 1.0 | 420 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante craniotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1060 | Craniectomia in caso di sinostosi
05.1070 | Trapanazione per biopsia
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria


05.1110 Trattamento di una lesione ossea della base cranica di natura infiammatoria

05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1202.37 pti | 444.25 pti / 1.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante craniotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1060 | Craniectomia in caso di sinostosi
05.1070 | Trapanazione per biopsia
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore


05.1120 Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale

05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
594.39 pti | 193.21 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subduralesulla stessa pagina


05.1130 + Plastica mediante allargamento della dura madre durante craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale o infratentoriale, tutti i metodi

05.1130 | + Plastica mediante allargamento della dura madre durante craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale o infratentoriale, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1140 Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale

05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
859.89 pti | 281.72 pti / 1.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extraduralesulla stessa pagina


05.1150 Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale intracerebrale (intravertricolare) come prestazione unica

05.1150 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale intracerebrale (intravertricolare) come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1060.77 pti | 391.15 pti / 1.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. trattamento di un'eventuale contusione cerebrale
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1160 Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale

05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
919.18 pti | 338.05 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. trattamento di un'eventuale contusione cerebrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subduralesulla stessa pagina


05.1170 Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale

05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1060.77 pti | 391.15 pti / 1.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. trattamento di un'eventuale contusione cerebrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extraduralesulla stessa pagina
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassialesulla stessa pagina


05.1180 Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale

05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1063.72 pti | 391.15 pti / 1.0 | 210 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. trattamento di un'eventuale contusione cerebrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subduralesulla stessa pagina


05.02.04 Craniotomia per tumore cerebrale

05.02.04 | Craniotomia per tumore cerebrale
 | TARMED 01.09, 1.1.2018
IC-05.02.04-1 Metastasi cerebrali
L'asportazione chirurgica di metastasi cerebrali è equiparata alla craniotomia per l'asportazione di un tumore cerebrale.
non cumulabile con
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
Prestazioni
05.1210 | Craniotomia per escissione o fenestrazione di una cisti intracranica
05.1220 | Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente
05.1230 | + Supplemento per ricostruzione dei nervi cranici, esclusa asportazione di trapianto durante craniotomia per asportazione di un tumore cerebrale, sopratentoriale o infratentoriale
05.1240 | Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente
05.1250 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale
05.1260 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale
05.1270 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale
05.1280 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale
05.1290 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente
05.1300 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente
05.1310 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente
05.1320 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente
05.1330 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale
05.1340 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale
05.1350 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale
05.1360 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale
05.1370 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale
05.1380 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale
05.1390 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale
05.1400 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale
05.1410 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale
05.1420 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale
05.1430 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore
05.1440 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia
05.1450 | Interventi per via transnasale o transfenoidale nella zona della sella turcica


05.1210 Craniotomia per escissione o fenestrazione di una cisti intracranica

05.1210 | Craniotomia per escissione o fenestrazione di una cisti intracranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1202.37 pti | 444.25 pti / 1.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Spontanea o parassitaria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1220 Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente

05.1220 | Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1491.46 pti | 550.45 pti / 1.0 | 300 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1230 + Supplemento per ricostruzione dei nervi cranici, esclusa asportazione di trapianto durante craniotomia per asportazione di un tumore cerebrale, sopratentoriale o infratentoriale

05.1230 | + Supplemento per ricostruzione dei nervi cranici, esclusa asportazione di trapianto durante craniotomia per asportazione di un tumore cerebrale, sopratentoriale o infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.20 pti | 99.56 pti / 1.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1240 Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente

05.1240 | Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1208.27 pti | 444.25 pti / 1.0 | 240 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1250 Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale

05.1250 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1260 Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale

05.1260 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2561.23 pti | 1086.29 pti / 1.0 | 480 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3855.29 pti | 480 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1270 Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale

05.1270 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1632.02 pti | 688.06 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1280 Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale

05.1280 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2251.49 pti | 953.55 pti / 1.0 | 420 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1290 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente

05.1290 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1540.28 pti | 596.32 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1300 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente

05.1300 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1211.22 pti | 444.25 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1310 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente

05.1310 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2251.49 pti | 953.55 pti / 1.0 | 420 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1320 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente

05.1320 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1330 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale

05.1330 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1540.28 pti | 596.32 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1340 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale

05.1340 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1350 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale

05.1350 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1248.23 pti | 481.27 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1360 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale

05.1360 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1211.22 pti | 444.25 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1370 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale

05.1370 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1540.28 pti | 596.32 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1380 Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale

05.1380 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1211.22 pti | 444.25 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1070 | Trapanazione per biopsia


05.1390 Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale

05.1390 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1540.28 pti | 596.32 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.1400 Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale

05.1400 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1540.28 pti | 596.32 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.1410 Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale

05.1410 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2561.23 pti | 1086.29 pti / 1.0 | 480 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3855.29 pti | 480 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.1420 Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale

05.1420 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1540.28 pti | 596.32 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.1430 Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore

05.1430 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.1440 Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia

05.1440 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.1450 Interventi per via transnasale o transfenoidale nella zona della sella turcica

05.1450 | Interventi per via transnasale o transfenoidale nella zona della sella turcica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia ORL, in particolare del collo e del volto Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1012.54 pti | 422.57 pti / 1.0 | 180 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tutti i metodi; ad es. asportazione del tumore, incl. via d'accesso e chiusura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1070 | Trapanazione per biopsia


05.02.05 Craniotomia per intervento chirurgico a nervi cranici

05.02.05 | Craniotomia per intervento chirurgico a nervi cranici
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.1510 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, sopratentoriale
05.1520 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, infratentoriale
05.1530 | Craniotomia per intervento chirurgico sui nervi cranici con trattotomia, infratentoriale


05.1510 Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, sopratentoriale

05.1510 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, sopratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.42 pti | 373.45 pti / 1.0 | 200 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1606.37 pti | 200 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.03 | Chirurgia del sistema nervoso periferico


05.1520 Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, infratentoriale

05.1520 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1248.23 pti | 481.27 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.03 | Chirurgia del sistema nervoso periferico


05.1530 Craniotomia per intervento chirurgico sui nervi cranici con trattotomia, infratentoriale

05.1530 | Craniotomia per intervento chirurgico sui nervi cranici con trattotomia, infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1322.28 pti | 555.31 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.03 | Chirurgia del sistema nervoso periferico


05.02.06 Craniotomia per intervento chirurgico a vasi (malformazione, aneurisma, shunt)

05.02.06 | Craniotomia per intervento chirurgico a vasi (malformazione, aneurisma, shunt)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.1610 | Craniotomia per intervento chirurgico sui nervi cranici con decompressione vascolare, infratentoriale
05.1620 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, superficiale, come prestazione unica
05.1630 | + Evacuazione di ematoma in caso di emorragia acuta durante cranitomia per trattamento chirurgico di una malformazione arteriovenosa intracranica
05.1640 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, profonda, come prestazione unica
05.1650 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, superficiale, come prestazione unica
05.1660 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, profonda, come prestazione unica
05.1670 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1680 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1690 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1700 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, profonda, come prestazione unica
05.1710 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1720 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1730 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1740 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, profonda, come prestazione unica
05.1750 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, non dominante, come prestazione unica
05.1760 | + Evacuazione di ematoma in caso di emorragia acuta durante craniotomia per trattamento chirurgico di aneurisma arterioso
05.1770 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, dominante, come prestazione unica
05.1780 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, non dominante, come prestazione unica
05.1790 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, dominante, come prestazione unica
05.1800 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, non dominante, come prestazione unica
05.1810 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, dominante, come prestazione unica
05.1820 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 1 cm, come prestazione unica
05.1830 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 2 cm, come prestazione unica
05.1840 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, più di 2 cm, come prestazione unica
05.1850 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, sopratentoriale
05.1860 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, infratentoriale


05.1610 Craniotomia per intervento chirurgico sui nervi cranici con decompressione vascolare, infratentoriale

05.1610 | Craniotomia per intervento chirurgico sui nervi cranici con decompressione vascolare, infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1322.28 pti | 555.31 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1620 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, superficiale, come prestazione unica

05.1620 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1322.28 pti | 555.31 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1630 + Evacuazione di ematoma in caso di emorragia acuta durante cranitomia per trattamento chirurgico di una malformazione arteriovenosa intracranica

05.1630 | + Evacuazione di ematoma in caso di emorragia acuta durante cranitomia per trattamento chirurgico di una malformazione arteriovenosa intracranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
315.63 pti | 132.74 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1640 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, profonda, come prestazione unica

05.1640 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1632.02 pti | 688.06 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1650 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, superficiale, come prestazione unica

05.1650 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1660 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, profonda, come prestazione unica

05.1660 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2251.49 pti | 953.55 pti / 1.0 | 420 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1670 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, superficiale, come prestazione unica

05.1670 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2870.96 pti | 1219.03 pti / 1.0 | 540 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4337.20 pti | 540 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1680 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, profonda, come prestazione unica

05.1680 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
3180.70 pti | 1351.78 pti / 1.0 | 600 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4819.11 pti | 600 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1690 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, superficiale, come prestazione unica

05.1690 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
3490.43 pti | 1484.52 pti / 1.0 | 660 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5301.03 pti | 660 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1700 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, profonda, come prestazione unica

05.1700 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
3800.17 pti | 1617.26 pti / 1.0 | 720 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5782.94 pti | 720 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1710 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, superficiale, come prestazione unica

05.1710 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4109.91 pti | 1750.01 pti / 1.0 | 780 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6264.85 pti | 780 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1720 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, profonda, come prestazione unica

05.1720 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4419.64 pti | 1882.75 pti / 1.0 | 840 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6746.75 pti | 840 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1730 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, superficiale, come prestazione unica

05.1730 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4729.38 pti | 2015.50 pti / 1.0 | 900 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7228.67 pti | 900 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1740 Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, profonda, come prestazione unica

05.1740 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
5039.11 pti | 2148.24 pti / 1.0 | 960 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7710.58 pti | 960 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1750 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, non dominante, come prestazione unica

05.1750 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, non dominante, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1760 + Evacuazione di ematoma in caso di emorragia acuta durante craniotomia per trattamento chirurgico di aneurisma arterioso

05.1760 | + Evacuazione di ematoma in caso di emorragia acuta durante craniotomia per trattamento chirurgico di aneurisma arterioso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
315.63 pti | 132.74 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1770 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, dominante, come prestazione unica

05.1770 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, dominante, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2251.49 pti | 953.55 pti / 1.0 | 420 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1780 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, non dominante, come prestazione unica

05.1780 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, non dominante, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2561.23 pti | 1086.29 pti / 1.0 | 480 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3855.29 pti | 480 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1790 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, dominante, come prestazione unica

05.1790 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, dominante, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2870.96 pti | 1219.03 pti / 1.0 | 540 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4337.20 pti | 540 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1800 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, non dominante, come prestazione unica

05.1800 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, non dominante, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2870.96 pti | 1219.03 pti / 1.0 | 540 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4337.20 pti | 540 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1810 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, dominante, come prestazione unica

05.1810 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, dominante, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2870.96 pti | 1219.03 pti / 1.0 | 540 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4337.20 pti | 540 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1820 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 1 cm, come prestazione unica

05.1820 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 1 cm, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2251.49 pti | 953.55 pti / 1.0 | 420 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3373.38 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1830 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 2 cm, come prestazione unica

05.1830 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 2 cm, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2561.23 pti | 1086.29 pti / 1.0 | 480 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3855.29 pti | 480 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1840 Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, più di 2 cm, come prestazione unica

05.1840 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, più di 2 cm, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2870.96 pti | 1219.03 pti / 1.0 | 540 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4337.20 pti | 540 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1850 Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, sopratentoriale

05.1850 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, sopratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.1860 Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, infratentoriale

05.1860 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, infratentoriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2561.23 pti | 1086.29 pti / 1.0 | 480 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3855.29 pti | 480 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.02.07 Intervento chirurgico stereotattico, intracranico

05.02.07 | Intervento chirurgico stereotattico, intracranico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
05.1920 | + Introduzione di elettrodi intracranici durante la determinazione stereotassica dell'obiettivo o della traiettoria, primo elettrodo
05.1930 | + Introduzione di elettrodi intracranici durante determinazione stereotassica dell'obiettivo o della traiettoria, elettrodi successivi
05.1940 | + Determinazione di una lesione nel SNC durante determinazione stereotassica dell'obiettivo o della traiettoria, tutti i metodi
05.1950 | + Intervento endoscopico durante determinazione stereotassica dell'obiettivo o della traiettoria
05.1960 | + Puntura di un ascesso, ciste o ematoma durante determinazione stereotassica dell'obiettivo o della traiettoria
05.1970 | + Posizionamento di un sistema di cateteri durante determinazione stereotassica dell'obiettivo o della traiettoria
05.1980 | + Biopsia cerebrale durante determinazione stereotassica dell'obiettivo o della traiettoria
05.1990 | + Impianto di un seed (parte neurochirurgica) durante determinazione stereotassica dell'obiettivo o della traiettoria
05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR
05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia


05.1910 Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC

05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
315.64 pti | - / - | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. procedimenti di formazione d'immagini; incl. trapanazione.
Per la sorveglianza mediante TAC vedi 39.8100 e 39.8200
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR
05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia


05.1920 + Introduzione di elettrodi intracranici durante la determinazione stereotassica dell'obiettivo o della traiettoria, primo elettrodo

05.1920 | + Introduzione di elettrodi intracranici durante la determinazione stereotassica dell'obiettivo o della traiettoria, primo elettrodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
533.93 pti | - / - | 180 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1930 + Introduzione di elettrodi intracranici durante determinazione stereotassica dell'obiettivo o della traiettoria, elettrodi successivi

05.1930 | + Introduzione di elettrodi intracranici durante determinazione stereotassica dell'obiettivo o della traiettoria, elettrodi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.45 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1940 + Determinazione di una lesione nel SNC durante determinazione stereotassica dell'obiettivo o della traiettoria, tutti i metodi

05.1940 | + Determinazione di una lesione nel SNC durante determinazione stereotassica dell'obiettivo o della traiettoria, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
356.93 pti | - / - | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1950 + Intervento endoscopico durante determinazione stereotassica dell'obiettivo o della traiettoria

05.1950 | + Intervento endoscopico durante determinazione stereotassica dell'obiettivo o della traiettoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
356.93 pti | - / - | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1960 + Puntura di un ascesso, ciste o ematoma durante determinazione stereotassica dell'obiettivo o della traiettoria

05.1960 | + Puntura di un ascesso, ciste o ematoma durante determinazione stereotassica dell'obiettivo o della traiettoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
224.19 pti | - / - | 75 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1970 + Posizionamento di un sistema di cateteri durante determinazione stereotassica dell'obiettivo o della traiettoria

05.1970 | + Posizionamento di un sistema di cateteri durante determinazione stereotassica dell'obiettivo o della traiettoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
224.19 pti | - / - | 75 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1980 + Biopsia cerebrale durante determinazione stereotassica dell'obiettivo o della traiettoria

05.1980 | + Biopsia cerebrale durante determinazione stereotassica dell'obiettivo o della traiettoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.44 pti | - / - | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.1990 + Impianto di un seed (parte neurochirurgica) durante determinazione stereotassica dell'obiettivo o della traiettoria

05.1990 | + Impianto di un seed (parte neurochirurgica) durante determinazione stereotassica dell'obiettivo o della traiettoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
356.93 pti | - / - | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


05.2000 Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR

05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
404.13 pti | - / - | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. procedimenti di formazione d'immagini; incl.trapanazione.
Per la sorveglianza mediante IMR vedi 39.8110 e 39.8210
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia


05.2010 Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia

05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
492.63 pti | - / - | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusi procedimenti di formazione d'immagini; incl. trapanazione.
Per il monitoraggio angiografico vedi 39.8120 e 39.8220
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR


05.02.08 Elettrodo intracranico

05.02.08 | Elettrodo intracranico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.2110 | Introduzione di un elettrodo trigeminale nel foramen ovale, per elettrodo
05.2120 | Introduzione di un elettrodo intracranico, strips
05.2130 | Introduzione di un elettrodo intracranico, grids
05.2140 | Revisione di un elettrodo intracranico
05.2150 | Rimozione di un elettrodo intracranico


05.2110 Introduzione di un elettrodo trigeminale nel foramen ovale, per elettrodo

05.2110 | Introduzione di un elettrodo trigeminale nel foramen ovale, per elettrodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
221.24 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2120 Introduzione di un elettrodo intracranico, strips

05.2120 | Introduzione di un elettrodo intracranico, strips
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1000.74 pti | 422.57 pti / 1.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. craniotomia/trapanazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia


05.2130 Introduzione di un elettrodo intracranico, grids

05.2130 | Introduzione di un elettrodo intracranico, grids
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1310.48 pti | 555.31 pti / 1.0 | 240 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. craniotomia/trapanazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia


05.2140 Revisione di un elettrodo intracranico

05.2140 | Revisione di un elettrodo intracranico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
401.18 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. craniotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia


05.2150 Rimozione di un elettrodo intracranico

05.2150 | Rimozione di un elettrodo intracranico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
395.28 pti | - / - | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia


05.02.09 Chirurgia dell'epilessia, Elettrostimolazione (VNS)

05.02.09 | Chirurgia dell'epilessia, Elettrostimolazione (VNS)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.2210 | Ablazione di un focolaio epilettogeno, superficiale, area non eloquente
05.2220 | Ablazione di un focolaio epilettogeno, superficiale, area eloquente
05.2230 | Ablazione di un focolaio epilettogeno, profondo, area non eloquente
05.2240 | Ablazione di un focolaio epilettogeno, profondo, area eloquente
05.2250 | VNS Primo impianto, come prestazione singolaI
05.2260 | VNS Revisione degli elettrodi / Espianto, come prestazione singola
05.2265 | + VNS Reimpianto
05.2270 | VNS Cambio delle batterie, come prestazione singola


05.2210 Ablazione di un focolaio epilettogeno, superficiale, area non eloquente

05.2210 | Ablazione di un focolaio epilettogeno, superficiale, area non eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1322.28 pti | 555.31 pti / 1.0 | 240 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso; incl. Elettroencefalogramma (EEG) intraoperatorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.01.02.02 | Elettroencefalogramma (EEG)


05.2220 Ablazione di un focolaio epilettogeno, superficiale, area eloquente

05.2220 | Ablazione di un focolaio epilettogeno, superficiale, area eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1632.02 pti | 688.06 pti / 1.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2409.55 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso; incl. EEG intraoperatorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.01.02.02 | Elettroencefalogramma (EEG)


05.2230 Ablazione di un focolaio epilettogeno, profondo, area non eloquente

05.2230 | Ablazione di un focolaio epilettogeno, profondo, area non eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso; incl. EEG intraoperatorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.01.02.02 | Elettroencefalogramma (EEG)


05.2240 Ablazione di un focolaio epilettogeno, profondo, area eloquente

05.2240 | Ablazione di un focolaio epilettogeno, profondo, area eloquente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1941.75 pti | 820.80 pti / 1.0 | 360 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2891.47 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso; incl. EEG intraoperatorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.1070 | Trapanazione per biopsia
05.01.02.02 | Elettroencefalogramma (EEG)


05.2250 VNS Primo impianto, come prestazione singolaI

05.2250 | VNS Primo impianto, come prestazione singolaI
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
475.95 pti | 179.89 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Impianto di elettrodi e di un generatore di impulsi del nervo vago cervicale in caso di epilessia o di depressione refrattaria alla terapia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


05.2260 VNS Revisione degli elettrodi / Espianto, come prestazione singola

05.2260 | VNS Revisione degli elettrodi / Espianto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.86 pti | 148.51 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Revisione degli elettrodi ed espianto dopo esiti di impianto di un generatore di impulsi del nervo vago cervicale in caso di epilessia o di depressione refrattaria alla terapia, reimpianto escluso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


05.2265 + VNS Reimpianto

05.2265 | + VNS Reimpianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
79.64 pti | 31.37 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Reimpianto di un generatore di impulsi del nervo vago cervicale in caso di epilessia o di depressione refrattarie alla terapia.


05.2270 VNS Cambio delle batterie, come prestazione singola

05.2270 | VNS Cambio delle batterie, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cambio delle batterie dopo esiti di impianto di un generatore di impulsi del nervo vago cervicale in caso di epilessia o di depressione refrattarie alla terapia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


05.02.10 Rizotomia, cordotomia, neurostimolatore, malformazione del midollo spinale

05.02.10 | Rizotomia, cordotomia, neurostimolatore, malformazione del midollo spinale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.2310 | Rizotomia percutanea (trigemino), tutti i metodi, prima radice
05.2311 | + Rizotomia percutanea (trigemino), tutti i metodi, ogni radice supplementare
05.2312 | + Rizotomia percutanea (trigemino), tutti i metodi, supplemento per trigemino
05.2320 | Cordotomia percutanea, escl.cervicale
05.2330 | Cordotomia percutanea cervicale
05.2340 | Posa di elettrodi epidurali perimidollari e test di stimolazione
05.2350 | + Impianto di un apparecchio stimolatore previo test di stimolazione perimidollare mediante elettrodi epidurali
05.2360 | Rimozione di un neurostimolatore perimidollare
05.2370 | Trattamento di una malformazione congenita del midollo spinale


05.2310 Rizotomia percutanea (trigemino), tutti i metodi, prima radice

05.2310 | Rizotomia percutanea (trigemino), tutti i metodi, prima radice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
164.12 pti | - / - | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Termocoagulazione, termorizotomia, rizolisi, ad es.trigeminale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2311 + Rizotomia percutanea (trigemino), tutti i metodi, ogni radice supplementare

05.2311 | + Rizotomia percutanea (trigemino), tutti i metodi, ogni radice supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


05.2312 + Rizotomia percutanea (trigemino), tutti i metodi, supplemento per trigemino

05.2312 | + Rizotomia percutanea (trigemino), tutti i metodi, supplemento per trigemino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


05.2320 Cordotomia percutanea, escl.cervicale

05.2320 | Cordotomia percutanea, escl.cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la cordotomia percutanea cervicale vedi 05.2330.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.2330 | Cordotomia percutanea cervicale


05.2330 Cordotomia percutanea cervicale

05.2330 | Cordotomia percutanea cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
630.74 pti | - / - | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per le altre cordotomie vedi 05.2320.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.2320 | Cordotomia percutanea, escl.cervicale


05.2340 Posa di elettrodi epidurali perimidollari e test di stimolazione

05.2340 | Posa di elettrodi epidurali perimidollari e test di stimolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia CC terapia del dolore interventistica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
199.52 pti | - / - | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
06.0480 | + Rizotomia, inclusa neurostimolazione, durante fenestrazione, emilaminectomia, laminotomia


05.2350 + Impianto di un apparecchio stimolatore previo test di stimolazione perimidollare mediante elettrodi epidurali

05.2350 | + Impianto di un apparecchio stimolatore previo test di stimolazione perimidollare mediante elettrodi epidurali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia CC terapia del dolore interventistica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la sostituzione delle batterie vedi 06.2170.


05.2360 Rimozione di un neurostimolatore perimidollare

05.2360 | Rimozione di un neurostimolatore perimidollare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia CC terapia del dolore interventistica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2370 Trattamento di una malformazione congenita del midollo spinale

05.2370 | Trattamento di una malformazione congenita del midollo spinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
898.68 pti | 347.05 pti / 1.0 | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1365.41 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale monitoraggio/stimolazione neurofisiologica; ad es.: meningomielocele, diastematomielia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
05.01.02 | Neurologia: diagnostica con l'ausilio di apparecchiature


05.03 Chirurgia del sistema nervoso periferico

05.03 | Chirurgia del sistema nervoso periferico
 | TARMED 01.09, 1.1.2018
IC-05.03-1 Decompressione/sutura
Le suture di nervi comprendono anche l'eventuale decompressione/neurolisi del nervo corrispondente.
non cumulabile con
05.1510 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, sopratentoriale
05.1520 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, infratentoriale
05.1530 | Craniotomia per intervento chirurgico sui nervi cranici con trattotomia, infratentoriale
Sottocapitoli
05.03.01 | Decompressione, neurolisi di nervi
05.03.02 | Sutura di nervi
05.03.03 | Denervazione articolare, neuroma, tumore endoneurale


05.03.01 Decompressione, neurolisi di nervi

05.03.01 | Decompressione, neurolisi di nervi
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
04.0820 | + Sutura e/o decompressione di un tronco nervoso nella regione della spalla, come prestazione supplementare
04.0840 | + Sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, come prestazione supplementare
04.0860 | + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare
04.2605 | + Sutura di un ramo nervoso, per singolo ramo, come prestazione supplementare
Prestazioni
05.2410 | Decompressione/neurolisi del nervo mediano (tunnel carpale) e/o del nervo ulnare (canale di Guyon) come prestazione singola
05.2420 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso, come prestazione singola
05.2430 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore, come prestazione singola
05.2440 | Decompressione/neurolisi del nervo ulnare nel solco, come prestazione singola
05.2450 | Decompressione/neurolisi del nervo ulnare e ventralizzazione del nervo, come prestazione singola
05.2460 | Decompressione/neurolisi del nervo mediano, ulnare e dei rami motorio e sensoriale del nervo muscolocutaneo, nella regione del braccio, come prestazione singola
05.2470 | Decompressione/neurolisi de nervo radiale nella regione del braccio, una via di accesso, come prestazione singola
05.2480 | Decompressione/neurolisi de nervo radiale nella regione del braccio, due vie di accesso, come prestazione singola
05.2490 | Decompressione/neurolisi del nervo ascellare, una via di accesso, come prestazione singola
05.2500 | Decompressione/neurolisi del nervo ascellare, due vie di accesso, come prestazione singola
05.2510 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclavicolare, come prestazione singola
05.2520 | Decompressione/neurolisi del nervo sovrascapolare, una via d'accesso, come prestazione singola
05.2530 | Decompressione/neurolisi del nervo sovrascapolare, due vie d'accesso, come prestazione singola
05.2540 | Decompressione/neurolisi del nervo ilioipogastrico o ilioinguinale, come prestazione singola
05.2550 | Decompressione/neurolisi del nervo femorale nella regione della coscia, come prestazione singola
05.2560 | Decompressione/neurolisi del nervo safeno nella regione della coscia, come prestazione singola
05.2570 | Decompressione/neurolisi del nervo cutaneo femorale laterale, come prestazione singola
05.2580 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio, come prestazione singola
05.2590 | Decompressione/neurolisi del nervo peroneo nella regione della gamba, come prestazione singola
05.2600 | Decompressione/neurolisi del plesso lombo-sacrale, come prestazione singola
05.2610 | Decompressione/neurolisi del nervo ischiatico, come prestazione singola


05.2410 Decompressione/neurolisi del nervo mediano (tunnel carpale) e/o del nervo ulnare (canale di Guyon) come prestazione singola

05.2410 | Decompressione/neurolisi del nervo mediano (tunnel carpale) e/o del nervo ulnare (canale di Guyon) come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di sindrome del tunnel carpale (STC), decompressione chirurgica di rami periferici del nervo radiale nella regione del polso (indipendentemente dal numero).
Vale anche per procedura endoscopica.
Incl. tenolisi, artrolisi, arteriolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2420 Decompressione/neurolisi del nervo tibiale nel tunnel del tarso, come prestazione singola

05.2420 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
189.86 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2430 Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore, come prestazione singola

05.2430 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.85 pti | 152.53 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2440 Decompressione/neurolisi del nervo ulnare nel solco, come prestazione singola

05.2440 | Decompressione/neurolisi del nervo ulnare nel solco, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
242.64 pti | 84.96 pti / 1.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per misure chirurgiche nell'ambito del trattamento chirurgico di un'epicondilite, vedasi 24.1900..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2450 Decompressione/neurolisi del nervo ulnare e ventralizzazione del nervo, come prestazione singola

05.2450 | Decompressione/neurolisi del nervo ulnare e ventralizzazione del nervo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.36 pti | 133.23 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tutti i metodi; incl. resezione del setto intermuscolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2460 Decompressione/neurolisi del nervo mediano, ulnare e dei rami motorio e sensoriale del nervo muscolocutaneo, nella regione del braccio, come prestazione singola

05.2460 | Decompressione/neurolisi del nervo mediano, ulnare e dei rami motorio e sensoriale del nervo muscolocutaneo, nella regione del braccio, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2470 Decompressione/neurolisi de nervo radiale nella regione del braccio, una via di accesso, come prestazione singola

05.2470 | Decompressione/neurolisi de nervo radiale nella regione del braccio, una via di accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2480 Decompressione/neurolisi de nervo radiale nella regione del braccio, due vie di accesso, come prestazione singola

05.2480 | Decompressione/neurolisi de nervo radiale nella regione del braccio, due vie di accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
837.98 pti | 307.00 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
887.65 pti | 150 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vie d'accesso infraclavicolare e al braccio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2490 Decompressione/neurolisi del nervo ascellare, una via di accesso, come prestazione singola

05.2490 | Decompressione/neurolisi del nervo ascellare, una via di accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
874.18 pti | 336.77 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
887.65 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2500 Decompressione/neurolisi del nervo ascellare, due vie di accesso, come prestazione singola

05.2500 | Decompressione/neurolisi del nervo ascellare, due vie di accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1376.83 pti | 646.34 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1242.71 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2510 Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclavicolare, come prestazione singola

05.2510 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclavicolare, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1383.27 pti | 646.34 pti / 2.0 | 210 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1242.71 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2520 Decompressione/neurolisi del nervo sovrascapolare, una via d'accesso, come prestazione singola

05.2520 | Decompressione/neurolisi del nervo sovrascapolare, una via d'accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
802.92 pti | 362.05 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2530 Decompressione/neurolisi del nervo sovrascapolare, due vie d'accesso, come prestazione singola

05.2530 | Decompressione/neurolisi del nervo sovrascapolare, due vie d'accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1161.82 pti | 527.87 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2540 Decompressione/neurolisi del nervo ilioipogastrico o ilioinguinale, come prestazione singola

05.2540 | Decompressione/neurolisi del nervo ilioipogastrico o ilioinguinale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
487.85 pti | 175.70 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2550 Decompressione/neurolisi del nervo femorale nella regione della coscia, come prestazione singola

05.2550 | Decompressione/neurolisi del nervo femorale nella regione della coscia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
616.58 pti | 223.98 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
621.35 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2560 Decompressione/neurolisi del nervo safeno nella regione della coscia, come prestazione singola

05.2560 | Decompressione/neurolisi del nervo safeno nella regione della coscia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.42 pti | 108.12 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2570 Decompressione/neurolisi del nervo cutaneo femorale laterale, come prestazione singola

05.2570 | Decompressione/neurolisi del nervo cutaneo femorale laterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
326.95 pti | 117.78 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2580 Decompressione/neurolisi del nervo peroneo nella regione del ginocchio, come prestazione singola

05.2580 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
384.88 pti | 137.09 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Al di sopra della testa del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2590 Decompressione/neurolisi del nervo peroneo nella regione della gamba, come prestazione singola

05.2590 | Decompressione/neurolisi del nervo peroneo nella regione della gamba, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.36 pti | 133.23 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Al di sotto della testa del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2600 Decompressione/neurolisi del plesso lombo-sacrale, come prestazione singola

05.2600 | Decompressione/neurolisi del plesso lombo-sacrale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1383.27 pti | 646.34 pti / 2.0 | 210 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1242.71 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2610 Decompressione/neurolisi del nervo ischiatico, come prestazione singola

05.2610 | Decompressione/neurolisi del nervo ischiatico, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1161.82 pti | 527.87 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.03.02 Sutura di nervi

05.03.02 | Sutura di nervi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
04.0830 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione della spalla o del braccio, attraverso la stessa via d'accesso
04.0850 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, attraverso la stessa via d'accesso
05.2710 | Sutura di un ramo nervoso, primo ramo, come prestazione singola
05.2720 | + Sutura di un ramo nervoso, ad eccezione della regione della mano e craniofacciale, ogni ramo ulteriore
05.2730 | Sutura di un ramo nervoso nella regione della mano o cranio-facciale, come prestazione singola
05.2740 | Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione singola
05.2750 | Sutura di un tronco nervoso nella parte prossimale dell'avambraccio/gomito, della gamba/ginocchio, nella regione del braccio e della coscia, come prestazione singola
05.2760 | Sutura di un tronco nervoso nella regione della spalla, come prestazione singola
05.2770 | + Supplemento per duplice via d'accesso in caso di sutura di un tronco nervoso nella regione della spalla
05.2780 | Sutura nella regione del plesso, prima radice o tronco
05.2790 | + Supplemento per sutura nella regione del plesso, radici o tronchi successivi
05.2800 | + Supplemento per duplice via d'accesso in caso di sutura nella regione del plesso
05.2810 | + Supplemento per neurotizzazione mediante n. accessorio, n. ipoglosso e rami motori dei nervi cervicali
05.2820 | + Supplemento per neurotizzazione mediante nervo intercostale I
05.2830 | + Supplemento per neurotizzazione mediante gli altri nervi intercostali
05.2840 | Sutura del nervo vago, accessorio o ipoglosso
24.0320 | + Supplemento per ogni ulteriore sutura di nervi in caso di sutura di un tronco nervoso dell'avambraccio distale/della parte inferiore della gamba, tramite la stessa via d'accesso


05.2710 Sutura di un ramo nervoso, primo ramo, come prestazione singola

05.2710 | Sutura di un ramo nervoso, primo ramo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
294.12 pti | 104.26 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per tecnica con collante.
Come prestazione supplementare, vedasi 04.0810.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2720 + Sutura di un ramo nervoso, ad eccezione della regione della mano e craniofacciale, ogni ramo ulteriore

05.2720 | + Sutura di un ramo nervoso, ad eccezione della regione della mano e craniofacciale, ogni ramo ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.64 pti | 67.58 pti / 1.0 | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per tecnica con collante.


05.2730 Sutura di un ramo nervoso nella regione della mano o cranio-facciale, come prestazione singola

05.2730 | Sutura di un ramo nervoso nella regione della mano o cranio-facciale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.89 pti | 166.05 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. nervi digitali, nervi sopraorbitali e infraorbitali.
Non è valido per il nervo faciale e le sue ramificazioni, i nn. linguale, mandibolare, alveolare e mentoniero.
Come prestazione supplementare, vedasi 04.0800.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2740 Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione singola

05.2740 | Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
451.81 pti | 162.19 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nn. mediano, ulnare, radiale, peroneo, tibiale.
Come prestazione supplementare, vedasi 04.0860.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2750 Sutura di un tronco nervoso nella parte prossimale dell'avambraccio/gomito, della gamba/ginocchio, nella regione del braccio e della coscia, come prestazione singola

05.2750 | Sutura di un tronco nervoso nella parte prossimale dell'avambraccio/gomito, della gamba/ginocchio, nella regione del braccio e della coscia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
503.30 pti | 181.50 pti / 1.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nn. mediano, ulnare, radiale, peroneo, tibiale, femorale, ischiatico.
Come prestazione supplementare, vedasi 04.0840.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2760 Sutura di un tronco nervoso nella regione della spalla, come prestazione singola

05.2760 | Sutura di un tronco nervoso nella regione della spalla, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
982.37 pti | 444.96 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
887.65 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. nervo ascellare, nervo soprascapolare.
Come prestazione supplementare, vedasi 04.0820.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2780 Sutura nella regione del plesso, prima radice o tronco

05.2780 | Sutura nella regione del plesso, prima radice o tronco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1192.56 pti | 558.60 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido per il plesso cervico-brachiale e lombo-sacrale; incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso


05.2790 + Supplemento per sutura nella regione del plesso, radici o tronchi successivi

05.2790 | + Supplemento per sutura nella regione del plesso, radici o tronchi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
375.00 pti | 175.48 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.2800 + Supplemento per duplice via d'accesso in caso di sutura nella regione del plesso

05.2800 | + Supplemento per duplice via d'accesso in caso di sutura nella regione del plesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.78 pti | 175.48 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.2810 + Supplemento per neurotizzazione mediante n. accessorio, n. ipoglosso e rami motori dei nervi cervicali

05.2810 | + Supplemento per neurotizzazione mediante n. accessorio, n. ipoglosso e rami motori dei nervi cervicali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
476.80 pti | 219.35 pti / 2.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. nervo frenico.


05.2820 + Supplemento per neurotizzazione mediante nervo intercostale I

05.2820 | + Supplemento per neurotizzazione mediante nervo intercostale I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
562.50 pti | 263.22 pti / 2.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.2830 + Supplemento per neurotizzazione mediante gli altri nervi intercostali

05.2830 | + Supplemento per neurotizzazione mediante gli altri nervi intercostali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.08 pti | 131.61 pti / 2.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


05.2840 Sutura del nervo vago, accessorio o ipoglosso

05.2840 | Sutura del nervo vago, accessorio o ipoglosso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia della mano | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1066.52 pti | 522.67 pti / 2.0 | 150 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
887.65 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.03.03 Denervazione articolare, neuroma, tumore endoneurale

05.03.03 | Denervazione articolare, neuroma, tumore endoneurale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
05.2910 | Denervazione dell'articolazione del polso, parziale (due vie di accesso), come prestazione singola
05.2920 | Denervazione dell'articolazione del polso, completa (tre vie di accesso), come prestazione singola
05.2930 | Escissione di un neuroma, come prestazione singola
05.2940 | Escissione di un tumore endoneurale, come prestazione singola


05.2910 Denervazione dell'articolazione del polso, parziale (due vie di accesso), come prestazione singola

05.2910 | Denervazione dell'articolazione del polso, parziale (due vie di accesso), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.77 pti | - / - | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2920 Denervazione dell'articolazione del polso, completa (tre vie di accesso), come prestazione singola

05.2920 | Denervazione dell'articolazione del polso, completa (tre vie di accesso), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
337.89 pti | - / - | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


05.2930 Escissione di un neuroma, come prestazione singola

05.2930 | Escissione di un neuroma, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.13 pti | 62.75 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido ad es. Per la malattia di Morton.
L'asportazione di un neuroma come prestazione supplementare è compresa nelle prestazioni corrispondenti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


05.2940 Escissione di un tumore endoneurale, come prestazione singola

05.2940 | Escissione di un tumore endoneurale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Schwannoma, neurinoma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06 Colonna vertebrale

06 | Colonna vertebrale
 | TARMED 01.09, 1.1.2018
IC-06-1 Segmento
Il termine 'segmento' è definito come segmento mobile; comprende due vertebre vicine così come i rispettivi elementi di collegamento (disco intervertebrale, legamenti, articolazioni, muscoli).
IC-06-2 tecnica neurochirurgica, tecnica ortopedica
Vale per prestazioni del sottocapitolo 06.04, 06.05, 06.06, 06.07 e 06.08.
Le prestazioni fenestrazione, emilaminectomia, laminotomia 06.04 e laminectomia 06.05 sono da considerarsi, a titolo di via d'accesso esclusivamente vertebrale (tecnica neurochirugica), più impegnative per degli interventi neurochirurgici che per degli interventi ortopedici secondo 06.06, 06.07 e 06.08.
Nel caso di tecnica ortopedica, altre vie d'accesso (ad esempio ventrale, dorsolaterale, dorsale) sono comprese, cosicchè interventi chirurgici nella regione dell'arco vertebrale sono meno impegnativi e pertanto la loro remunerazione inferiore.
Le prestazioni di questo sotto-capitolo erogate in occasione della stessa seduta saranno fatturate o integralmente secondo la tecnica neurochirurgica o integralmente secondo la tecnica ortopedica
Sottocapitoli
06.01 | Colonna vertebrale: riduzione incruenta, fissazione esterna, fissatore esterno
06.02 | Colonna vertebrale: intervento chirurgico percutaneo
06.03 | Colonna vertebrale: biopsia ossea a cielo aperto
06.04 | Colonna vertebrale: fenestrazione, emilaminectomia, laminotomia
06.05 | Colonna vertebrale: laminectomia
06.06 | Colonna vertebrale:resezione di corpo vertebrale/disco intervertebrale mediante via d'accesso dorsale/dorsolaterale
06.07 | Colonna vertebrale: stabilizzazione di legamenti, laminoplastica
06.08 | Colonna vertebrale: spondilodesi dorsale
06.09 | Colonna vertebrale: intervento chirurgico con via d'accesso ventrale
06.10 | Colonna vertebrale: trattamento cruento di frattura/lussazione tramite via d'accesso dorsale
06.11 | Colonna vertebrale: asportazione di impianto, cambio delle batterie


06.01 Colonna vertebrale: riduzione incruenta, fissazione esterna, fissatore esterno

06.01 | Colonna vertebrale: riduzione incruenta, fissazione esterna, fissatore esterno
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.0010 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.0070 | Correzione del posizionamento di un sistema di fissazione esterna (escluso fissatore esterno)
06.0080 | Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate
06.0090 | + Applicazione percutanea di un fissatore esterno, regione toracica, successive vertebre strumentate
06.0100 | Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate
06.0110 | + Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, successive vertebre strumentate
06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale


06.0010 Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale

06.0010 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.98 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
198.11 pti | 52 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1690 | + Preparativi speciali (posizionamento/trazione) per fissaggio del Dens in corso di un intervento sul rachide


06.0020 Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale

06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.98 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
198.11 pti | 52 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1690 | + Preparativi speciali (posizionamento/trazione) per fissaggio del Dens in corso di un intervento sul rachide


06.0030 Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare

06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
132.18 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
287.58 pti | 80 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. busto gessato in trazione sospesa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III
06.1390 | (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica


06.0040 Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo

06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.81 pti | 21.28 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
99.06 pti | 21 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. tempo di preparazione necessario.
non cumulabile con
06.0070 | Correzione del posizionamento di un sistema di fissazione esterna (escluso fissatore esterno)
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1390 | (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
06.1690 | + Preparativi speciali (posizionamento/trazione) per fissaggio del Dens in corso di un intervento sul rachide
06.1910 | Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti


06.0050 Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)

06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.63 pti | 54.89 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.92 pti | 51 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. tempo di preparazione necessario.
non cumulabile con
06.0070 | Correzione del posizionamento di un sistema di fissazione esterna (escluso fissatore esterno)
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti
06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti
06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti


06.0060 Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)

06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.63 pti | 54.89 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.92 pti | 51 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. tempo di preparazione necessario.
non cumulabile con
06.0070 | Correzione del posizionamento di un sistema di fissazione esterna (escluso fissatore esterno)
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
06.1510 | (+) Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura neurochirurgica
06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
06.1530 | (+) Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura neurochirurgica
06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica
06.1550 | (+) Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura neurochirurgica
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti
06.2050 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale


06.0070 Correzione del posizionamento di un sistema di fissazione esterna (escluso fissatore esterno)

06.0070 | Correzione del posizionamento di un sistema di fissazione esterna (escluso fissatore esterno)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Neurochirurgia | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.62 pti | 26.88 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
115.03 pti | 26 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. tempo di preparazione necessario; valido per fissazioni secondo 06.0040, 06.0050, 06.0060.
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.0080 Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate

06.0080 | Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
360.33 pti | 136.14 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti
06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti


06.0090 + Applicazione percutanea di un fissatore esterno, regione toracica, successive vertebre strumentate

06.0090 | + Applicazione percutanea di un fissatore esterno, regione toracica, successive vertebre strumentate
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
146.02 pti | 57.52 pti / 1.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.0100 Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate

06.0100 | Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
349.85 pti | 125.67 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti
06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti


06.0110 + Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, successive vertebre strumentate

06.0110 | + Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, successive vertebre strumentate
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.60 pti | 53.10 pti / 1.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.0120 Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale

06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.98 pti | 97.79 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale
06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti
06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti


06.0130 Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale

06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
460.62 pti | 174.48 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti
06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti


06.02 Colonna vertebrale: intervento chirurgico percutaneo

06.02 | Colonna vertebrale: intervento chirurgico percutaneo
 | TARMED 01.09, 1.1.2018
IC-06.02-1 Altri interventi percutanei
Per la rizotomia percutanea, la cordotomia percutanea e l'impianto di elettrodi o di stimolatori, vedasi 05.02.10.
non cumulabile con
06.0480 | + Rizotomia, inclusa neurostimolazione, durante fenestrazione, emilaminectomia, laminotomia
Prestazioni
06.0210 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite, come prestazione singola
06.0220 | Vertebroplastica transpeduncolare percutanea, tutti i metodi, come prestazione singola
06.0230 | Discectomia percutanea, tutti i metodi


06.0210 Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite, come prestazione singola

06.0210 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.0220 Vertebroplastica transpeduncolare percutanea, tutti i metodi, come prestazione singola

06.0220 | Vertebroplastica transpeduncolare percutanea, tutti i metodi, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.42 pti | 108.12 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche in caso di impiego di cemento osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.0230 Discectomia percutanea, tutti i metodi

06.0230 | Discectomia percutanea, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.03 Colonna vertebrale: biopsia ossea a cielo aperto

06.03 | Colonna vertebrale: biopsia ossea a cielo aperto
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.0960 | Applicazione di un'infusione intramidollare da parte del medico specialista
Prestazioni
06.0310 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi dorsali
06.0320 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione cervicale o toracica
06.0330 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione lombare o lombosacrale


06.0310 Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi dorsali

06.0310 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi dorsali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Elementi dorsali: apofisi spinale, lamina, articolazioni; è valido anche per la resezione isolata dell'apofisi spinale (ad es. nella malattia di Baastrup).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.0320 Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione cervicale o toracica

06.0320 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione cervicale o toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.15 pti | 156.39 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Elementi ventrali: corpo vertebrale, peduncolo vertebrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.0330 Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione lombare o lombosacrale

06.0330 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione lombare o lombosacrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
484.63 pti | 175.70 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Elementi ventrali: corpo vertebrale, penducolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.04 Colonna vertebrale: fenestrazione, emilaminectomia, laminotomia

06.04 | Colonna vertebrale: fenestrazione, emilaminectomia, laminotomia
 | TARMED 01.09, 1.1.2018
non cumulabile con
05.02 | Chirurgia del sistema nervoso centrale (Neurochirurgia)
Prestazioni
06.0410 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura neurochirugica
06.0420 | + Supplemento per ogni segmento successivo in caso di fenestrazione, emilaminectomia, laminectomia, regione cervicale, toracica, lombare o sacrale, unilaterale
06.0430 | + Maggiorazione % per re-intervento chirurgico successivo a fenestrazione, emilaminectomia, laminectomia
06.0440 | + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo fenestrazione, emilaminectomia, laminectomia
06.0450 | + Decompressione di radici nervose mediante faccettotomia e/o foraminotomia, durante fenestrazione, emilaminectomia, laminotomia, per segmento
06.0460 | + Decompressione di radici nervose mediante discectomia, inclusa rimozione di sequestri liberi, durante fenestrazione, emilaminectomia, laminectomia, per segmento
06.0470 | + Ablazione extradurale di un tumore, di un ematoma o di un ascesso, drenaggio di un empiema
06.0480 | + Rizotomia, inclusa neurostimolazione, durante fenestrazione, emilaminectomia, laminotomia
06.0490 | + Impianto di un elettrodo durante fenestrazione, emilaminectomia, laminotomia
06.0500 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura ortopedica
06.0510 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica
06.0520 | + Supplemento per ogni segmento successivo in caso di fenestrazione, emilaminectomia, laminectomia, regione cervicale, toracica, lombare o sacrale, bilaterale
06.0530 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura ortopedica
06.0540 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica
06.0550 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura ortopedica
06.0560 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica
06.0570 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura ortopedica
06.0580 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica
06.0590 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura ortopedica
06.0600 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica
06.0610 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura ortopedica
06.0620 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica
06.0630 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura ortopedica
06.0640 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica
06.0650 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura ortopedica


06.0410 Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura neurochirugica

06.0410 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura neurochirugica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
276.11 pti | 99.12 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0420 + Supplemento per ogni segmento successivo in caso di fenestrazione, emilaminectomia, laminectomia, regione cervicale, toracica, lombare o sacrale, unilaterale

06.0420 | + Supplemento per ogni segmento successivo in caso di fenestrazione, emilaminectomia, laminectomia, regione cervicale, toracica, lombare o sacrale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.75 pti | 26.55 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


06.0430 + Maggiorazione % per re-intervento chirurgico successivo a fenestrazione, emilaminectomia, laminectomia

06.0430 | + Maggiorazione % per re-intervento chirurgico successivo a fenestrazione, emilaminectomia, laminectomia
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 40 % (PM e PT) per le seguenti prestazioni: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.
Supplemento di 40% (PM e PT).
non cumulabile con
06.0440 | + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo fenestrazione, emilaminectomia, laminectomia


06.0440 + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo fenestrazione, emilaminectomia, laminectomia

06.0440 | + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo fenestrazione, emilaminectomia, laminectomia
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 80 % (PM e PT) per le seguenti prestazioni: 06.0410, 06.0420, 06.0450, 06.0460, 06.0470, 06.0480, 06.0490, 06.0500, 06.0510, 06.0520, 06.0530, 06.0540, 06.0550, 06.0560, 06.0570, 06.0580, 06.0590, 06.0600, 06.0610, 06.0620, 06.0630, 06.0640, 06.0650.
Supplemento di 80% (PM e PT).
non cumulabile con
06.0430 | + Maggiorazione % per re-intervento chirurgico successivo a fenestrazione, emilaminectomia, laminectomia


06.0450 + Decompressione di radici nervose mediante faccettotomia e/o foraminotomia, durante fenestrazione, emilaminectomia, laminotomia, per segmento

06.0450 | + Decompressione di radici nervose mediante faccettotomia e/o foraminotomia, durante fenestrazione, emilaminectomia, laminotomia, per segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
191.75 pti | 70.80 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica della dura.
non cumulabile con
06.0460 | + Decompressione di radici nervose mediante discectomia, inclusa rimozione di sequestri liberi, durante fenestrazione, emilaminectomia, laminectomia, per segmento


06.0460 + Decompressione di radici nervose mediante discectomia, inclusa rimozione di sequestri liberi, durante fenestrazione, emilaminectomia, laminectomia, per segmento

06.0460 | + Decompressione di radici nervose mediante discectomia, inclusa rimozione di sequestri liberi, durante fenestrazione, emilaminectomia, laminectomia, per segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica durale.
non cumulabile con
06.0450 | + Decompressione di radici nervose mediante faccettotomia e/o foraminotomia, durante fenestrazione, emilaminectomia, laminotomia, per segmento


06.0470 + Ablazione extradurale di un tumore, di un ematoma o di un ascesso, drenaggio di un empiema

06.0470 | + Ablazione extradurale di un tumore, di un ematoma o di un ascesso, drenaggio di un empiema
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
289.08 pti | 106.19 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.


06.0480 + Rizotomia, inclusa neurostimolazione, durante fenestrazione, emilaminectomia, laminotomia

06.0480 | + Rizotomia, inclusa neurostimolazione, durante fenestrazione, emilaminectomia, laminotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.75 pti | 26.55 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.
non cumulabile con
05.2340 | Posa di elettrodi epidurali perimidollari e test di stimolazione
06.02 | Colonna vertebrale: intervento chirurgico percutaneo


06.0490 + Impianto di un elettrodo durante fenestrazione, emilaminectomia, laminotomia

06.0490 | + Impianto di un elettrodo durante fenestrazione, emilaminectomia, laminotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.89 pti | 44.25 pti / 1.0 | 25 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. stimolatore del funicolo posteriore; incl. eventuale sutura/plastica della dura.


06.0500 (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura ortopedica

06.0500 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
126.84 pti | 44.25 pti / 1.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0510 Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica

06.0510 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
464.90 pti | 169.91 pti / 1.0 | 85 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
746.13 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0520 + Supplemento per ogni segmento successivo in caso di fenestrazione, emilaminectomia, laminectomia, regione cervicale, toracica, lombare o sacrale, bilaterale

06.0520 | + Supplemento per ogni segmento successivo in caso di fenestrazione, emilaminectomia, laminectomia, regione cervicale, toracica, lombare o sacrale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.95 pti | 44.25 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


06.0530 (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura ortopedica

06.0530 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
197.64 pti | 70.80 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0540 Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica

06.0540 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
346.91 pti | 125.67 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0550 (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura ortopedica

06.0550 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.25 pti | 35.40 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0560 Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica

06.0560 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
606.50 pti | 223.01 pti / 1.0 | 115 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1009.47 pti | 115 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0570 (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura ortopedica

06.0570 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
197.64 pti | 70.80 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0580 Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica

06.0580 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.21 pti | 60.47 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0590 (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura ortopedica

06.0590 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.23 pti | 22.13 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0600 Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica

06.0600 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
303.84 pti | 97.34 pti / 1.0 | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
482.79 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0610 (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura ortopedica

06.0610 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.46 pti | 36.87 pti / 1.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0620 Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica

06.0620 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
205.31 pti | 72.56 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0630 (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura ortopedica

06.0630 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
79.65 pti | 26.55 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0640 Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica

06.0640 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
323.30 pti | 116.81 pti / 1.0 | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
482.79 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0650 (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura ortopedica

06.0650 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
126.84 pti | 44.25 pti / 1.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.05 Colonna vertebrale: laminectomia

06.05 | Colonna vertebrale: laminectomia
 | TARMED 01.09, 1.1.2018
non cumulabile con
05.02 | Chirurgia del sistema nervoso centrale (Neurochirurgia)
Prestazioni
06.0710 | Laminectomia cervicale (occipitale fino a C3), un segmento, procedura neurochirurgica
06.0720 | + Supplemento per ogni successivo segmento in caso di laminectomia cervicale/toracica/lombare/sacrale
06.0730 | + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo laminectomia cervicale/toracica/lombare/sacrale
06.0740 | + Maggiorazione % per re-intervento dopo laminectomia cervicale/toracica/lombare/sacrale
06.0750 | + Decompressione di radici nervose o del sacco durale durante laminectomia cervicale/toracica/lombare/sacrale, mediante facettotomia o foraminotomia, bilaterale, per segmento
06.0760 | + Decompressione di radici nervose o del sacco durale in corso di laminectomia cervicale/toracica/lombare/sacrale, mediante discectomia, inclusa rimozione di sequestri liberi, per segmento
06.0770 | + Ablazione di un ematoma subdurale intramidollare in corso di laminectomia
06.0780 | + Empiema o ascesso intradurale in corso laminectomia
06.0790 | + Rizotomia in corso di laminectomia cervicale/toracica/lombare/sacrale
06.0800 | + Cordotomia in corso di laminectomia cervicale/toracia/lombare/sacrale
06.0810 | + Intervento intradurale in corso di laminectomia, malformazione vascolare, fino a 5 segmenti
06.0820 | + Intervento intradurale in corso di laminectomia, malformazione vascolare, più di 5 segmenti
06.0830 | + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione e drenaggio, un segmento
06.0840 | + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione, drenaggio, più di un segmento
06.0850 | + Asportazione di un tumore extradurale durante laminectomia cervicale/toracica/lombare/sacrale
06.0860 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale o ventro-laterale, un segmento
06.0870 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale/ventro-laterale, più di un segmento
06.0880 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via posteriore/postero-laterale
06.0890 | + Intervento intradurale in corso di laminectomia con asportazione totale di tumore intradurale o intramidollare, fino a 5 segmenti
06.0900 | + Intervento intradurale in corso di laminectomia con asportazione totale di tumore intradurale o intramidollare, più di 5 segmenti
06.0910 | + Intervento intradurale in corso di laminectomia con asportazione parziale di tumore intradurale o intramidollare, inclusa apertura della cisti
06.0920 | (+) Laminectomia cervicale (occipitale fino a C3), un segmento, procedura ortopedica
06.0930 | + Empiema o ascesso extradurale in corso di laminectomia
06.0940 | + Ablazione di un ematoma extradurale in corso di laminectomia
06.0950 | Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica
06.0960 | (+) Laminectomia cervicale (da C3 a C7), un segmento, procedura ortopedica
06.0970 | Laminectomia toracica, un segmento, procedura neurochirurgica
06.0980 | (+) Laminectomia toracia, un segmento, procedura ortopedica
06.0990 | Laminectomia lombare, un segmento, procedura neurochirurgica
06.1000 | (+) Laminectomia lombare, un segmento, procedura ortopedica
06.1010 | Laminectomia sacrale, un segmento, procedura neurochirurgica
06.1020 | (+) Laminectomia sacrale, un segmento, procedura ortopedica


06.0710 Laminectomia cervicale (occipitale fino a C3), un segmento, procedura neurochirurgica

06.0710 | Laminectomia cervicale (occipitale fino a C3), un segmento, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
552.07 pti | 212.83 pti / 1.0 | 100 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0720 + Supplemento per ogni successivo segmento in caso di laminectomia cervicale/toracica/lombare/sacrale

06.0720 | + Supplemento per ogni successivo segmento in caso di laminectomia cervicale/toracica/lombare/sacrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.30 pti | 67.11 pti / 1.0 | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.23 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.0730 + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo laminectomia cervicale/toracica/lombare/sacrale

06.0730 | + Maggiorazione % per un terzo od ulteriore intervento chirurgico dopo laminectomia cervicale/toracica/lombare/sacrale
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 150 % (PM e PT) per le seguenti prestazioni: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.
Supplemento di 150% (PM e PT).


06.0740 + Maggiorazione % per re-intervento dopo laminectomia cervicale/toracica/lombare/sacrale

06.0740 | + Maggiorazione % per re-intervento dopo laminectomia cervicale/toracica/lombare/sacrale
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 60 % (PM e PT) per le seguenti prestazioni: 06.0710, 06.0720, 06.0750, 06.0760, 06.0790, 06.0800, 06.0810, 06.0820, 06.0830, 06.0840, 06.0850, 06.0860, 06.0870, 06.0880, 06.0890, 06.0900, 06.0910, 06.0920, 06.0950, 06.0960, 06.0970, 06.0980, 06.0990, 06.1000, 06.1010, 06.1020.
Supplemento di 60% (PM e PT).


06.0750 + Decompressione di radici nervose o del sacco durale durante laminectomia cervicale/toracica/lombare/sacrale, mediante facettotomia o foraminotomia, bilaterale, per segmento

06.0750 | + Decompressione di radici nervose o del sacco durale durante laminectomia cervicale/toracica/lombare/sacrale, mediante facettotomia o foraminotomia, bilaterale, per segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
294.98 pti | 115.04 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di stenosi spinale; incl. ev. sutura/plastica della dura.
non cumulabile con
06.0760 | + Decompressione di radici nervose o del sacco durale in corso di laminectomia cervicale/toracica/lombare/sacrale, mediante discectomia, inclusa rimozione di sequestri liberi, per segmento


06.0760 + Decompressione di radici nervose o del sacco durale in corso di laminectomia cervicale/toracica/lombare/sacrale, mediante discectomia, inclusa rimozione di sequestri liberi, per segmento

06.0760 | + Decompressione di radici nervose o del sacco durale in corso di laminectomia cervicale/toracica/lombare/sacrale, mediante discectomia, inclusa rimozione di sequestri liberi, per segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.96 pti | 57.52 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.
non cumulabile con
06.0750 | + Decompressione di radici nervose o del sacco durale durante laminectomia cervicale/toracica/lombare/sacrale, mediante facettotomia o foraminotomia, bilaterale, per segmento


06.0770 + Ablazione di un ematoma subdurale intramidollare in corso di laminectomia

06.0770 | + Ablazione di un ematoma subdurale intramidollare in corso di laminectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.93 pti | 115.04 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura; incl. ev. drenaggio.
non cumulabile con
06.0780 | + Empiema o ascesso intradurale in corso laminectomia


06.0780 + Empiema o ascesso intradurale in corso laminectomia

06.0780 | + Empiema o ascesso intradurale in corso laminectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
446.91 pti | 172.57 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura; incl. ev. drenaggio.
non cumulabile con
06.0770 | + Ablazione di un ematoma subdurale intramidollare in corso di laminectomia


06.0790 + Rizotomia in corso di laminectomia cervicale/toracica/lombare/sacrale

06.0790 | + Rizotomia in corso di laminectomia cervicale/toracica/lombare/sacrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
50.15 pti | - / - | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.


06.0800 + Cordotomia in corso di laminectomia cervicale/toracia/lombare/sacrale

06.0800 | + Cordotomia in corso di laminectomia cervicale/toracia/lombare/sacrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.93 pti | 115.04 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica durale.


06.0810 + Intervento intradurale in corso di laminectomia, malformazione vascolare, fino a 5 segmenti

06.0810 | + Intervento intradurale in corso di laminectomia, malformazione vascolare, fino a 5 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2182.91 pti | 929.21 pti / 1.0 | 420 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3686.75 pti | 420 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.
non cumulabile con
06.0820 | + Intervento intradurale in corso di laminectomia, malformazione vascolare, più di 5 segmenti


06.0820 + Intervento intradurale in corso di laminectomia, malformazione vascolare, più di 5 segmenti

06.0820 | + Intervento intradurale in corso di laminectomia, malformazione vascolare, più di 5 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2492.64 pti | 1061.95 pti / 1.0 | 480 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4213.43 pti | 480 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica della dura.
non cumulabile con
06.0810 | + Intervento intradurale in corso di laminectomia, malformazione vascolare, fino a 5 segmenti


06.0830 + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione e drenaggio, un segmento

06.0830 | + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione e drenaggio, un segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
321.53 pti | 132.74 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.
non cumulabile con
06.0840 | + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione, drenaggio, più di un segmento


06.0840 + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione, drenaggio, più di un segmento

06.0840 | + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione, drenaggio, più di un segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
634.22 pti | 265.49 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica della dura.
non cumulabile con
06.0830 | + Intervento intradurale in corso di laminectomia, siringomielia, fenestrazione e drenaggio, un segmento


06.0850 + Asportazione di un tumore extradurale durante laminectomia cervicale/toracica/lombare/sacrale

06.0850 | + Asportazione di un tumore extradurale durante laminectomia cervicale/toracica/lombare/sacrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.93 pti | 115.04 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.


06.0860 + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale o ventro-laterale, un segmento

06.0860 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale o ventro-laterale, un segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
592.92 pti | 230.09 pti / 1.0 | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.
non cumulabile con
06.0870 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale/ventro-laterale, più di un segmento


06.0870 + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale/ventro-laterale, più di un segmento

06.0870 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale/ventro-laterale, più di un segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
887.91 pti | 345.13 pti / 1.0 | 180 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.
non cumulabile con
06.0860 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via ventrale o ventro-laterale, un segmento


06.0880 + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via posteriore/postero-laterale

06.0880 | + Intervento intradurale in corso di laminectomia per tumore intradurale o extramidollare, via posteriore/postero-laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
446.91 pti | 172.57 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.


06.0890 + Intervento intradurale in corso di laminectomia con asportazione totale di tumore intradurale o intramidollare, fino a 5 segmenti

06.0890 | + Intervento intradurale in corso di laminectomia con asportazione totale di tumore intradurale o intramidollare, fino a 5 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2179.96 pti | 929.21 pti / 1.0 | 420 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3686.75 pti | 420 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica della dura.


06.0900 + Intervento intradurale in corso di laminectomia con asportazione totale di tumore intradurale o intramidollare, più di 5 segmenti

06.0900 | + Intervento intradurale in corso di laminectomia con asportazione totale di tumore intradurale o intramidollare, più di 5 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2489.69 pti | 1061.95 pti / 1.0 | 480 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4213.43 pti | 480 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica della dura.


06.0910 + Intervento intradurale in corso di laminectomia con asportazione parziale di tumore intradurale o intramidollare, inclusa apertura della cisti

06.0910 | + Intervento intradurale in corso di laminectomia con asportazione parziale di tumore intradurale o intramidollare, inclusa apertura della cisti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
321.53 pti | 132.74 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura.


06.0920 (+) Laminectomia cervicale (occipitale fino a C3), un segmento, procedura ortopedica

06.0920 | (+) Laminectomia cervicale (occipitale fino a C3), un segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.87 pti | 57.52 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.0930 + Empiema o ascesso extradurale in corso di laminectomia

06.0930 | + Empiema o ascesso extradurale in corso di laminectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.50 pti | 53.10 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura/plastica della dura; incl. ev. drenaggio.
non cumulabile con
06.0940 | + Ablazione di un ematoma extradurale in corso di laminectomia


06.0940 + Ablazione di un ematoma extradurale in corso di laminectomia

06.0940 | + Ablazione di un ematoma extradurale in corso di laminectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.50 pti | 53.10 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. sutura/plastica della dura; incl. ev. drenaggio.
non cumulabile con
06.0930 | + Empiema o ascesso extradurale in corso di laminectomia


06.0950 Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica

06.0950 | Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
357.38 pti | 136.14 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0960 (+) Laminectomia cervicale (da C3 a C7), un segmento, procedura ortopedica

06.0960 | (+) Laminectomia cervicale (da C3 a C7), un segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
81.86 pti | 28.76 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.0970 Laminectomia toracica, un segmento, procedura neurochirurgica

06.0970 | Laminectomia toracica, un segmento, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
430.39 pti | 164.90 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.0980 (+) Laminectomia toracia, un segmento, procedura ortopedica

06.0980 | (+) Laminectomia toracia, un segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.87 pti | 57.52 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.0990 Laminectomia lombare, un segmento, procedura neurochirurgica

06.0990 | Laminectomia lombare, un segmento, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
346.91 pti | 125.67 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.1000 (+) Laminectomia lombare, un segmento, procedura ortopedica

06.1000 | (+) Laminectomia lombare, un segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
174.05 pti | 61.95 pti / 1.0 | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.23 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.1010 Laminectomia sacrale, un segmento, procedura neurochirurgica

06.1010 | Laminectomia sacrale, un segmento, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
346.91 pti | 125.67 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale


06.1020 (+) Laminectomia sacrale, un segmento, procedura ortopedica

06.1020 | (+) Laminectomia sacrale, un segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
174.05 pti | 61.95 pti / 1.0 | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.23 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.06 Colonna vertebrale:resezione di corpo vertebrale/disco intervertebrale mediante via d'accesso dorsale/dorsolaterale

06.06 | Colonna vertebrale:resezione di corpo vertebrale/disco intervertebrale mediante via d'accesso dorsale/dorsolaterale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.1110 | Osteotomia correttiva mediante resezione parziale di corpo o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo o disco, come prestazione singola
06.1120 | + Supplemento per ogni ulteriore vertebra o disco in caso di resezione parziale di vertebra o disco(chi)
06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti
06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti
06.1150 | + Impianto di una protesi del disco intervertebrale e/o del corpo vertebrale per via posteriore durante resezione di vertebra o disco(chi), per singola protesi
06.1160 | + Spondilodesi posteriore o postero-laterale mediante innesto in caso di resezione di vertebra o disco(chi)
06.1170 | Osteotomia correttiva mediante resezione completa di vertebra o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo vertebrale o disco, come prestazione singola
06.1180 | + Supplemento per ogni ulteriore vertebra o disco intervertebrale in caso di resezione completa di vertebra o disco(chi)


06.1110 Osteotomia correttiva mediante resezione parziale di corpo o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo o disco, come prestazione singola

06.1110 | Osteotomia correttiva mediante resezione parziale di corpo o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo o disco, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
649.41 pti | 251.18 pti / 1.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. correzione di cifosi fino a 20°.
Vale anche per resezione parziale di vertebra di transizione.
Incl. misure di decompressione; incl. ev.costotomia ed ev. Transversectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.1120 + Supplemento per ogni ulteriore vertebra o disco in caso di resezione parziale di vertebra o disco(chi)

06.1120 | + Supplemento per ogni ulteriore vertebra o disco in caso di resezione parziale di vertebra o disco(chi)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.97 pti | 57.52 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1130 + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti

06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 165.02 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tutti i metodi; indipendetemente dal numero delle vertebre fissate; incl. fissatore esterno.
quantità | 1 volte per seduta.
non cumulabile con
06.0080 | Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate
06.0100 | Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate
06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale
06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti


06.1140 + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti

06.1140 | + Stabilizzazione con impianto, via posteriore, in caso di resezione di vertebra o disco(chi), più di 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
521.87 pti | 247.53 pti / 2.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tutti i metodi; indipendetemente dal numero delle vertebre strumentate; incl. fissatore esterno.
quantità | 1 volte per seduta.
non cumulabile con
06.0080 | Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate
06.0100 | Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate
06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale
06.1130 | + Stabilizzazione con innesto osseo, via posteriore, in caso di resezione di vertebra o disco(chi), fino a 2 segmenti


06.1150 + Impianto di una protesi del disco intervertebrale e/o del corpo vertebrale per via posteriore durante resezione di vertebra o disco(chi), per singola protesi

06.1150 | + Impianto di una protesi del disco intervertebrale e/o del corpo vertebrale per via posteriore durante resezione di vertebra o disco(chi), per singola protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tutti i metodi.


06.1160 + Spondilodesi posteriore o postero-laterale mediante innesto in caso di resezione di vertebra o disco(chi)

06.1160 | + Spondilodesi posteriore o postero-laterale mediante innesto in caso di resezione di vertebra o disco(chi)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.91 pti | 82.51 pti / 2.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1170 Osteotomia correttiva mediante resezione completa di vertebra o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo vertebrale o disco, come prestazione singola

06.1170 | Osteotomia correttiva mediante resezione completa di vertebra o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo vertebrale o disco, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1087.47 pti | 423.75 pti / 1.0 | 210 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. per correzione di cifosi superiore a 20°; incluse misure di decompressione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


06.1180 + Supplemento per ogni ulteriore vertebra o disco intervertebrale in caso di resezione completa di vertebra o disco(chi)

06.1180 | + Supplemento per ogni ulteriore vertebra o disco intervertebrale in caso di resezione completa di vertebra o disco(chi)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.07 Colonna vertebrale: stabilizzazione di legamenti, laminoplastica

06.07 | Colonna vertebrale: stabilizzazione di legamenti, laminoplastica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.1210 | Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica
06.1220 | (+) Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura neurochirurgica
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica


06.1210 Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica

06.1210 | Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
627.14 pti | 231.86 pti / 1.0 | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissaggio peduncolare mediante viti/ad es. posa di legamento in poliestere (ad es. metodo sec. Graf).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1220 (+) Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura neurochirurgica

06.1220 | (+) Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
150.45 pti | 53.10 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissaggio peduncolare mediante viti/ad es. posa di legamento in poliestere (ad es. metodo sec. Graf).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.1230 Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica

06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
761.47 pti | 360.29 pti / 2.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. stabilizzazione dell'arco vertebrale; incl. ev. posizionamento speciale; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1240 Laminoplastica del rachide più di 3 segmenti, procedura ortopedica

06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 525.31 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. stabilizzazione dell'arco vertebrale; incl. ev. posizionamento speciale; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1250 (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica

06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
524.82 pti | 247.53 pti / 2.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. stabilizzazione dell'arco vertebrale; incl. ev. posizionamento speciale; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica


06.1260 (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica

06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
784.27 pti | 371.29 pti / 2.0 | 135 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1185.03 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. stabilizzazione dell'arco vertebrale; incl. ev. posizionamento speciale; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica


06.08 Colonna vertebrale: spondilodesi dorsale

06.08 | Colonna vertebrale: spondilodesi dorsale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1320 | + In caso di estensione alla colonna cervicale media e inferiore durante spondilodesi posteriore (da C2 a D1)
06.1330 | + Resezione di gibbosità costale in caso di intervento di scoliosi durante spondilodesi posteriore
06.1340 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, mediante l'impiego di aste o placche, fissatore
06.1350 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con viti
06.1360 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con cerchiaggio
06.1370 | + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi
06.1380 | + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi
06.1390 | (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
06.1510 | (+) Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura neurochirurgica
06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
06.1530 | (+) Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura neurochirurgica
06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica
06.1550 | (+) Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura neurochirurgica


06.1310 Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica

06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
844.11 pti | 327.88 pti / 1.0 | 160 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0010 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1320 + In caso di estensione alla colonna cervicale media e inferiore durante spondilodesi posteriore (da C2 a D1)

06.1320 | + In caso di estensione alla colonna cervicale media e inferiore durante spondilodesi posteriore (da C2 a D1)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.97 pti | 57.52 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1330 + Resezione di gibbosità costale in caso di intervento di scoliosi durante spondilodesi posteriore

06.1330 | + Resezione di gibbosità costale in caso di intervento di scoliosi durante spondilodesi posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 165.02 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1340 + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, mediante l'impiego di aste o placche, fissatore

06.1340 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, mediante l'impiego di aste o placche, fissatore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
336.11 pti | 156.17 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1370 | + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi
06.1380 | + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi


06.1350 + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con viti

06.1350 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con viti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 78.09 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1370 | + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi
06.1380 | + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi


06.1360 + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con cerchiaggio

06.1360 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
114.01 pti | 52.06 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1370 | + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi
06.1380 | + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi


06.1370 + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi

06.1370 | + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
518.92 pti | 247.53 pti / 2.0 | 90 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1340 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, mediante l'impiego di aste o placche, fissatore
06.1350 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con viti
06.1360 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con cerchiaggio
06.1380 | + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi


06.1380 + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi

06.1380 | + Strumentazione della spondilodesi con un impianto posteriore, più di 8 segmenti, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
863.87 pti | 412.54 pti / 2.0 | 150 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1340 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, mediante l'impiego di aste o placche, fissatore
06.1350 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con viti
06.1360 | + Strumentazione della spondilodesi con un impianto posteriore, fino a 2 segmenti, con cerchiaggio
06.1370 | + Strumentazione della spondilodesi con un impianto posteriore, da 3 a 8 segmenti, tutti i metodi


06.1390 (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica

06.1390 | (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
398.23 pti | 153.39 pti / 1.0 | 80 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo


06.1400 Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica

06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
698.08 pti | 270.35 pti / 1.0 | 130 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1410 (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica

06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
325.22 pti | 124.63 pti / 1.0 | 65 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
570.57 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)


06.1420 Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica

06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
795.43 pti | 308.70 pti / 1.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1430 (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica

06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
373.90 pti | 143.81 pti / 1.0 | 75 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)


06.1440 Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica

06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
630.09 pti | 231.86 pti / 1.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1450 (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica

06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.03 pti | 106.19 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.1460 Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica

06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
932.47 pti | 442.79 pti / 2.0 | 150 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1470 (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica

06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
439.32 pti | 206.28 pti / 2.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.1480 Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica

06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1217.49 pti | 580.32 pti / 2.0 | 200 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1755.59 pti | 200 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1490 (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica

06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
498.53 pti | 191.74 pti / 1.0 | 100 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.1500 Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica

06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
535.69 pti | 196.46 pti / 1.0 | 100 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1510 (+) Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura neurochirurgica

06.1510 | (+) Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.84 pti | 88.49 pti / 1.0 | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.1520 Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica

06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
850.26 pti | 393.03 pti / 2.0 | 140 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.91 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1530 (+) Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura neurochirurgica

06.1530 | (+) Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.53 pti | 182.19 pti / 2.0 | 70 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.1540 Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica

06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
964.26 pti | 445.08 pti / 2.0 | 160 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia


06.1550 (+) Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura neurochirurgica

06.1550 | (+) Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura neurochirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
456.01 pti | 208.22 pti / 2.0 | 80 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. riduzione chiusa; incl. ev. halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.09 Colonna vertebrale: intervento chirurgico con via d'accesso ventrale

06.09 | Colonna vertebrale: intervento chirurgico con via d'accesso ventrale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.1610 | Accesso anteriore per intervento sul rachide, regione cervicale, fino a 2 segmenti
06.1620 | + Incisione, débridement/drenaggio di un ascesso intra o paravertebrale nella regione del rachide in corso di intervento sul rachide, accesso ventrale
06.1630 | + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, prima vertebra
06.1640 | + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, per ogni vertebra successiva
06.1650 | + Asportazione di un disco intervertebrale e/o anterior release in corso di intervento sul rachide con accesso anteriore, per disco
06.1660 | + Asportazione transdiscale di spondilofiti dorsali intraluminali, in corso di intervento sul rachide, per segmento
06.1670 | + Sostituzione di un corpo vertebrale (ricostruzione ossea della lacuna) ) in corso di intervento sul rachide
06.1680 | + Fissaggio del Dens mediante viti in corso di intervento sul rachide
06.1690 | + Preparativi speciali (posizionamento/trazione) per fissaggio del Dens in corso di un intervento sul rachide
06.1700 | + Interposizione o innesto osseo tra corpi vertebrali in corso di intervento al rachide, per segmento e per innesto
06.1710 | + Strumentazione, fino a 2 segmenti
06.1720 | + Strumentazione, più di 2 segmenti
06.1730 | + Strumentazione con un impianto, senza correzione di posizione, durante intervento al rachide con accesso ventrale, regione cervicale, fino a 2 segmenti
06.1740 | + Strumentazione con un impianto senza correzione di posizione in corso di intervento al rachide con accesso ventrale, regione cervicale, più di 2 segmenti
06.1750 | + Strumentazione con un impianto, con correzione supplementare di posizione mediante impianto, in corso di intervento al rachide con accesso ventrale, regione cervicale, tutti i metodi
06.1760 | + Asportazione di materiale di osteosintesi in corso di intervento al rachide con accesso ventrale
06.1770 | Accesso ventrale per intervento al rachide, regione cervicale, più di 2 segmenti
06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
06.1810 | Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia


06.1610 Accesso anteriore per intervento sul rachide, regione cervicale, fino a 2 segmenti

06.1610 | Accesso anteriore per intervento sul rachide, regione cervicale, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
416.51 pti | 195.27 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. esposizione del rachide o dei dischi intervertebrali; via d'accesso ventrale o ventro-laterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.1770 | Accesso ventrale per intervento al rachide, regione cervicale, più di 2 segmenti


06.1620 + Incisione, débridement/drenaggio di un ascesso intra o paravertebrale nella regione del rachide in corso di intervento sul rachide, accesso ventrale

06.1620 | + Incisione, débridement/drenaggio di un ascesso intra o paravertebrale nella regione del rachide in corso di intervento sul rachide, accesso ventrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1630 + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, prima vertebra

06.1630 | + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, prima vertebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.96 pti | 165.02 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1650 | + Asportazione di un disco intervertebrale e/o anterior release in corso di intervento sul rachide con accesso anteriore, per disco
06.1660 | + Asportazione transdiscale di spondilofiti dorsali intraluminali, in corso di intervento sul rachide, per segmento


06.1640 + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, per ogni vertebra successiva

06.1640 | + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, per ogni vertebra successiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1650 + Asportazione di un disco intervertebrale e/o anterior release in corso di intervento sul rachide con accesso anteriore, per disco

06.1650 | + Asportazione di un disco intervertebrale e/o anterior release in corso di intervento sul rachide con accesso anteriore, per disco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
116.96 pti | 55.01 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1630 | + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, prima vertebra


06.1660 + Asportazione transdiscale di spondilofiti dorsali intraluminali, in corso di intervento sul rachide, per segmento

06.1660 | + Asportazione transdiscale di spondilofiti dorsali intraluminali, in corso di intervento sul rachide, per segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1630 | + Asportazione di un corpo vertebrale inclusi osteofiti e dischi intervertebrali in corso di intervento sul rachide, prima vertebra


06.1670 + Sostituzione di un corpo vertebrale (ricostruzione ossea della lacuna) ) in corso di intervento sul rachide

06.1670 | + Sostituzione di un corpo vertebrale (ricostruzione ossea della lacuna) ) in corso di intervento sul rachide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1680 + Fissaggio del Dens mediante viti in corso di intervento sul rachide

06.1680 | + Fissaggio del Dens mediante viti in corso di intervento sul rachide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.92 pti | 57.52 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Intervento mediante controllo sotto scopia biplanare.


06.1690 + Preparativi speciali (posizionamento/trazione) per fissaggio del Dens in corso di un intervento sul rachide

06.1690 | + Preparativi speciali (posizionamento/trazione) per fissaggio del Dens in corso di un intervento sul rachide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.97 pti | 57.52 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. riduzione chiusa; incl. ev. posizionamento di un sistema halo.
non cumulabile con
06.0010 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo


06.1700 + Interposizione o innesto osseo tra corpi vertebrali in corso di intervento al rachide, per segmento e per innesto

06.1700 | + Interposizione o innesto osseo tra corpi vertebrali in corso di intervento al rachide, per segmento e per innesto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
88.45 pti | 41.25 pti / 2.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. innesto osseo, Cage.


06.1710 + Strumentazione, fino a 2 segmenti

06.1710 | + Strumentazione, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.46 pti | 123.77 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1720 | + Strumentazione, più di 2 segmenti


06.1720 + Strumentazione, più di 2 segmenti

06.1720 | + Strumentazione, più di 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
404.91 pti | 192.52 pti / 2.0 | 70 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1710 | + Strumentazione, fino a 2 segmenti


06.1730 + Strumentazione con un impianto, senza correzione di posizione, durante intervento al rachide con accesso ventrale, regione cervicale, fino a 2 segmenti

06.1730 | + Strumentazione con un impianto, senza correzione di posizione, durante intervento al rachide con accesso ventrale, regione cervicale, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1740 | + Strumentazione con un impianto senza correzione di posizione in corso di intervento al rachide con accesso ventrale, regione cervicale, più di 2 segmenti
06.1750 | + Strumentazione con un impianto, con correzione supplementare di posizione mediante impianto, in corso di intervento al rachide con accesso ventrale, regione cervicale, tutti i metodi


06.1740 + Strumentazione con un impianto senza correzione di posizione in corso di intervento al rachide con accesso ventrale, regione cervicale, più di 2 segmenti

06.1740 | + Strumentazione con un impianto senza correzione di posizione in corso di intervento al rachide con accesso ventrale, regione cervicale, più di 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.91 pti | 82.51 pti / 2.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
06.1730 | + Strumentazione con un impianto, senza correzione di posizione, durante intervento al rachide con accesso ventrale, regione cervicale, fino a 2 segmenti
06.1750 | + Strumentazione con un impianto, con correzione supplementare di posizione mediante impianto, in corso di intervento al rachide con accesso ventrale, regione cervicale, tutti i metodi


06.1750 + Strumentazione con un impianto, con correzione supplementare di posizione mediante impianto, in corso di intervento al rachide con accesso ventrale, regione cervicale, tutti i metodi

06.1750 | + Strumentazione con un impianto, con correzione supplementare di posizione mediante impianto, in corso di intervento al rachide con accesso ventrale, regione cervicale, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
521.87 pti | 247.53 pti / 2.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Scoliosi superiore a 20°; cifosi superiore a 10°; più di 2 segmenti.
non cumulabile con
06.1730 | + Strumentazione con un impianto, senza correzione di posizione, durante intervento al rachide con accesso ventrale, regione cervicale, fino a 2 segmenti
06.1740 | + Strumentazione con un impianto senza correzione di posizione in corso di intervento al rachide con accesso ventrale, regione cervicale, più di 2 segmenti


06.1760 + Asportazione di materiale di osteosintesi in corso di intervento al rachide con accesso ventrale

06.1760 | + Asportazione di materiale di osteosintesi in corso di intervento al rachide con accesso ventrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


06.1770 Accesso ventrale per intervento al rachide, regione cervicale, più di 2 segmenti

06.1770 | Accesso ventrale per intervento al rachide, regione cervicale, più di 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.47 pti | 277.78 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. esposizione del rachide o dei dischi intervertebrali; via d'accesso ventrale o ventro-laterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.1610 | Accesso anteriore per intervento sul rachide, regione cervicale, fino a 2 segmenti


06.1780 Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia

06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1100.54 pti | 525.31 pti / 2.0 | 180 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. la via d'accesso; incl. esposizione del rachide o dei dischi intervertebrali; via d'accesso ventrale o ventro-laterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
16.0350 | Toracotomia come via d'accesso
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


06.1790 Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.

06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1103.49 pti | 525.31 pti / 2.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. la via d'accesso; incl. esposizione del rachide o dei dischi intervertebrali; via d'accesso ventrale o ventro-laterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
16.0350 | Toracotomia come via d'accesso
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso


06.1800 Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia

06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.52 pti | 360.29 pti / 2.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. la via d'accesso; incl. esposizione del rachide o dei dischi intervertebrali; via d'accesso ventrale o ventro-laterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.1810 | Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia
16.0350 | Toracotomia come via d'accesso
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


06.1810 Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia

06.1810 | Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.52 pti | 360.29 pti / 2.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. la via d'accesso; incl. esposizione del rachide o dei dischi intervertebrali; via d'accesso ventrale o ventro-laterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
20.0620 | Laparotomia, come via d'accesso


06.10 Colonna vertebrale: trattamento cruento di frattura/lussazione tramite via d'accesso dorsale

06.10 | Colonna vertebrale: trattamento cruento di frattura/lussazione tramite via d'accesso dorsale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.1910 | Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti
06.1920 | + Mielografia intraoperatoria in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
06.1930 | + Plastica spongiosa di una vertebra fratturata (transpedunculare, ecc.) in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
06.1940 | + Riparazione della dura in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
06.1950 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, sistema di aste e placche
06.1960 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, cerchiaggio
06.1970 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, viti
06.1980 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, fissatore esterno
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti
06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti
06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti
06.2050 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale


06.1910 Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti

06.1910 | Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.53 pti | 497.80 pti / 2.0 | 170 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1492.25 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. applicazione di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo


06.1920 + Mielografia intraoperatoria in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale

06.1920 | + Mielografia intraoperatoria in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
95.09 pti | 39.04 pti / 2.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. procedimenti di formazione d'immagini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
39 | Procedimenti di formazione d'immagini


06.1930 + Plastica spongiosa di una vertebra fratturata (transpedunculare, ecc.) in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale

06.1930 | + Plastica spongiosa di una vertebra fratturata (transpedunculare, ecc.) in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 78.09 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


06.1940 + Riparazione della dura in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale

06.1940 | + Riparazione della dura in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
114.01 pti | 52.06 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura/patch/trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


06.1950 + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, sistema di aste e placche

06.1950 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, sistema di aste e placche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.96 pti | 165.02 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


06.1960 + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, cerchiaggio

06.1960 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
116.96 pti | 55.01 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


06.1970 + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, viti

06.1970 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, viti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.96 pti | 82.51 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


06.1980 + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, fissatore esterno

06.1980 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.96 pti | 165.02 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


06.1990 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti

06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.52 pti | 360.29 pti / 2.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti


06.2000 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti

06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
929.52 pti | 442.79 pti / 2.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0040 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), staffa di trazione/halo
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti


06.2010 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti

06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
701.52 pti | 332.79 pti / 2.0 | 110 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti


06.2020 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti

06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.53 pti | 415.30 pti / 2.0 | 140 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.91 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti


06.2030 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti

06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.68 pti | 314.95 pti / 2.0 | 110 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti


06.2040 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti

06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
853.21 pti | 393.03 pti / 2.0 | 140 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.91 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0050 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (thoracic system)
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti


06.2050 Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale

06.2050 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
986.52 pti | 470.30 pti / 2.0 | 160 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posizionamento speciale; incl. ev. inserimento di un sistema halo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
06.0060 | Applicazione di un sistema di fissazione esterna (escluso fissatore esterno), halo (pelvic system)


06.11 Colonna vertebrale: asportazione di impianto, cambio delle batterie

06.11 | Colonna vertebrale: asportazione di impianto, cambio delle batterie
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
06.2110 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, fino a 3 segmenti, come prestazione singola
06.2120 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, più di 3 segmenti, come prestazione singola
06.2130 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, fino a 3 segmenti, come prestazione singola
06.2140 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, più di 3 segmenti, come prestazione singola
06.2150 | (+) Asportazione di materiale di osteosintesi, via posteriore, fino a 3 segmenti, come prestazione supplementare
06.2160 | (+) Asportazione di materiale di osteosintesi, via posteriore, più di 3 segmenti, come prestazione supplementare
06.2170 | Rimozione chirugica/sostituzione di batterie di un elettrodo peridurale o di un sistema antalgico, come prestazione singola


06.2110 Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, fino a 3 segmenti, come prestazione singola

06.2110 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, fino a 3 segmenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
417.70 pti | 152.21 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.2120 Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, più di 3 segmenti, come prestazione singola

06.2120 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, più di 3 segmenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
491.45 pti | 178.76 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.2130 Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, fino a 3 segmenti, come prestazione singola

06.2130 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, fino a 3 segmenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
325.96 pti | 104.72 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.2140 Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, più di 3 segmenti, come prestazione singola

06.2140 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, più di 3 segmenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
594.39 pti | 193.21 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


06.2150 (+) Asportazione di materiale di osteosintesi, via posteriore, fino a 3 segmenti, come prestazione supplementare

06.2150 | (+) Asportazione di materiale di osteosintesi, via posteriore, fino a 3 segmenti, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
150.45 pti | 53.10 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.2160 | (+) Asportazione di materiale di osteosintesi, via posteriore, più di 3 segmenti, come prestazione supplementare


06.2160 (+) Asportazione di materiale di osteosintesi, via posteriore, più di 3 segmenti, come prestazione supplementare

06.2160 | (+) Asportazione di materiale di osteosintesi, via posteriore, più di 3 segmenti, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica Neurochirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.84 pti | 88.49 pti / 1.0 | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
06.2150 | (+) Asportazione di materiale di osteosintesi, via posteriore, fino a 3 segmenti, come prestazione supplementare


06.2170 Rimozione chirugica/sostituzione di batterie di un elettrodo peridurale o di un sistema antalgico, come prestazione singola

06.2170 | Rimozione chirugica/sostituzione di batterie di un elettrodo peridurale o di un sistema antalgico, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Neurochirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.65 pti | 57.93 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07 Regione maxillofacciale e frontale

07 | Regione maxillofacciale e frontale
 | TARMED 01.09, 1.1.2018
IC-07-1 Osteosintesi
Se non esplicitamente definita quale prestazione supplementare, tutte le ev.osteosintesi sono comprese nelle rispettive posizioni tariffali.
IC-07-2 Asportazione del materiale di osteosintesi
L'asportazione del materiale di osteosintesi è remunerato al 40% (60% di riduzione) della corrispondente posizione tariffale iniziale di osteosintesi. Vale anche per fissatore esterno/distrattore 07.0310.
Sottocapitoli
07.01 | Esame clinico da parte del medico specialista di chirurgia maxillofacciale
07.02 | Trattamento di frattura nella regione frontale/ medio-facciale
07.03 | Trattamento di frattura della mandibola
07.04 | Chirurgia delle schisi
07.05 | Osteotomia craniofacciale
07.06 | Pianificazione dell'intervento chirurgico
07.07 | Intervento chirurgico per distopia dentaria, cisti ossea, tumore osseo, osteomielite della regione (CMF)
07.08 | Chirugia die nervi della regione (CMF)
07.09 | Intervento chirurgico osteoplastico nella regione (OMF)
07.10 | Articolazione mandibolare, pavimento della bocca
07.11 | Chirurgia pre-protesica dentaria
07.12 | Orbita


07.01 Esame clinico da parte del medico specialista di chirurgia maxillofacciale

07.01 | Esame clinico da parte del medico specialista di chirurgia maxillofacciale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
07.0015 | Esame da parte del medico specialista in chirurgia maxillo-facciale, ogni 5 min.


07.0015 Esame da parte del medico specialista in chirurgia maxillo-facciale, ogni 5 min.

07.0015 | Esame da parte del medico specialista in chirurgia maxillo-facciale, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame clinico nell'ambito della chirurgia maxillo-facciale.
quantità | al massimo 3 volte per 3 mesi.
non cumulabile con
00.07 | Perizie mediche


07.02 Trattamento di frattura nella regione frontale/ medio-facciale

07.02 | Trattamento di frattura nella regione frontale/ medio-facciale
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
Prestazioni
07.0110 | Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta
07.0120 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
07.0130 | + Supplemento per intervento di plastica in caso di liquorrea alla base cranica in corso di trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi
07.0140 | + Supplemento per osteosintesi nella regione frontale in corso dil trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi
07.0150 | Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruenta
07.0160 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.
07.0170 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato
07.0210 | + Oesteosintesi del piano inferiore del massiccio centrale facciale in corso di riduzione cruenta di una frattura, per lato
07.0220 | + Osteosintesi del piano medio del massiccio facciale centrale (bordo orbitale esterno) in corso di riduzione cruenta di una frattura, per lato
07.0230 | + Osteosintesi del piano superiore del massiccio facciale centrale (fino alla regione frontobasale) in corso di riduzione cruenta di una frattura, per lato
07.0240 | + Osteosintesi laterale del massiccio facciale centrale (bordo esterno dell'orbita e/o osso malare e/o arcata zigomatica) in corso di riduzione cruenta di una frattura, per parte
07.0250 | + Osteosintesi mediante placca in caso di perdita di continuità, piano inferiore, medio o superiore, in corso di riduzione cruenta di una frattura mascellare, per lato
07.0260 | + Osteosintesi mediante placca in caso di perdita di continuità, parte laterale del piano superiore del viso, in corso di riduzione cruenta di frattura mascellare, per parte
07.0270 | + Legatura mediante estensione interescheletrica al cranio del massiccio facciale centrale mediante filo d'acciaio in corso di riduzione cruenta di una frattura della mascella superiore, per parte
07.0280 | + Fissazione di una stecca protesica in corso di riduzione cruenta di una frattura mascellare, per lato, tutti i metodi
07.0290 | + Applicazione di un fissatore cranico esterno in corso di riduzione cruenta di una frattura della mascella superiore, uni- o bilaterale
07.0300 | (+) maggiorazione % per il trattamento mediante osteosintesi di ossificazione incompleta e/o frattura su pseudoartrosi a livello del volto e della regione frontale
07.0310 | (+) asportazione di materiale di osteosintesi nella regione del massiccio facciale e nell'osso frontale
07.0320 | Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruenta
07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta


07.0110 Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta

07.0110 | Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.19 pti | 79.16 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche una ev. manipolazione percutanea strumentale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
07.0120 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta


07.0120 Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta

07.0120 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1075.31 pti | 497.13 pti / 2.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
07.0110 | Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta


07.0130 + Supplemento per intervento di plastica in caso di liquorrea alla base cranica in corso di trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi

07.0130 | + Supplemento per intervento di plastica in caso di liquorrea alla base cranica in corso di trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
505.64 pti | 234.25 pti / 2.0 | 90 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


07.0140 + Supplemento per osteosintesi nella regione frontale in corso dil trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi

07.0140 | + Supplemento per osteosintesi nella regione frontale in corso dil trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
518.92 pti | 247.53 pti / 2.0 | 90 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


07.0150 Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruenta

07.0150 | Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.19 pti | 79.16 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche una ev. manipolazione percutanea strumentale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per latosulla stessa pagina


07.0160 Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.

07.0160 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.45 pti | 69.51 pti / 1.0 | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche un'eventuale manipolazione percutanea strumentale (in particolare riduzione mediante trazione e metodo secondo Gillis).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0320 | Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruentasulla stessa pagina


07.0170 Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta

07.0170 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
452.21 pti | 207.64 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche un'eventuale disimpaction: comprende anche un'eventuale manipolazione percutanea strumentale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta


07.0180 Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta

07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.61 pti | 223.86 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazionesulla stessa pagina
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per latosulla stessa pagina
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento


07.0190 Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione

07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 262.88 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruentasulla stessa pagina
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per latosulla stessa pagina
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento


07.0200 Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato

07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.46 pti | 210.83 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
07.0150 | Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruentasulla stessa pagina
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruentasulla stessa pagina
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazionesulla stessa pagina
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento


07.0210 + Oesteosintesi del piano inferiore del massiccio centrale facciale in corso di riduzione cruenta di una frattura, per lato

07.0210 | + Oesteosintesi del piano inferiore del massiccio centrale facciale in corso di riduzione cruenta di una frattura, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
401.96 pti | 192.52 pti / 2.0 | 70 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0220 + Osteosintesi del piano medio del massiccio facciale centrale (bordo orbitale esterno) in corso di riduzione cruenta di una frattura, per lato

07.0220 | + Osteosintesi del piano medio del massiccio facciale centrale (bordo orbitale esterno) in corso di riduzione cruenta di una frattura, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.46 pti | 123.77 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0230 + Osteosintesi del piano superiore del massiccio facciale centrale (fino alla regione frontobasale) in corso di riduzione cruenta di una frattura, per lato

07.0230 | + Osteosintesi del piano superiore del massiccio facciale centrale (fino alla regione frontobasale) in corso di riduzione cruenta di una frattura, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.46 pti | 123.77 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0240 + Osteosintesi laterale del massiccio facciale centrale (bordo esterno dell'orbita e/o osso malare e/o arcata zigomatica) in corso di riduzione cruenta di una frattura, per parte

07.0240 | + Osteosintesi laterale del massiccio facciale centrale (bordo esterno dell'orbita e/o osso malare e/o arcata zigomatica) in corso di riduzione cruenta di una frattura, per parte
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.46 pti | 123.77 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0250 + Osteosintesi mediante placca in caso di perdita di continuità, piano inferiore, medio o superiore, in corso di riduzione cruenta di una frattura mascellare, per lato

07.0250 | + Osteosintesi mediante placca in caso di perdita di continuità, piano inferiore, medio o superiore, in corso di riduzione cruenta di una frattura mascellare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
601.47 pti | 288.78 pti / 2.0 | 105 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
921.69 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: mascella superiore e/o bordo infraorbitale e/o osso malare e arcata zigomatica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0260 + Osteosintesi mediante placca in caso di perdita di continuità, parte laterale del piano superiore del viso, in corso di riduzione cruenta di frattura mascellare, per parte

07.0260 | + Osteosintesi mediante placca in caso di perdita di continuità, parte laterale del piano superiore del viso, in corso di riduzione cruenta di frattura mascellare, per parte
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
601.46 pti | 288.78 pti / 2.0 | 105 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
921.69 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: bordo orbitale superiore e/o bordo orbitale laterale e/o osso zigomatico e/o arcata zigomatica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0270 + Legatura mediante estensione interescheletrica al cranio del massiccio facciale centrale mediante filo d'acciaio in corso di riduzione cruenta di una frattura della mascella superiore, per parte

07.0270 | + Legatura mediante estensione interescheletrica al cranio del massiccio facciale centrale mediante filo d'acciaio in corso di riduzione cruenta di una frattura della mascella superiore, per parte
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.34 pti | 79.65 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0280 + Fissazione di una stecca protesica in corso di riduzione cruenta di una frattura mascellare, per lato, tutti i metodi

07.0280 | + Fissazione di una stecca protesica in corso di riduzione cruenta di una frattura mascellare, per lato, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. stecca metallica rinforzata con resina, cerchiaggio perimandibolare risp. Transmascellare
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


07.0290 + Applicazione di un fissatore cranico esterno in corso di riduzione cruenta di una frattura della mascella superiore, uni- o bilaterale

07.0290 | + Applicazione di un fissatore cranico esterno in corso di riduzione cruenta di una frattura della mascella superiore, uni- o bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
404.91 pti | 192.52 pti / 2.0 | 70 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incl. fissazione(i) all'insieme del massiccio facciale centrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


07.0300 (+) maggiorazione % per il trattamento mediante osteosintesi di ossificazione incompleta e/o frattura su pseudoartrosi a livello del volto e della regione frontale

07.0300 | (+) maggiorazione % per il trattamento mediante osteosintesi di ossificazione incompleta e/o frattura su pseudoartrosi a livello del volto e della regione frontale
 | TARMED 01.09, 1.1.2018
Interpretazioni
Supplemento del 45% (PM e PT) alla relativa prestazione principale, dopo la quale - con o senza osteosintesi - è comparsa un'ossificazione incompleta e/o una frattura su pseudoartrosi al livello del massiccio facciale.
Cosiddetta 'delayed union'
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
cumulabile esclusivamente con
07 | Regione maxillofacciale e frontale


07.0310 (+) asportazione di materiale di osteosintesi nella regione del massiccio facciale e nell'osso frontale

07.0310 | (+) asportazione di materiale di osteosintesi nella regione del massiccio facciale e nell'osso frontale
 | TARMED 01.09, 1.1.2018
Interpretazioni
L'ablazione di materiale d'ostesintesi è remunerata con il 40% (PM e PT) della corrispondente prestazione principale di osteosintesi.
Per la fatturazione è indispensabile specificare sia la prestazione principale che questa prestazione supplementare.
cumulabile esclusivamente con
07 | Regione maxillofacciale e frontale


07.0320 Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruenta

07.0320 | Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 340.97 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0160 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.sulla stessa pagina


07.0330 Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta

07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1020.94 pti | 484.06 pti / 2.0 | 165 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1448.37 pti | 165 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche un'eventuale disimpaction.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
07.0170 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento


07.03 Trattamento di frattura della mandibola

07.03 | Trattamento di frattura della mandibola
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
07.0910 | Osteotomia del processo alveolare della mandibola, un lato
07.0920 | Osteotomia del processo alveolare della mandibola, bilaterale
07.0930 | Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato
07.0940 | Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale
07.0950 | Osteotomia del corpo con soluzione di continuità della mandibola, un lato
07.0960 | Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale
07.0970 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato
07.1000 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale
11.0290 | + Supplemento per mandibolotomia provvisoria
Prestazioni
07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruenta
07.0420 | Trattamento di frattura del processo alveolare nella mandibola mediante riduzione cruenta
07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato
07.0440 | + Supplemento per osteosintesi in corso di trattamento di una frattura mandibolare mediante riduzione cruenta, per lato
07.0450 | + Supplemento per osteosintesi mediante placca in caso di perdita di continuità, in corso di riduzione cruenta di una frattura mandibolare, per lato
07.0460 | + Supplemento per fissazione di una stecca protesica in corso di riduzione cruenta di frattura mandibolare, ogni metodo, per lato
07.0470 | + Supplemento per l'inserimento di un fissatore esterno/distrattore in corso di riduzione cruenta di una frattura mandibolare, per parte
07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale
07.0490 | Riduzione incruenta di una frattura del collum o del capitulum
07.0500 | Riduzione cruenta di una frattura del collum o del capitulum
07.0510 | + Supplemento per osteosintesi in corso di riduzione di una frattura del collum o del capitulum della mandibola, per lato


07.0410 Trattamento di una frattura della mandibola mediante riduzione incruenta

07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
278.68 pti | 98.47 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Concerne corpo, ramo, apofisi coronoide; comprende anche un'eventuale manipolazione strumentale percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per seduta.
non cumulabile con
07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un latosulla stessa pagina
07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale


07.0420 Trattamento di frattura del processo alveolare nella mandibola mediante riduzione cruenta

07.0420 | Trattamento di frattura del processo alveolare nella mandibola mediante riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
408.99 pti | 184.80 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la mascella: riduzione chiusa di frattura del processo alveolare vedi tariffa SSO.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


07.0430 Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato

07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
533.47 pti | 250.28 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Concerne corpo, ramo, apofisi coronoide.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruentasulla stessa pagina
07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale


07.0440 + Supplemento per osteosintesi in corso di trattamento di una frattura mandibolare mediante riduzione cruenta, per lato

07.0440 | + Supplemento per osteosintesi in corso di trattamento di una frattura mandibolare mediante riduzione cruenta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.96 pti | 165.02 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0450 + Supplemento per osteosintesi mediante placca in caso di perdita di continuità, in corso di riduzione cruenta di una frattura mandibolare, per lato

07.0450 | + Supplemento per osteosintesi mediante placca in caso di perdita di continuità, in corso di riduzione cruenta di una frattura mandibolare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
686.97 pti | 330.04 pti / 2.0 | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0460 + Supplemento per fissazione di una stecca protesica in corso di riduzione cruenta di frattura mandibolare, ogni metodo, per lato

07.0460 | + Supplemento per fissazione di una stecca protesica in corso di riduzione cruenta di frattura mandibolare, ogni metodo, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. stecca metallica rinforzata con resina, cerchiaggio perimandibolare risp. transmascellare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0470 + Supplemento per l'inserimento di un fissatore esterno/distrattore in corso di riduzione cruenta di una frattura mandibolare, per parte

07.0470 | + Supplemento per l'inserimento di un fissatore esterno/distrattore in corso di riduzione cruenta di una frattura mandibolare, per parte
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
404.91 pti | 192.52 pti / 2.0 | 70 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0480 Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale

07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
938.38 pti | 442.80 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Concerne: corpo, ramo, apofisi coronoide.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruenta
07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato


07.0490 Riduzione incruenta di una frattura del collum o del capitulum

07.0490 | Riduzione incruenta di una frattura del collum o del capitulum
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.94 pti | 88.82 pti / 1.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche una eventuale manipolazione strumentale percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0500 | Riduzione cruenta di una frattura del collum o del capitulumsulla stessa pagina


07.0500 Riduzione cruenta di una frattura del collum o del capitulum

07.0500 | Riduzione cruenta di una frattura del collum o del capitulum
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
732.97 pti | 346.53 pti / 2.0 | 115 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1009.47 pti | 115 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
07.0490 | Riduzione incruenta di una frattura del collum o del capitulumsulla stessa pagina


07.0510 + Supplemento per osteosintesi in corso di riduzione di una frattura del collum o del capitulum della mandibola, per lato

07.0510 | + Supplemento per osteosintesi in corso di riduzione di una frattura del collum o del capitulum della mandibola, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.96 pti | 165.02 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.04 Chirurgia delle schisi

07.04 | Chirurgia delle schisi
 | TARMED 01.09, 1.1.2018
IC-07.04-1 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali dei capitoli 07.02, 07.03, 07.05, 07.07, 07.08, 07.09, 07.10, 07.11 e 07.12.
non cumulabile con
07.02 | Trattamento di frattura nella regione frontale/ medio-facciale
07.03 | Trattamento di frattura della mandibola
07.05 | Osteotomia craniofacciale
07.07 | Intervento chirurgico per distopia dentaria, cisti ossea, tumore osseo, osteomielite della regione (CMF)
07.08 | Chirugia die nervi della regione (CMF)
07.09 | Intervento chirurgico osteoplastico nella regione (OMF)
07.10 | Articolazione mandibolare, pavimento della bocca
07.11 | Chirurgia pre-protesica dentaria
07.12 | Orbita
Prestazioni
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
07.0690 | Plastica velo-faringea, tutti i metodi
07.0700 | Ricostruzione della parete faringea posteriore.
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0730 | Lembo di lingua in corso di trattamento chirurgico delle schisi, prima o seconda seduta
07.0740 | Chiusura di schisi residuale o plastica in corso di trattamento chirurgico secondario delle schisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
07.0780 | Ricostruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, prima o seconda seduta
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi
07.0810 | Allungamento del naso/plastica della columella in corso di chirurgia secondaria delle schisi
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale
07.0840 | Correzione della punta del naso in corso di chirurgia secondaria delle schisi


07.0610 Chiusura di una schisi labiale

07.0610 | Chiusura di una schisi labiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
821.08 pti | 315.85 pti / 1.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
905.44 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi


07.0620 Chiusura di una schisi labiale bilaterale

07.0620 | Chiusura di una schisi labiale bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1405.15 pti | 545.94 pti / 1.0 | 250 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1616.85 pti | 250 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
07.0780 | Ricostruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, prima o seconda seduta
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi


07.0630 Chiusura di una schisi labio-mascellare

07.0630 | Chiusura di una schisi labio-mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 525.31 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina


07.0640 Chiusura di una schisi labio-maxillo-palatina

07.0640 | Chiusura di una schisi labio-maxillo-palatina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1451.39 pti | 690.32 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi


07.0650 Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina

07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 525.31 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nell'ambito della chirurgia primaria delle schisi; p.es. Wiedmaier -Perko.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0690 | Plastica velo-faringea, tutti i metodi
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare


07.0660 Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina

07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 360.29 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nell'ambito della chirurgia primaria delle schisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina


07.0670 Rinoplastica durante la chirurgia primaria delle schisi, unilaterale

07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
363.31 pti | 138.05 pti / 1.0 | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Correzione della narice sul lato della schisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale


07.0680 Rinoplastica durante la chirurgia primaria delle schisi, bilaterale

07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
608.69 pti | 232.18 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Correzione della narice sul lato della schisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale


07.0690 Plastica velo-faringea, tutti i metodi

07.0690 | Plastica velo-faringea, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1008.27 pti | 470.86 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nell'ambito della chirurgia secondaria delle schisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0700 | Ricostruzione della parete faringea posteriore.
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare


07.0700 Ricostruzione della parete faringea posteriore.

07.0700 | Ricostruzione della parete faringea posteriore.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
620.40 pti | 295.38 pti / 2.0 | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nell'ambito della chirurgia secondaria delle schisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0690 | Plastica velo-faringea, tutti i metodi


07.0710 Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta

07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1277.44 pti | 607.82 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0760 | Correzione secondaria di una schisi mascellare


07.0720 Correzione secondaria dei tessuti molli nella palatoschisi

07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 360.29 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0690 | Plastica velo-faringea, tutti i metodi
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare


07.0730 Lembo di lingua in corso di trattamento chirurgico delle schisi, prima o seconda seduta

07.0730 | Lembo di lingua in corso di trattamento chirurgico delle schisi, prima o seconda seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
733.30 pti | 340.97 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.02.03 | Lingua


07.0740 Chiusura di schisi residuale o plastica in corso di trattamento chirurgico secondario delle schisi

07.0740 | Chiusura di schisi residuale o plastica in corso di trattamento chirurgico secondario delle schisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
618.97 pti | 291.54 pti / 2.0 | 95 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
833.90 pti | 95 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.0750 Correzione secondaria di una schisi del palato molle

07.0750 | Correzione secondaria di una schisi del palato molle
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1088.73 pti | 525.31 pti / 2.0 | 180 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Wiedmaier -Perko.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0690 | Plastica velo-faringea, tutti i metodi
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi


07.0760 Correzione secondaria di una schisi mascellare

07.0760 | Correzione secondaria di una schisi mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1277.44 pti | 607.82 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0690 | Plastica velo-faringea, tutti i metodi
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi


07.0770 Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina

07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
874.18 pti | 336.77 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi


07.0780 Ricostruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, prima o seconda seduta

07.0780 | Ricostruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, prima o seconda seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
935.42 pti | 442.79 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. plastica di Abbé.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0620 | Chiusura di una schisi labiale bilaterale


07.0790 Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina

07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
396.30 pti | 148.51 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina


07.0800 Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi

07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
555.59 pti | 211.26 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina


07.0810 Allungamento del naso/plastica della columella in corso di chirurgia secondaria delle schisi

07.0810 | Allungamento del naso/plastica della columella in corso di chirurgia secondaria delle schisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
549.15 pti | 211.26 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.02.01 | Naso


07.0820 Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato

07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
549.15 pti | 211.26 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale
10.02.01 | Naso


07.0830 Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale

07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
927.28 pti | 357.69 pti / 1.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1034.78 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
10.02.01 | Naso


07.0840 Correzione della punta del naso in corso di chirurgia secondaria delle schisi

07.0840 | Correzione della punta del naso in corso di chirurgia secondaria delle schisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
549.15 pti | 211.26 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.02.01 | Naso


07.05 Osteotomia craniofacciale

07.05 | Osteotomia craniofacciale
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
07.1210 | Trattamento di una distopia dentaria fuori dal processo alveolare, ogni via d'accesso
Prestazioni
07.0910 | Osteotomia del processo alveolare della mandibola, un lato
07.0920 | Osteotomia del processo alveolare della mandibola, bilaterale
07.0930 | Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato
07.0940 | Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale
07.0950 | Osteotomia del corpo con soluzione di continuità della mandibola, un lato
07.0960 | Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale
07.0970 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato
07.0980 | + Supplemento per la fissazione di una stecca protesica in corso di un'osteotomia della mandibola, tutti i metodi, per lato
07.0990 | + Supplemento per osteosintesi o fissatore esterno/distrattore in corso di osteotomia della mandibola, per lato
07.1000 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1020 | + Osteosintesi o fissatore craniale esterno/distrattore, piano inferiore del massiccio facciale centrale, per lato
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1050 | + Osteosintesi del piano superiore del massiccio facciale centrale per Le Fort I, Le Fort II, Le Fort III, per lato
07.1060 | + Osteosintesi o fissatore craniale esterno/distrattore del piano medio del massiccio facciale centrale per Le Fort I, Le Fort II o Le Fort III, per lato
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale
07.1090 | Riduzione chirurgica del volume della lingua nell'ambito di un trattamento chirugico ortopedico-mascellare


07.0910 Osteotomia del processo alveolare della mandibola, un lato

07.0910 | Osteotomia del processo alveolare della mandibola, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
821.43 pti | 387.80 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0920 | Osteotomia del processo alveolare della mandibola, bilaterale
07.03 | Trattamento di frattura della mandibola


07.0920 Osteotomia del processo alveolare della mandibola, bilaterale

07.0920 | Osteotomia del processo alveolare della mandibola, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1568.35 pti | 745.33 pti / 2.0 | 260 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2282.27 pti | 260 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0910 | Osteotomia del processo alveolare della mandibola, un lato
07.03 | Trattamento di frattura della mandibola


07.0930 Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato

07.0930 | Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 360.29 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0940 | Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale
07.03 | Trattamento di frattura della mandibola


07.0940 Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale

07.0940 | Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1311.84 pti | 621.57 pti / 2.0 | 215 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1887.26 pti | 215 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0930 | Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato
07.03 | Trattamento di frattura della mandibola


07.0950 Osteotomia del corpo con soluzione di continuità della mandibola, un lato

07.0950 | Osteotomia del corpo con soluzione di continuità della mandibola, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
735.92 pti | 346.53 pti / 2.0 | 115 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1009.47 pti | 115 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0960 | Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale
07.03 | Trattamento di frattura della mandibola


07.0960 Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale

07.0960 | Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1311.84 pti | 621.57 pti / 2.0 | 215 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1887.26 pti | 215 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0950 | Osteotomia del corpo con soluzione di continuità della mandibola, un lato
07.03 | Trattamento di frattura della mandibola


07.0970 Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato

07.0970 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
821.42 pti | 387.79 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
07.1000 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale
07.03 | Trattamento di frattura della mandibola


07.0980 + Supplemento per la fissazione di una stecca protesica in corso di un'osteotomia della mandibola, tutti i metodi, per lato

07.0980 | + Supplemento per la fissazione di una stecca protesica in corso di un'osteotomia della mandibola, tutti i metodi, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. stecca metallica rinforzata di resina, cerchiaggio perimandibolare risp. perimascellare.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.0990 + Supplemento per osteosintesi o fissatore esterno/distrattore in corso di osteotomia della mandibola, per lato

07.0990 | + Supplemento per osteosintesi o fissatore esterno/distrattore in corso di osteotomia della mandibola, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 165.02 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1000 Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale

07.1000 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1482.84 pti | 704.08 pti / 2.0 | 245 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2150.60 pti | 245 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0970 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato
07.03 | Trattamento di frattura della mandibola


07.1010 Osteotomia del processo alveolare della mascella, un lato

07.1010 | Osteotomia del processo alveolare della mascella, un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
821.43 pti | 387.80 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per Le Fort I, incl. ev. segmentazione(i).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale


07.1020 + Osteosintesi o fissatore craniale esterno/distrattore, piano inferiore del massiccio facciale centrale, per lato

07.1020 | + Osteosintesi o fissatore craniale esterno/distrattore, piano inferiore del massiccio facciale centrale, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.42 pti | 206.28 pti / 2.0 | 75 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1030 Osteotomia del processo alveolare della mascella, bilaterale

07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1568.35 pti | 745.33 pti / 2.0 | 260 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2282.27 pti | 260 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per Le Fort I, incl. ev. segmentazione (i).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale


07.1040 Osteotomia subcraniale per Le Fort II, bilaterale

07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2135.41 pti | 1020.36 pti / 2.0 | 360 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3160.07 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale


07.1050 + Osteosintesi del piano superiore del massiccio facciale centrale per Le Fort I, Le Fort II, Le Fort III, per lato

07.1050 | + Osteosintesi del piano superiore del massiccio facciale centrale per Le Fort I, Le Fort II, Le Fort III, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.41 pti | 123.77 pti / 2.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1060 + Osteosintesi o fissatore craniale esterno/distrattore del piano medio del massiccio facciale centrale per Le Fort I, Le Fort II o Le Fort III, per lato

07.1060 | + Osteosintesi o fissatore craniale esterno/distrattore del piano medio del massiccio facciale centrale per Le Fort I, Le Fort II o Le Fort III, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
290.91 pti | 137.51 pti / 2.0 | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1070 Osteotomia subcraniale per Le Fort III, bilaterale

07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2427.67 pti | 1221.17 pti / 2.0 | 390 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3423.41 pti | 390 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale


07.1080 Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale

07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2610.46 pti | 1312.52 pti / 2.0 | 420 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3686.75 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale


07.1090 Riduzione chirurgica del volume della lingua nell'ambito di un trattamento chirugico ortopedico-mascellare

07.1090 | Riduzione chirurgica del volume della lingua nell'ambito di un trattamento chirugico ortopedico-mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
476.45 pti | 222.77 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.02.03 | Lingua


07.06 Pianificazione dell'intervento chirurgico

07.06 | Pianificazione dell'intervento chirurgico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
07.1110 | Pianificazione di intervento di chirurgia maxillo-facciale su modelli
07.1120 | Setup diagnostico per intervento di chirurgia ortopedico-mascellare
07.1130 | Prediction planning e/o simulografia per chirurgia ortopedico-mascellare


07.1110 Pianificazione di intervento di chirurgia maxillo-facciale su modelli

07.1110 | Pianificazione di intervento di chirurgia maxillo-facciale su modelli
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.55 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. documentazione/rapporto, escl. prestazioni di natura tecnico-dentistica.
quantità | 1 volte per intervento e 1 volte per seduta.
non cumulabile con
07.1120 | Setup diagnostico per intervento di chirurgia ortopedico-mascellare
00.06 | Certificati medici, rapporti, corrispondenza


07.1120 Setup diagnostico per intervento di chirurgia ortopedico-mascellare

07.1120 | Setup diagnostico per intervento di chirurgia ortopedico-mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.16 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. documentazione/rapporto, escl. prestazioni odontotecniche .
quantità | 1 volte per intervento e 1 volte per seduta.
non cumulabile con
07.1110 | Pianificazione di intervento di chirurgia maxillo-facciale su modelli
00.06 | Certificati medici, rapporti, corrispondenza


07.1130 Prediction planning e/o simulografia per chirurgia ortopedico-mascellare

07.1130 | Prediction planning e/o simulografia per chirurgia ortopedico-mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
70.58 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. documentazione/rapporto.
quantità | 1 volte per intervento e 1 volte per seduta.
non cumulabile con
00.06 | Certificati medici, rapporti, corrispondenza


07.07 Intervento chirurgico per distopia dentaria, cisti ossea, tumore osseo, osteomielite della regione (CMF)

07.07 | Intervento chirurgico per distopia dentaria, cisti ossea, tumore osseo, osteomielite della regione (CMF)
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
Prestazioni
07.1210 | Trattamento di una distopia dentaria fuori dal processo alveolare, ogni via d'accesso
07.1220 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale, ogni via d'accesso, quale prestazione singola
07.1230 | Intervento chirurgico su una cisti dell'osso in prossimità dei seni paranasali o mascellari, ramus ascendens (RA) o corpus mandibulae, ogni via d'accesso, quale prestazione singola
07.1240 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, fino a 3 cm, quale prestazione singola
07.1250 | + Supplemento per osteosintesi in corso di resezione segmentaria di un tumore osseo nella regione maxillo-facciale
07.1260 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, più di 3 cm, quale prestazione singola
07.1270 | + Supplemento per osteosintesi in corso di resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale
07.1280 | Resezione completa con soluzione di continuità nella regione oro-maxillo-facciale, quale prestazione singola
07.1290 | + Supplemento per ricostruzione mediante placca in caso di resezione con perdita di continuità nella regione oro-maxillo-facciale, qualsiasi via d'accesso
07.1300 | Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale
07.1310 | Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale
07.1320 | + Supplemento per osteosintesi successiva a trattamento cruento di infezione nella regione oro-maxillo-facciale
07.1330 | Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale
07.1340 | + Supplemento per ricostruzione mediante placca in caso di resezione della parte di osso affetto da osteomielite, nella regione oro-maxillo-facciale


07.1210 Trattamento di una distopia dentaria fuori dal processo alveolare, ogni via d'accesso

07.1210 | Trattamento di una distopia dentaria fuori dal processo alveolare, ogni via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
513.64 pti | 236.89 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso, osteotomia, estrazione di dente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.05 | Osteotomia craniofacciale


07.1220 Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale, ogni via d'accesso, quale prestazione singola

07.1220 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale, ogni via d'accesso, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.61 pti | 223.86 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso, osteotomia.
Vale per cistostomia, cistectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1230 Intervento chirurgico su una cisti dell'osso in prossimità dei seni paranasali o mascellari, ramus ascendens (RA) o corpus mandibulae, ogni via d'accesso, quale prestazione singola

07.1230 | Intervento chirurgico su una cisti dell'osso in prossimità dei seni paranasali o mascellari, ramus ascendens (RA) o corpus mandibulae, ogni via d'accesso, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
802.92 pti | 362.05 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso, osteotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1240 Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, fino a 3 cm, quale prestazione singola

07.1240 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, fino a 3 cm, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 360.29 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per tumor like lesions; tumori che originano dal naso, dalle cavità paranasali/cavità orale, vedi capitolo 10 e 11.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1250 + Supplemento per osteosintesi in corso di resezione segmentaria di un tumore osseo nella regione maxillo-facciale

07.1250 | + Supplemento per osteosintesi in corso di resezione segmentaria di un tumore osseo nella regione maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
376.41 pti | 178.77 pti / 2.0 | 65 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
570.57 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


07.1260 Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, più di 3 cm, quale prestazione singola

07.1260 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, più di 3 cm, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
995.38 pti | 470.30 pti / 2.0 | 160 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per tumor like lesions; tumori che originano dal naso, dalle cavità paranasali/cavità orale, vedi capitolo 10 e 11.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1270 + Supplemento per osteosintesi in corso di resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale

07.1270 | + Supplemento per osteosintesi in corso di resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
376.41 pti | 178.77 pti / 2.0 | 65 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
570.57 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


07.1280 Resezione completa con soluzione di continuità nella regione oro-maxillo-facciale, quale prestazione singola

07.1280 | Resezione completa con soluzione di continuità nella regione oro-maxillo-facciale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1679.40 pti | 800.34 pti / 2.0 | 280 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2457.84 pti | 280 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di tumore o infezione.
Incl.via d'accesso,osteotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1290 + Supplemento per ricostruzione mediante placca in caso di resezione con perdita di continuità nella regione oro-maxillo-facciale, qualsiasi via d'accesso

07.1290 | + Supplemento per ricostruzione mediante placca in caso di resezione con perdita di continuità nella regione oro-maxillo-facciale, qualsiasi via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
689.92 pti | 330.04 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


07.1300 Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale

07.1300 | Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
541.59 pti | 196.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per parodontite apicale (granuloma radicolare).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.1310 | Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale
07.1330 | Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale


07.1310 Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale

07.1310 | Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
852.88 pti | 401.55 pti / 2.0 | 135 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1185.03 pti | 135 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso/osteotomia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.1300 | Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale
07.1330 | Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale


07.1320 + Supplemento per osteosintesi successiva a trattamento cruento di infezione nella regione oro-maxillo-facciale

07.1320 | + Supplemento per osteosintesi successiva a trattamento cruento di infezione nella regione oro-maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
376.41 pti | 178.77 pti / 2.0 | 65 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
570.57 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso/osteotomia


07.1330 Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale

07.1330 | Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 525.31 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso/osteotomia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
07.1300 | Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale
07.1310 | Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale


07.1340 + Supplemento per ricostruzione mediante placca in caso di resezione della parte di osso affetto da osteomielite, nella regione oro-maxillo-facciale

07.1340 | + Supplemento per ricostruzione mediante placca in caso di resezione della parte di osso affetto da osteomielite, nella regione oro-maxillo-facciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
689.92 pti | 330.04 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


07.08 Chirugia die nervi della regione (CMF)

07.08 | Chirugia die nervi della regione (CMF)
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
Prestazioni
07.1410 | Neurolisi del n. mentoniero, quale prestazione singola
07.1420 | + Sutura primaria/secondaria del nervo, n. mentoniero
07.1430 | + Ricostruzione mediante trapianto di nervo, n. mentoniero
07.1440 | (+) neurolisi del n. mentoniero, quale prestazione supplementare
07.1450 | Neurolisi del n.linguale/n.alveolare inferiore, quale prestazione singola
07.1460 | + Sutura primaria/secondaria del nervo, nlinguale/n. alveolare inferiore
07.1470 | + Riscostruzione con trapianto nervoso, n. linguale/n.alveolare inferiore
07.1480 | (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare


07.1410 Neurolisi del n. mentoniero, quale prestazione singola

07.1410 | Neurolisi del n. mentoniero, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
636.49 pti | 295.38 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: ricerca, esposizione, decompressione, neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1420 + Sutura primaria/secondaria del nervo, n. mentoniero

07.1420 | + Sutura primaria/secondaria del nervo, n. mentoniero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.21 pti | 175.48 pti / 2.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
07.1430 | + Ricostruzione mediante trapianto di nervo, n. mentoniero


07.1430 + Ricostruzione mediante trapianto di nervo, n. mentoniero

07.1430 | + Ricostruzione mediante trapianto di nervo, n. mentoniero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
934.27 pti | 438.69 pti / 2.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: adattamento e sutura dei nervi.
non cumulabile con
07.1420 | + Sutura primaria/secondaria del nervo, n. mentoniero


07.1440 (+) neurolisi del n. mentoniero, quale prestazione supplementare

07.1440 | (+) neurolisi del n. mentoniero, quale prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
264.72 pti | 119.91 pti / 2.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: ricerca, esposizione, decompressione, neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare


07.1450 Neurolisi del n.linguale/n.alveolare inferiore, quale prestazione singola

07.1450 | Neurolisi del n.linguale/n.alveolare inferiore, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1005.05 pti | 470.86 pti / 2.0 | 150 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: ricerca, esposizione, decompresione, neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1460 + Sutura primaria/secondaria del nervo, nlinguale/n. alveolare inferiore

07.1460 | + Sutura primaria/secondaria del nervo, nlinguale/n. alveolare inferiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.21 pti | 175.48 pti / 2.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
07.1470 | + Riscostruzione con trapianto nervoso, n. linguale/n.alveolare inferiore


07.1470 + Riscostruzione con trapianto nervoso, n. linguale/n.alveolare inferiore

07.1470 | + Riscostruzione con trapianto nervoso, n. linguale/n.alveolare inferiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1179.98 pti | 555.68 pti / 2.0 | 190 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.81 pti | 190 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende adattamento e suture dei nervi.
non cumulabile con
07.1460 | + Sutura primaria/secondaria del nervo, nlinguale/n. alveolare inferiore


07.1480 (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare

07.1480 | (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
636.49 pti | 295.38 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: ricerca, esposizione, decompressione, neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare


07.09 Intervento chirurgico osteoplastico nella regione (OMF)

07.09 | Intervento chirurgico osteoplastico nella regione (OMF)
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.03.10 | Lifting facciale, plastica palpebrale
07.04 | Chirurgia delle schisi
Prestazioni
07.1510 | Ricostruzione mediante rimodellamento della regione oro-maxillo-facciale, quale prestazione singola
07.1520 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento, quale prestazione singola
07.1530 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, primi 5 cm2, quale prestazione singola
07.1540 | + Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, ogni ulteriori 5 cm2
07.1550 | + Osteosintesi mediante placca in caso di resezione con perdita di continuità in corso di ricostruzione plastica della calotta cranica, riempimento del difetto osseo
07.1560 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione oro-maxillo-facciale, quale prestazione singola
07.1570 | + Osteosintesi mediante placca in caso di resezione con perdita di continuità in corso di ricostruzione plastica di un difetto della continuità o di una malposizione


07.1510 Ricostruzione mediante rimodellamento della regione oro-maxillo-facciale, quale prestazione singola

07.1510 | Ricostruzione mediante rimodellamento della regione oro-maxillo-facciale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
678.91 pti | 319.03 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
921.69 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.eventuale(i) osteotomia(e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1520 Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento, quale prestazione singola

07.1520 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 525.31 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.eventuale(i) osteotomia(e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1530 Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, primi 5 cm2, quale prestazione singola

07.1530 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, primi 5 cm2, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva Neurochirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
538.64 pti | 196.46 pti / 1.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1540 + Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, ogni ulteriori 5 cm2

07.1540 | + Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, ogni ulteriori 5 cm2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva Neurochirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.79 pti | 26.55 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


07.1550 + Osteosintesi mediante placca in caso di resezione con perdita di continuità in corso di ricostruzione plastica della calotta cranica, riempimento del difetto osseo

07.1550 | + Osteosintesi mediante placca in caso di resezione con perdita di continuità in corso di ricostruzione plastica della calotta cranica, riempimento del difetto osseo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva Neurochirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
672.22 pti | 312.34 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


07.1560 Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione oro-maxillo-facciale, quale prestazione singola

07.1560 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione oro-maxillo-facciale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
878.43 pti | 415.30 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.91 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. ev. osteotomia(e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1570 + Osteosintesi mediante placca in caso di resezione con perdita di continuità in corso di ricostruzione plastica di un difetto della continuità o di una malposizione

07.1570 | + Osteosintesi mediante placca in caso di resezione con perdita di continuità in corso di ricostruzione plastica di un difetto della continuità o di una malposizione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
689.92 pti | 330.04 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per delayed union o pseudoartrosi successiva a frattura.


07.10 Articolazione mandibolare, pavimento della bocca

07.10 | Articolazione mandibolare, pavimento della bocca
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
Prestazioni
07.1610 | Riduzione incruenta di una lussazione temporomandibolare
07.1620 | Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola
07.1630 | Artroscopia temporomandibolare
07.1640 | + Ablazione di disco e/o shaving condilare in corso di artroscopia temporomandibolare
07.1650 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporo-mandibolare, quale prestazione singola
07.1660 | Resezione del processo muscolare mandibolare, quale prestazione singola
07.1670 | Plastica dei legamenti/plastica di fissazione della regione temporo-mandibolare, un lato, quale prestazione singola
07.1680 | Plastica dei legamenti/plastica di fissaggio della regione temporo-mandibolare, bilaterale, quale prestazione singola
07.1690 | Trattamento chirurgico di un'anchilosi della articolazione temporo-mandibolare, incl. condilectomia, un lato, quale prestazione singola
07.1700 | + Ricostruzione della articolazione temporo-mandibolare mediante trapianto osseo, incl. ev. Osteosintesi
07.1710 | + Ricostruzione della articolazione temporo-mandibolare mediante protesi
07.1720 | Plastica del pavimento orale con resezione del m.miloioideo, quale prestazione singola
07.1730 | Plastica tubarica con asportazione del processus pterygoideus, unilaterale, quale prestazione singola
07.1740 | Plastica tubarica con asportazione del processus pterygoideus, bilaterale, quale prestazione singola


07.1610 Riduzione incruenta di una lussazione temporomandibolare

07.1610 | Riduzione incruenta di una lussazione temporomandibolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


07.1620 Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola

07.1620 | Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
605.78 pti | 280.76 pti / 2.0 | 85 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
549.73 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1630 Artroscopia temporomandibolare

07.1630 | Artroscopia temporomandibolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.14 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1640 + Ablazione di disco e/o shaving condilare in corso di artroscopia temporomandibolare

07.1640 | + Ablazione di disco e/o shaving condilare in corso di artroscopia temporomandibolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.24 pti | 125.51 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


07.1650 Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporo-mandibolare, quale prestazione singola

07.1650 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporo-mandibolare, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1069.70 pti | 500.11 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1034.78 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1660 Resezione del processo muscolare mandibolare, quale prestazione singola

07.1660 | Resezione del processo muscolare mandibolare, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.07 pti | 266.14 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1670 Plastica dei legamenti/plastica di fissazione della regione temporo-mandibolare, un lato, quale prestazione singola

07.1670 | Plastica dei legamenti/plastica di fissazione della regione temporo-mandibolare, un lato, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1192.56 pti | 558.60 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1680 Plastica dei legamenti/plastica di fissaggio della regione temporo-mandibolare, bilaterale, quale prestazione singola

07.1680 | Plastica dei legamenti/plastica di fissaggio della regione temporo-mandibolare, bilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2181.82 pti | 1026.54 pti / 2.0 | 340 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2198.92 pti | 340 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1690 Trattamento chirurgico di un'anchilosi della articolazione temporo-mandibolare, incl. condilectomia, un lato, quale prestazione singola

07.1690 | Trattamento chirurgico di un'anchilosi della articolazione temporo-mandibolare, incl. condilectomia, un lato, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1376.83 pti | 646.34 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1358.15 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1700 + Ricostruzione della articolazione temporo-mandibolare mediante trapianto osseo, incl. ev. Osteosintesi

07.1700 | + Ricostruzione della articolazione temporo-mandibolare mediante trapianto osseo, incl. ev. Osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
620.71 pti | 292.47 pti / 2.0 | 100 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.
non cumulabile con
07.1710 | + Ricostruzione della articolazione temporo-mandibolare mediante protesi


07.1710 + Ricostruzione della articolazione temporo-mandibolare mediante protesi

07.1710 | + Ricostruzione della articolazione temporo-mandibolare mediante protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
743.56 pti | 350.96 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.
non cumulabile con
07.1700 | + Ricostruzione della articolazione temporo-mandibolare mediante trapianto osseo, incl. ev. Osteosintesi


07.1720 Plastica del pavimento orale con resezione del m.miloioideo, quale prestazione singola

07.1720 | Plastica del pavimento orale con resezione del m.miloioideo, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.07 pti | 266.14 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1730 Plastica tubarica con asportazione del processus pterygoideus, unilaterale, quale prestazione singola

07.1730 | Plastica tubarica con asportazione del processus pterygoideus, unilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
264.72 pti | 119.91 pti / 2.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1740 Plastica tubarica con asportazione del processus pterygoideus, bilaterale, quale prestazione singola

07.1740 | Plastica tubarica con asportazione del processus pterygoideus, bilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.43 pti | 207.64 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.11 Chirurgia pre-protesica dentaria

07.11 | Chirurgia pre-protesica dentaria
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
Prestazioni
07.1810 | Chirurgia preprotesica: plastica alveolare ricostruttiva, tutti i metodi, per mascella, quale prestazione singola
07.1820 | + Osteosintesi mediante chirurgia preprotesica della mandibola, per lato
07.1830 | + Rimodellamento dei contorni mediante trapianto osseo in chirurgia preprotesica, per mascella
07.1840 | + Fissazione di una stecca in chirurgia preprotetica, tutti i metodi, per mascella, per lato
07.1850 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, unilaterale, quale prestazione singola
07.1860 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, bilaterale, quale prestazione singola
07.1870 | Chirurgia preprotesica: osteotomia del palato duro, quale prestazione singola
07.1880 | Chirurgia preprotesica: osteotomia d'interposizione nella regione mascellare, quale prestazione singola
07.1890 | Chirurgia preprotesica: Osteotomia a ferro di cavallo nella regione mascellare superiore, quale prestazione singola


07.1810 Chirurgia preprotesica: plastica alveolare ricostruttiva, tutti i metodi, per mascella, quale prestazione singola

07.1810 | Chirurgia preprotesica: plastica alveolare ricostruttiva, tutti i metodi, per mascella, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1008.27 pti | 470.86 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | al massimo 2 volte per seduta.


07.1820 + Osteosintesi mediante chirurgia preprotesica della mandibola, per lato

07.1820 | + Osteosintesi mediante chirurgia preprotesica della mandibola, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
290.91 pti | 137.51 pti / 2.0 | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.1830 + Rimodellamento dei contorni mediante trapianto osseo in chirurgia preprotesica, per mascella

07.1830 | + Rimodellamento dei contorni mediante trapianto osseo in chirurgia preprotesica, per mascella
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
521.87 pti | 247.53 pti / 2.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.


07.1840 + Fissazione di una stecca in chirurgia preprotetica, tutti i metodi, per mascella, per lato

07.1840 | + Fissazione di una stecca in chirurgia preprotetica, tutti i metodi, per mascella, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


07.1850 Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, unilaterale, quale prestazione singola

07.1850 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, unilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
697.93 pti | 324.63 pti / 2.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1860 Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, bilaterale, quale prestazione singola

07.1860 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, bilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1257.20 pti | 587.85 pti / 2.0 | 190 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.81 pti | 190 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1870 Chirurgia preprotesica: osteotomia del palato duro, quale prestazione singola

07.1870 | Chirurgia preprotesica: osteotomia del palato duro, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.47 pti | 332.79 pti / 2.0 | 110 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1880 Chirurgia preprotesica: osteotomia d'interposizione nella regione mascellare, quale prestazione singola

07.1880 | Chirurgia preprotesica: osteotomia d'interposizione nella regione mascellare, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
935.42 pti | 442.79 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1890 Chirurgia preprotesica: Osteotomia a ferro di cavallo nella regione mascellare superiore, quale prestazione singola

07.1890 | Chirurgia preprotesica: Osteotomia a ferro di cavallo nella regione mascellare superiore, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1220.44 pti | 580.32 pti / 2.0 | 200 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1755.59 pti | 200 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.12 Orbita

07.12 | Orbita
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.04 | Chirurgia delle schisi
Prestazioni
07.1910 | Decompressione e/o neurolisi e/o trasposizione del n. sovraorbitale, n. infraorbitale, quale prestazione singola
07.1920 | Decompressione del n. ottico, tutti i metodi
07.1930 | Decompressione dell'orbita, tutti i metodi, quale prestazione singola
07.1940 | + Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita
07.1950 | + Ricerca e rimozione di corpi estranei nelle parti posteriori durante la decompressione dell'orbita
07.1960 | Cantopessìa interna o esterna, tutti i metodi, primo legamento
07.1970 | + Cantopessìa interna o esterna, tutti i metodi, ogni ulteriore legamento
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento
07.1990 | + Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, ogni ulteriore legamento
07.2000 | Resezione/osteotomia della parete dell'orbita, una parete, per occhio, quale prestazione singola
07.2010 | Resezione/osteotomia di due pareti dell'orbita per occhio, quale prestazione singola
07.2020 | Resezione/osteotomia di tre pareti dell'orbita per occhio, quale prestazione singola
07.2030 | Enucleazione/eviscerazione del bulbo oculare, quale prestazione singola
07.2040 | Exenterèsi dell'orbita, quale prestazione singola
07.2050 | Preparazione dell'orbita per l'inserimento di una protesi oculare, unilaterale, quale prestazione singola
07.2060 | Preparazione dell'orbita per l'inserimento di una protesi oculare, bilaterale, quale prestazione singola
07.2070 | Asportazione di un tumore dell'orbita, quale prestazione singola


07.1910 Decompressione e/o neurolisi e/o trasposizione del n. sovraorbitale, n. infraorbitale, quale prestazione singola

07.1910 | Decompressione e/o neurolisi e/o trasposizione del n. sovraorbitale, n. infraorbitale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
449.40 pti | 169.43 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.1920 Decompressione del n. ottico, tutti i metodi

07.1920 | Decompressione del n. ottico, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
992.43 pti | 470.30 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche l'ev. neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1930 Decompressione dell'orbita, tutti i metodi, quale prestazione singola

07.1930 | Decompressione dell'orbita, tutti i metodi, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
678.91 pti | 319.03 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
921.69 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.1940 + Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita

07.1940 | + Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.35 pti | 68.76 pti / 2.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anteriormente al setto orbitale.
quantità | 1 volte per seduta.
non cumulabile con
07.1950 | + Ricerca e rimozione di corpi estranei nelle parti posteriori durante la decompressione dell'orbita


07.1950 + Ricerca e rimozione di corpi estranei nelle parti posteriori durante la decompressione dell'orbita

07.1950 | + Ricerca e rimozione di corpi estranei nelle parti posteriori durante la decompressione dell'orbita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
521.87 pti | 247.53 pti / 2.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Posteriormente al setto orbitale.
quantità | 1 volte per seduta.
non cumulabile con
07.1940 | + Ricerca e rimozione di corpi estranei nelle parti anteriori in corso di decompressione dell'orbita


07.1960 Cantopessìa interna o esterna, tutti i metodi, primo legamento

07.1960 | Cantopessìa interna o esterna, tutti i metodi, primo legamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
457.68 pti | 174.49 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento


07.1970 + Cantopessìa interna o esterna, tutti i metodi, ogni ulteriore legamento

07.1970 | + Cantopessìa interna o esterna, tutti i metodi, ogni ulteriore legamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
370.95 pti | 143.81 pti / 1.0 | 75 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


07.1980 Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento

07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 360.29 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche la fissazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato
07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
07.1960 | Cantopessìa interna o esterna, tutti i metodi, primo legamento


07.1990 + Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, ogni ulteriore legamento

07.1990 | + Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, ogni ulteriore legamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
632.92 pti | 302.54 pti / 2.0 | 110 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


07.2000 Resezione/osteotomia della parete dell'orbita, una parete, per occhio, quale prestazione singola

07.2000 | Resezione/osteotomia della parete dell'orbita, una parete, per occhio, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
935.42 pti | 442.79 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il trattamento di esoftalmo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.2010 Resezione/osteotomia di due pareti dell'orbita per occhio, quale prestazione singola

07.2010 | Resezione/osteotomia di due pareti dell'orbita per occhio, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 525.31 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il trattamento di esoftalmo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.2020 Resezione/osteotomia di tre pareti dell'orbita per occhio, quale prestazione singola

07.2020 | Resezione/osteotomia di tre pareti dell'orbita per occhio, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1280.39 pti | 607.82 pti / 2.0 | 210 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il trattamento di esoftalmo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


07.2030 Enucleazione/eviscerazione del bulbo oculare, quale prestazione singola

07.2030 | Enucleazione/eviscerazione del bulbo oculare, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.40 pti | 195.26 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.2040 Exenterèsi dell'orbita, quale prestazione singola

07.2040 | Exenterèsi dell'orbita, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
593.42 pti | 277.78 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


07.2050 Preparazione dell'orbita per l'inserimento di una protesi oculare, unilaterale, quale prestazione singola

07.2050 | Preparazione dell'orbita per l'inserimento di una protesi oculare, unilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
639.71 pti | 295.38 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.2060 Preparazione dell'orbita per l'inserimento di una protesi oculare, bilaterale, quale prestazione singola

07.2060 | Preparazione dell'orbita per l'inserimento di una protesi oculare, bilaterale, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1076.14 pti | 500.11 pti / 2.0 | 160 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1034.78 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


07.2070 Asportazione di un tumore dell'orbita, quale prestazione singola

07.2070 | Asportazione di un tumore dell'orbita, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2480.37 pti | 1185.38 pti / 2.0 | 420 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3686.75 pti | 420 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso; incl. l'eventuale(i) osteotomia(e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08 Occhio

08 | Occhio
 | TARMED 01.09, 1.1.2018
IC-08-1 Fornitore di prestazioni
La remunerazione di prestazioni medicotecniche del capitolo 08 è indipendente dal fatto che la prestazione sia stata erogata interamente o solo in parte dal medico specialista o unicamente dal personale non medico
IC-08-2 Somministrazione di gocce per gli occhi
Tutte le posizioni tariffali comprendono una eventuale midriasi/miosi e/o anestesia locale mediante gocce.
Sottocapitoli
08.01 | Visus, refrazione, occhiali
08.02 | Pressione endooculare
08.03 | Perimetria
08.04 | Ortottica, neuro-oftalmologia
08.05 | Percezione del colore
08.06 | Ghiandole lacrimali, vie lacrimali
08.07 | Occhio: sonografia
08.08 | Congiuntiva
08.09 | Esami oftalmofotografici, oftalmoangiologici, oftalmoelettrici
08.10 | Occhio: diagnostica, varia
08.11 | Occhio: terapia, varia
08.12 | Lenti a contatto
08.13 | Palpebra
08.14 | Cornea, sclera
08.15 | Iride
08.16 | Cristallino
08.17 | Retina
08.18 | Corpo vitreo
08.19 | Operazione per strabismo
08.20 | Espianto (bulbo oculare, cornea)
08.21 | Iniezione di botulino intramuscolo


08.01 Visus, refrazione, occhiali

08.01 | Visus, refrazione, occhiali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0010 | Esame obiettivo della rifrazione, (fa parte delle 'prestazioni di base generali')
08.0020 | Esame obiettivo della rifrazione, con refrattometro, bilaterale (fa parte delle 'prestazioni di base generali')
08.0030 | Esame dell'acuità visiva, con correzione, bilaterale (fa parte delle 'prestazioni di base generali')
08.0040 | Esame soggettivo della rifrazione, da parte del medico specialista, bilaterale
08.0050 | + Esame della rifrazione approfondito, incl. ev. prescrizione di occhiali/lenti a contatto, da parte del medico specialista, bilaterale
08.0060 | Misurazione e controllo di occhiali, indipendentemente dal tipo e dalla quantità (fa parte delle 'prestazioni di base generali')
08.0070 | Cheratometria eseguita dal medico specialista, bilaterale (fa parte delle 'prestazioni di base generali')
08.0080 | Opacimetria bilaterale sommaria
08.0090 | Esame della vista binoculare da parte del medico specialista
08.0100 | Esame della sensibilità al contrasto, bilaterale
08.0110 | Esame funzionale dei mezzi diottrici mediante apparecchio
08.0120 | Test quantitativo di Pulfrich, bilaterale
08.0130 | Prove di simulazione della vista, per lato
08.0140 | Esame con la griglia di Amsler, per lato


08.0010 Esame obiettivo della rifrazione, (fa parte delle 'prestazioni di base generali')

08.0010 | Esame obiettivo della rifrazione, (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0020 Esame obiettivo della rifrazione, con refrattometro, bilaterale (fa parte delle 'prestazioni di base generali')

08.0020 | Esame obiettivo della rifrazione, con refrattometro, bilaterale (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0030 Esame dell'acuità visiva, con correzione, bilaterale (fa parte delle 'prestazioni di base generali')

08.0030 | Esame dell'acuità visiva, con correzione, bilaterale (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0040 Esame soggettivo della rifrazione, da parte del medico specialista, bilaterale

08.0040 | Esame soggettivo della rifrazione, da parte del medico specialista, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la determinazione della migliore acuità visiva, inclusa la rifrazione necessaria, senza regolazione binoculare e senza prescrizione di occhiali/lenti a contatto
quantità | 1 volte per seduta.


08.0050 + Esame della rifrazione approfondito, incl. ev. prescrizione di occhiali/lenti a contatto, da parte del medico specialista, bilaterale

08.0050 | + Esame della rifrazione approfondito, incl. ev. prescrizione di occhiali/lenti a contatto, da parte del medico specialista, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la regolazione binoculare, l'esame orientativo dell'eteroforia, ev. determinazione della correzione e del visus da vicino come pure la ev. prescrizione di occhiali/lenti a contatto
quantità | 1 volte per seduta.


08.0060 Misurazione e controllo di occhiali, indipendentemente dal tipo e dalla quantità (fa parte delle 'prestazioni di base generali')

08.0060 | Misurazione e controllo di occhiali, indipendentemente dal tipo e dalla quantità (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0070 Cheratometria eseguita dal medico specialista, bilaterale (fa parte delle 'prestazioni di base generali')

08.0070 | Cheratometria eseguita dal medico specialista, bilaterale (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0080 Opacimetria bilaterale sommaria

08.0080 | Opacimetria bilaterale sommaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.97 pti | 5 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0090 Esame della vista binoculare da parte del medico specialista

08.0090 | Esame della vista binoculare da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Stereo-test e almeno 3 ulteriori test (p.es. Maddox, Worth, Wing).


08.0100 Esame della sensibilità al contrasto, bilaterale

08.0100 | Esame della sensibilità al contrasto, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.93 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tavole o schermo.
quantità | 1 volte per seduta.


08.0110 Esame funzionale dei mezzi diottrici mediante apparecchio

08.0110 | Esame funzionale dei mezzi diottrici mediante apparecchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.94 pti | 12 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0120 Test quantitativo di Pulfrich, bilaterale

08.0120 | Test quantitativo di Pulfrich, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.97 pti | 5 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0130 Prove di simulazione della vista, per lato

08.0130 | Prove di simulazione della vista, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. tramite il perimetro di Goldmann.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.0140 Esame con la griglia di Amsler, per lato

08.0140 | Esame con la griglia di Amsler, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.02 Pressione endooculare

08.02 | Pressione endooculare
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0210 | Tonometria strumentale da parte del medico specialista in oftalmologia(fa parte delle 'prestazioni di base generali')
08.0220 | Tonometria mediante tonometro ad applanazione e valutazione stereoscopica delle papille, bilaterale
08.0230 | Profilo giornaliero della pressione endoculare, bilaterale
08.0240 | Tonografia, bilaterale
08.0250 | Dinamometria dell'occhio, bilaterale


08.0210 Tonometria strumentale da parte del medico specialista in oftalmologia(fa parte delle 'prestazioni di base generali')

08.0210 | Tonometria strumentale da parte del medico specialista in oftalmologia(fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


08.0220 Tonometria mediante tonometro ad applanazione e valutazione stereoscopica delle papille, bilaterale

08.0220 | Tonometria mediante tonometro ad applanazione e valutazione stereoscopica delle papille, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno.
non cumulabile con
08.0230 | Profilo giornaliero della pressione endoculare, bilaterale


08.0230 Profilo giornaliero della pressione endoculare, bilaterale

08.0230 | Profilo giornaliero della pressione endoculare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Almeno tre misurazioni mediante tonometro ad applanazione; incl. ev. valutazione stereoscopica delle papille.
quantità | 1 volte per giorno.
non cumulabile con
08.0220 | Tonometria mediante tonometro ad applanazione e valutazione stereoscopica delle papille, bilaterale


08.0240 Tonografia, bilaterale

08.0240 | Tonografia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.93 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0250 Dinamometria dell'occhio, bilaterale

08.0250 | Dinamometria dell'occhio, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
83.90 pti | 25 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. misurazione della pressione arteriosa.
quantità | 1 volte per seduta.


08.03 Perimetria

08.03 | Perimetria
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0310 | Perimetria cinetica manuale, determinazione del campo visivo
08.0320 | Perimetria cinetica manuale, determinazione di almeno 4 isòptere, per occhio
08.0330 | Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, primo programma, primo occhio
08.0340 | Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, ogni ulteriore programma
08.0350 | Perimetria statica automatizzata, programma breve, primo programma, primo occhio
08.0360 | Perimetria statica automatizzata, programma breve, ogni ulteriore programma


08.0310 Perimetria cinetica manuale, determinazione del campo visivo

08.0310 | Perimetria cinetica manuale, determinazione del campo visivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica funzionale oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.18 pti | 8 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. tramite il perimetro di Goldmann.
non cumulabile con
08.0320 | Perimetria cinetica manuale, determinazione di almeno 4 isòptere, per occhio


08.0320 Perimetria cinetica manuale, determinazione di almeno 4 isòptere, per occhio

08.0320 | Perimetria cinetica manuale, determinazione di almeno 4 isòptere, per occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica funzionale oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.13 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.31 pti | 16 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. tramite il perimetro di Goldmann.
quantità | al massimo 2 volte per seduta.
non cumulabile con
08.0310 | Perimetria cinetica manuale, determinazione del campo visivo


08.0330 Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, primo programma, primo occhio

08.0330 | Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, primo programma, primo occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica funzionale oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.46 pti | 25 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. valutazione intermedia o valutazione finale; incl. controllo delle lenti correttive.
quantità | 1 volte per 3 mesi.
non cumulabile con
08.0350 | Perimetria statica automatizzata, programma breve, primo programma, primo occhio


08.0340 Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, ogni ulteriore programma

08.0340 | Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, ogni ulteriore programma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica funzionale oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.32 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


08.0350 Perimetria statica automatizzata, programma breve, primo programma, primo occhio

08.0350 | Perimetria statica automatizzata, programma breve, primo programma, primo occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica funzionale oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.28 pti | 14 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.0330 | Perimetria statica automatizzata, determinazione della soglia di eccitabilità di almeno 55 punti, primo programma, primo occhio


08.0360 Perimetria statica automatizzata, programma breve, ogni ulteriore programma

08.0360 | Perimetria statica automatizzata, programma breve, ogni ulteriore programma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica funzionale oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.23 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


08.04 Ortottica, neuro-oftalmologia

08.04 | Ortottica, neuro-oftalmologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0410 | Esame ortottico completo, bilaterale
08.0420 | Controllo della evoluzione dal profilo ortottico: esame parziale
08.0430 | Coordinometria, bilaterale
08.0440 | Esame mediante sinottoforo/sinoptometro
08.0450 | Preferential looking test (capacità di discriminazione visiva)
08.0460 | Esame della motilità passiva, per lato
08.0470 | Esame quantitativo completo bilaterale dell'eteroforia mediante apparecchiatura e misurazione della stereopsia, bilaterale
08.0480 | Esame orientativo della motilità e della stereopsia nel bambino fino a 7 anni, bilaterale
08.0490 | Esame neuro-oftalmologico
08.0500 | Seduta di terapia ortottica, ogni 5 min.


08.0410 Esame ortottico completo, bilaterale

08.0410 | Esame ortottico completo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
162.75 pti | 40 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La prestazione comprende esame e valutazione di
  • misura dell'acuità visiva in base a segni isolati o in serie e di test
  • esame della fissazione, determinazione dell'occhio dominante, esame per eteroforia risp. eterotropia, determinazione dell'angolo di strabismo oggettivo e soggettivo
  • esame della vista binoculare semplice e stereoscopico; esame della motilità e della convergenza ; esame dell'ampiezza della fusione
Prestazione medica: supervisione, colloquio con personale specializzato.
quantità | 1 volte per seduta.
non cumulabile con
08.0420 | Controllo della evoluzione dal profilo ortottico: esame parziale
08.0480 | Esame orientativo della motilità e della stereopsia nel bambino fino a 7 anni, bilaterale


08.0420 Controllo della evoluzione dal profilo ortottico: esame parziale

08.0420 | Controllo della evoluzione dal profilo ortottico: esame parziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
108.50 pti | 25 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: supervisione, colloquio con personale specializzato.
non cumulabile con
08.0410 | Esame ortottico completo, bilaterale
08.0480 | Esame orientativo della motilità e della stereopsia nel bambino fino a 7 anni, bilaterale


08.0430 Coordinometria, bilaterale

08.0430 | Coordinometria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
72.33 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. mediante test di Hess.
Prestazione medica: supervisione, colloquio con personale specializzato.
quantità | 1 volte per seduta.


08.0440 Esame mediante sinottoforo/sinoptometro

08.0440 | Esame mediante sinottoforo/sinoptometro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.10 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: supervisione, colloquio con personale specializzato.


08.0450 Preferential looking test (capacità di discriminazione visiva)

08.0450 | Preferential looking test (capacità di discriminazione visiva)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.10 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: supervisione, colloquio con personale specializzato.


08.0460 Esame della motilità passiva, per lato

08.0460 | Esame della motilità passiva, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
08.19 | Operazione per strabismo


08.0470 Esame quantitativo completo bilaterale dell'eteroforia mediante apparecchiatura e misurazione della stereopsia, bilaterale

08.0470 | Esame quantitativo completo bilaterale dell'eteroforia mediante apparecchiatura e misurazione della stereopsia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0480 Esame orientativo della motilità e della stereopsia nel bambino fino a 7 anni, bilaterale

08.0480 | Esame orientativo della motilità e della stereopsia nel bambino fino a 7 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
08.0410 | Esame ortottico completo, bilaterale
08.0420 | Controllo della evoluzione dal profilo ortottico: esame parziale
08.3410 | Operazione per strabismo, muscoli retti, primo muscolo


08.0490 Esame neuro-oftalmologico

08.0490 | Esame neuro-oftalmologico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La prestazione comprende esame e valutazione di
  • nervi cranici II -VII (esame semplice del campo visivo, della motilità dei bulbi oculari e delle palpebre, della sensibilità della cornea, della motricità delle pupille)
  • motricità oculare direzionale (movimento su comando e movimenti dello sguardo)
  • fissazione dello sguardo a riposo (nistagmo spontaneo, nistagmo direzionale dello sguardo, nistagmo in caso di fissazione interrotta)
  • movimenti saccadici oculari (sguardo rivolto verso un bersaglio visivo, nistagmo optocinetico).


08.0500 Seduta di terapia ortottica, ogni 5 min.

08.0500 | Seduta di terapia ortottica, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.08 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. istruzione alla visione binoculare, in caso di ambliopia, riabilitazione in caso di emianopsia.
Prestazione medica: supervisione, colloquio con personale specializzato.
quantità | al massimo 4 volte per seduta.
non cumulabile con
00.0010 | Consultazione, i primi 5 min. (consultazione di base)


08.05 Percezione del colore

08.05 | Percezione del colore
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0510 | Test di identificazione dei colori; ridotto, (fa parte delle 'prestazioni di base generali')
08.0520 | Test dei colori, intermedio, bilaterale
08.0530 | Test dei colori, completo, bilaterale
08.0540 | Test dei colori con anomaloscopio, bilaterale


08.0510 Test di identificazione dei colori; ridotto, (fa parte delle 'prestazioni di base generali')

08.0510 | Test di identificazione dei colori; ridotto, (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0520 Test dei colori, intermedio, bilaterale

08.0520 | Test dei colori, intermedio, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. test di Farnsworth 15 hue saturato e desaturato o Farnsworth 28 hue.
quantità | 1 volte per seduta.


08.0530 Test dei colori, completo, bilaterale

08.0530 | Test dei colori, completo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.69 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.test di Farnsworth completo 100 hue.
quantità | 1 volte per seduta.


08.0540 Test dei colori con anomaloscopio, bilaterale

08.0540 | Test dei colori con anomaloscopio, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.93 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.06 Ghiandole lacrimali, vie lacrimali

08.06 | Ghiandole lacrimali, vie lacrimali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0610 | Test di Schirmer e/o test di permeabilità alla fluoresceina, bilaterale
08.0620 | Determinazione del tempo di rottura del film lacrimale, bilaterale (fa parte delle 'prestazioni di base generali')
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0660 | + Supplemento per il sondaggio delle vie lacrimali nel bambino fino a 7 anni
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0680 | Intervento chirurgico agli orifizi lacrimali, per orifizio lacrimale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare
08.0740 | Fistolectomia nella regione degli organi lacrimali
08.0750 | Dacriocistectomia
08.0760 | Dacrio-cisto-rinostomia o lacro-rinostomia o congiuntivo-rinostomia


08.0610 Test di Schirmer e/o test di permeabilità alla fluoresceina, bilaterale

08.0610 | Test di Schirmer e/o test di permeabilità alla fluoresceina, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia Otorinolaringoiatria | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0620 Determinazione del tempo di rottura del film lacrimale, bilaterale (fa parte delle 'prestazioni di base generali')

08.0620 | Determinazione del tempo di rottura del film lacrimale, bilaterale (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0630 Lavaggio dei canali lacrimali, unilaterale

08.0630 | Lavaggio dei canali lacrimali, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0640 Lavaggio dei canali lacrimali, bilaterale

08.0640 | Lavaggio dei canali lacrimali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.57 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0650 Sondaggio delle vie lacrimali, unilaterale

08.0650 | Sondaggio delle vie lacrimali, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0660 + Supplemento per il sondaggio delle vie lacrimali nel bambino fino a 7 anni

08.0660 | + Supplemento per il sondaggio delle vie lacrimali nel bambino fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale nel caso in cui la procedura avvenga in narcosi.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
28 | Anestesia


08.0670 Sondaggio delle vie lacrimali, bilaterale

08.0670 | Sondaggio delle vie lacrimali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0680 Intervento chirurgico agli orifizi lacrimali, per orifizio lacrimale

08.0680 | Intervento chirurgico agli orifizi lacrimali, per orifizio lacrimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. incisione, cauterizzazione, stent monocanalicolare, punctum plug.
quantità | al massimo 4 volte per seduta.


08.0690 Infibulazione bicanalicolare delle vie lacrimali, unilaterale

08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0700 Infibulazione bicanalicolare delle vie lacrimali, bilaterale

08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
225.26 pti | - / - | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0710 Infibulazione del dotto naso-lacrimale, unilaterale

08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.96 pti | 90.10 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0720 Infibulazione del dotto naso-lacrimale, bilaterale

08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
452.13 pti | 146.42 pti / 1.0 | 80 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare


08.0730 Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare

08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.89 pti | 166.05 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.0630 | Lavaggio dei canali lacrimali, unilaterale
08.0640 | Lavaggio dei canali lacrimali, bilaterale
08.0650 | Sondaggio delle vie lacrimali, unilaterale
08.0670 | Sondaggio delle vie lacrimali, bilaterale
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale


08.0740 Fistolectomia nella regione degli organi lacrimali

08.0740 | Fistolectomia nella regione degli organi lacrimali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.19 pti | 79.17 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.0750 Dacriocistectomia

08.0750 | Dacriocistectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.0760 Dacrio-cisto-rinostomia o lacro-rinostomia o congiuntivo-rinostomia

08.0760 | Dacrio-cisto-rinostomia o lacro-rinostomia o congiuntivo-rinostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.12 pti | 195.01 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.07 Occhio: sonografia

08.07 | Occhio: sonografia
 | TARMED 01.09, 1.1.2018
IC-08.07-1 Sonografia dell'occhio
Vedasi capitolo 39.03.02.01.


08.08 Congiuntiva

08.08 | Congiuntiva
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.0810 | Rimozione(i) di corpi estranei dalla congiuntiva, senza incisione, per occhio (fa parte delle 'prestazioni di base generali')
08.0820 | Rimozione(i) di corpi estranei dalla congiuntiva, con incisione, per occhio
08.0830 | Pulizia meccanica del sacco congiuntivale, per occhio (fa parte delle 'prestazioni di base generali')
08.0840 | Lavaggio del sacco congiuntivale in seguito a causticazione di origine chimica, per occhio
08.0850 | Sutura della congiuntiva, superficiale, fino a 1 quadrante, come prestazione singola
08.0860 | + Sutura della congiuntiva, superficiale, più di 1 quadrante
08.0870 | + Revisione estesa della sclera in caso di sutura congiuntivale
08.0880 | Escissione di tumore congiuntivale, senza sutura
08.0890 | Escissione di tumore congiuntivale, con sutura, con/senza lembo di scorrimento
08.0900 | + Plastica libera con lembo di mucosa in caso di escissione di un tumore congiuntivale
08.0910 | Plastica congiuntivale, fino a 1 quadrante, quale prestazione singola
08.0920 | + Più di 1 quadrante in caso di plastica congiuntivale


08.0810 Rimozione(i) di corpi estranei dalla congiuntiva, senza incisione, per occhio (fa parte delle 'prestazioni di base generali')

08.0810 | Rimozione(i) di corpi estranei dalla congiuntiva, senza incisione, per occhio (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


08.0820 Rimozione(i) di corpi estranei dalla congiuntiva, con incisione, per occhio

08.0820 | Rimozione(i) di corpi estranei dalla congiuntiva, con incisione, per occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dal numero di corpi estranei.
quantità | al massimo 2 volte per seduta.


08.0830 Pulizia meccanica del sacco congiuntivale, per occhio (fa parte delle 'prestazioni di base generali')

08.0830 | Pulizia meccanica del sacco congiuntivale, per occhio (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.0840 Lavaggio del sacco congiuntivale in seguito a causticazione di origine chimica, per occhio

08.0840 | Lavaggio del sacco congiuntivale in seguito a causticazione di origine chimica, per occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per seduta.


08.0850 Sutura della congiuntiva, superficiale, fino a 1 quadrante, come prestazione singola

08.0850 | Sutura della congiuntiva, superficiale, fino a 1 quadrante, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.0860 + Sutura della congiuntiva, superficiale, più di 1 quadrante

08.0860 | + Sutura della congiuntiva, superficiale, più di 1 quadrante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.0870 + Revisione estesa della sclera in caso di sutura congiuntivale

08.0870 | + Revisione estesa della sclera in caso di sutura congiuntivale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo in caso di esplorazione oltre la regione della ferita.


08.0880 Escissione di tumore congiuntivale, senza sutura

08.0880 | Escissione di tumore congiuntivale, senza sutura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Pterigio vedi 08.2260.


08.0890 Escissione di tumore congiuntivale, con sutura, con/senza lembo di scorrimento

08.0890 | Escissione di tumore congiuntivale, con sutura, con/senza lembo di scorrimento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.50 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Pterigio vedi 08.2260.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.0900 + Plastica libera con lembo di mucosa in caso di escissione di un tumore congiuntivale

08.0900 | + Plastica libera con lembo di mucosa in caso di escissione di un tumore congiuntivale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni metodo.


08.0910 Plastica congiuntivale, fino a 1 quadrante, quale prestazione singola

08.0910 | Plastica congiuntivale, fino a 1 quadrante, quale prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
220.76 pti | 79.17 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni metodo; p.es. in caso di cicatrice cheloide, causticazione, bruciatura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.0920 + Più di 1 quadrante in caso di plastica congiuntivale

08.0920 | + Più di 1 quadrante in caso di plastica congiuntivale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | 48.27 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.09 Esami oftalmofotografici, oftalmoangiologici, oftalmoelettrici

08.09 | Esami oftalmofotografici, oftalmoangiologici, oftalmoelettrici
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.1010 | Elettroretinografia, bilaterale
08.1020 | + Elettroretinografia di adattamento, bilaterale
08.1030 | Elettro-oftalmografia, bilaterale
08.1040 | Registrazione dei movimenti oculari mediante Coil, entrambi gli occhi
08.1050 | Registrazione dei movimenti oculari mediante apparecchio ad infrarossi, i due occhi
08.1060 | Fluoroangiografia, per lato
08.1070 | Fluoroangioscopia, per lato
08.1080 | Oftalmoscopia mediante laser-scanning (laser a infrarossi), un lato
08.1090 | Immagine fotografica della coordinazione degli occhi
08.1100 | Immagine fotografica del fondo dell'occhio, unilaterale
08.1110 | Immagine fotografica del fondo dell'occhio, bilaterale
08.1120 | Immagine fotografica panoramica del fondo dell'occhio, unilaterale
08.1130 | Immagine fotografica panoramica del fondo dell'occhio, bilaterale
08.1140 | Scanning Laser Angiografie, per lato


08.1010 Elettroretinografia, bilaterale

08.1010 | Elettroretinografia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
69.45 pti | - / - | 31 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
152.81 pti | 45 min. | 6 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1020 + Elettroretinografia di adattamento, bilaterale

08.1020 | + Elettroretinografia di adattamento, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.92 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1030 Elettro-oftalmografia, bilaterale

08.1030 | Elettro-oftalmografia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
69.45 pti | - / - | 31 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
158.80 pti | 50 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1040 Registrazione dei movimenti oculari mediante Coil, entrambi gli occhi

08.1040 | Registrazione dei movimenti oculari mediante Coil, entrambi gli occhi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
217.00 pti | 55 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1050 Registrazione dei movimenti oculari mediante apparecchio ad infrarossi, i due occhi

08.1050 | Registrazione dei movimenti oculari mediante apparecchio ad infrarossi, i due occhi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Ortottica/neuro-oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
162.75 pti | 40 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1060 Fluoroangiografia, per lato

08.1060 | Fluoroangiografia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
130.88 pti | 16 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incl. fotografie; incl. iniezione(i).
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
08.1140 | Scanning Laser Angiografie, per lato


08.1070 Fluoroangioscopia, per lato

08.1070 | Fluoroangioscopia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
105.96 pti | 12 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incl. ev. fotografie; incl. iniezione(i).
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.1080 Oftalmoscopia mediante laser-scanning (laser a infrarossi), un lato

08.1080 | Oftalmoscopia mediante laser-scanning (laser a infrarossi), un lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
124.65 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.1090 Immagine fotografica della coordinazione degli occhi

08.1090 | Immagine fotografica della coordinazione degli occhi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
93.49 pti | 10 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
da 6 a 12 immagini; p.es. per valutare l'evoluzione di uno strabismo successivo a paralisi.
quantità | 1 volte per seduta.


08.1100 Immagine fotografica del fondo dell'occhio, unilaterale

08.1100 | Immagine fotografica del fondo dell'occhio, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.56 pti | 8 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.1110 | Immagine fotografica del fondo dell'occhio, bilaterale


08.1110 Immagine fotografica del fondo dell'occhio, bilaterale

08.1110 | Immagine fotografica del fondo dell'occhio, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.25 pti | 11 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.1100 | Immagine fotografica del fondo dell'occhio, unilaterale


08.1120 Immagine fotografica panoramica del fondo dell'occhio, unilaterale

08.1120 | Immagine fotografica panoramica del fondo dell'occhio, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
99.72 pti | 13 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Almeno 5 immagini.
quantità | 1 volte per seduta.
non cumulabile con
08.1130 | Immagine fotografica panoramica del fondo dell'occhio, bilaterale


08.1130 Immagine fotografica panoramica del fondo dell'occhio, bilaterale

08.1130 | Immagine fotografica panoramica del fondo dell'occhio, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
130.88 pti | 18 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Almeno 5 immagini.
quantità | 1 volte per seduta.
non cumulabile con
08.1120 | Immagine fotografica panoramica del fondo dell'occhio, unilaterale


08.1140 Scanning Laser Angiografie, per lato

08.1140 | Scanning Laser Angiografie, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 20 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
186.98 pti | 25 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fotografie comprese; iniezione(i) comprese.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
08.1060 | Fluoroangiografia, per lato


08.10 Occhio: diagnostica, varia

08.10 | Occhio: diagnostica, varia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.1210 | Estesiometria quantitativa, bilaterale
08.1220 | Gonioscopia, bilaterale
08.1230 | Esame dei segmenti oculari anteriori mediante lampada a fessura, bilaterale
08.1240 | + Supplemento per piccolo intervento durante l'esame con la lampada a fessura, per lato
08.1250 | Esoftalmometria, bilaterale
08.1260 | Striscio della congiuntiva o della cornea, unilaterale/bilaterale (fa parte delle 'prestazioni di base generali')
08.1270 | Punzione della camera anteriore a scopo diagnostico o terapeutico, per lato
08.1280 | Diafanoscopia dell'occhio (fa parte delle 'prestazioni di base generali')
08.1290 | Misurazione dell'adattamento all'oscurità, bilaterale
08.1300 | Esame farmacodinamico della funzionalità delle pupille, bilaterale
08.1310 | Pupillometria, bilaterale
08.1320 | Determinazione del tempo di recupero successivo a stress luminoso, bilaterale
08.1330 | Determinazione della sensibilità all'abbagliamento, bilaterale
08.1340 | Esame della visione crepuscolare, mediante apparecchi, bilaterale
08.1350 | Test di provocazione congiuntivale, prima dose
08.1360 | + Test di provocazione congiuntivale, ogni ulteriore dose


08.1210 Estesiometria quantitativa, bilaterale

08.1210 | Estesiometria quantitativa, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Determinazione della soglia di eccitabilità in almeno quattro punti per occhio.
quantità | 1 volte per seduta.


08.1220 Gonioscopia, bilaterale

08.1220 | Gonioscopia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1230 Esame dei segmenti oculari anteriori mediante lampada a fessura, bilaterale

08.1230 | Esame dei segmenti oculari anteriori mediante lampada a fessura, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.10 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1240 + Supplemento per piccolo intervento durante l'esame con la lampada a fessura, per lato

08.1240 | + Supplemento per piccolo intervento durante l'esame con la lampada a fessura, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.73 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.semplice incisione, resezione fino a 2 punti di sutura, trattamento di cisti.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.1250 Esoftalmometria, bilaterale

08.1250 | Esoftalmometria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.10 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1260 Striscio della congiuntiva o della cornea, unilaterale/bilaterale (fa parte delle 'prestazioni di base generali')

08.1260 | Striscio della congiuntiva o della cornea, unilaterale/bilaterale (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


08.1270 Punzione della camera anteriore a scopo diagnostico o terapeutico, per lato

08.1270 | Punzione della camera anteriore a scopo diagnostico o terapeutico, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.1280 Diafanoscopia dell'occhio (fa parte delle 'prestazioni di base generali')

08.1280 | Diafanoscopia dell'occhio (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018


08.1290 Misurazione dell'adattamento all'oscurità, bilaterale

08.1290 | Misurazione dell'adattamento all'oscurità, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.95 pti | 10 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1300 Esame farmacodinamico della funzionalità delle pupille, bilaterale

08.1300 | Esame farmacodinamico della funzionalità delle pupille, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.94 pti | 12 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Test effettuato mediante l'uso di almeno 2 sostanze; incl. test preliminare e successivo delle pupille e misurazione della ampiezza della rima palpebrale.
quantità | 1 volte per seduta.


08.1310 Pupillometria, bilaterale

08.1310 | Pupillometria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.95 pti | 10 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1320 Determinazione del tempo di recupero successivo a stress luminoso, bilaterale

08.1320 | Determinazione del tempo di recupero successivo a stress luminoso, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.97 pti | 4 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1330 Determinazione della sensibilità all'abbagliamento, bilaterale

08.1330 | Determinazione della sensibilità all'abbagliamento, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.93 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1340 Esame della visione crepuscolare, mediante apparecchi, bilaterale

08.1340 | Esame della visione crepuscolare, mediante apparecchi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.91 pti | 20 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1350 Test di provocazione congiuntivale, prima dose

08.1350 | Test di provocazione congiuntivale, prima dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 15 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.04 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1360 + Test di provocazione congiuntivale, ogni ulteriore dose

08.1360 | + Test di provocazione congiuntivale, ogni ulteriore dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
45.62 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 5 volte per seduta.


08.11 Occhio: terapia, varia

08.11 | Occhio: terapia, varia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.1410 | Primo adattamento di una lente a contatto terapeutica, in assenza di indicazione rifrattiva, per lato
08.1420 | Cambio di bendaggio speciale terapeutico o di una lente a contatto, in assenza di indicazione rifrattiva (fa parte delle 'prestazioni di base generali')
08.1430 | Iniezione/punzione subcongiuntivale, per lato
08.1440 | Iniezione retro o parabulbare, per lato


08.1410 Primo adattamento di una lente a contatto terapeutica, in assenza di indicazione rifrattiva, per lato

08.1410 | Primo adattamento di una lente a contatto terapeutica, in assenza di indicazione rifrattiva, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.41 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. controllo entro un'ora; primo adattamento di una protesi oculare, vedi 07.12.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.1420 Cambio di bendaggio speciale terapeutico o di una lente a contatto, in assenza di indicazione rifrattiva (fa parte delle 'prestazioni di base generali')

08.1420 | Cambio di bendaggio speciale terapeutico o di una lente a contatto, in assenza di indicazione rifrattiva (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


08.1430 Iniezione/punzione subcongiuntivale, per lato

08.1430 | Iniezione/punzione subcongiuntivale, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. anestesia locale infiltrativa.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.1440 Iniezione retro o parabulbare, per lato

08.1440 | Iniezione retro o parabulbare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. anestesia locale infiltrativa.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.12 Lenti a contatto

08.12 | Lenti a contatto
 | TARMED 01.09, 1.1.2018
IC-08.12-1 Blocco di prestazioni BP-03
Le posizioni tariffali 08.1510, 08.1520, 08.1530, 08.1540 e 08.1550 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una stessa seduta non sono cumulabili da parte dello stesso medico specialista nè tra di loro, nè con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Prestazioni
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio
08.1570 | Controllo delle lenti a contatto dopo più di 2 mesi, i due occhi


08.1510 Adattamento semplice di lenti a contatto, un occhio

08.1510 | Adattamento semplice di lenti a contatto, un occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
114.52 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
130.21 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-03 | Lenti a contatto
Vale per lenti a contatto non toriche e comprende tutte le prestazioni per l'adattamento sull'arco di 2 mesi.
quantità | 1 volte per 2 mesi.
non cumulabile con
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio


08.1520 Adattamento semplice delle lenti a contatto, i due occhi

08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
156.17 pti | - / - | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.56 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-03 | Lenti a contatto
Vale per lenti a contatto non cilindriche e comprende tutte le prestazioni per l'adattamento sull'arco di 2 mesi.
non cumulabile con
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio


08.1530 Adattamento di lenti a contatto, caso impegnativo, un occhio

08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
156.17 pti | - / - | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.56 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-03 | Lenti a contatto
Vale per lenti a contatto toriche, lenti a contatto afachiche e lenti a contatto bifocali e comprende tutte le prestazioni per l'adattamento sull'arco di 2 mesi.
non cumulabile con
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio


08.1540 Adattamento di lenti a contatto, caso impegnativo, i due occhi

08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
197.82 pti | - / - | 95 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
224.91 pti | 95 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-03 | Lenti a contatto
Vale per lenti a contatto toriche, lenti a contatto afachiche e lenti a contatto bifocali e comprende tutte le prestazioni per l'adattamento sull'arco di 2 mesi.
non cumulabile con
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio


08.1550 Adattamento di lenti a contatto, caso molto impegnativo, per occhio

08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
197.82 pti | - / - | 95 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
224.91 pti | 95 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-03 | Lenti a contatto
Vale per lenti a contatto coniche, lenti a contatto per cheratocono, lenti a contatto speciali e comprende tutte le prestazioni per l'adattamento sull'arco di 2 mesi.
non cumulabile con
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio


08.1560 Controllo delle lenti a contatto dopo più di 2 mesi, un occhio

08.1560 | Controllo delle lenti a contatto dopo più di 2 mesi, un occhio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. cambio e pulizia da parte dello specialista.
quantità | 1 volte dopo 2 mesi e 1 volte per seduta.
non cumulabile con
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio


08.1570 Controllo delle lenti a contatto dopo più di 2 mesi, i due occhi

08.1570 | Controllo delle lenti a contatto dopo più di 2 mesi, i due occhi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. cambio e pulizia da parte dello specialista.
quantità | 1 volte dopo 2 mesi e 1 volte per seduta.


08.13 Palpebra

08.13 | Palpebra
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.1610 | Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra
08.1620 | Epilazione meccanica delle ciglia (fa parte delle 'prestazioni di base generali')
08.1630 | Elettroepilazione o crioepilazione delle ciglia, per palpebra
08.1640 | Escissione di un tumore palpebrale benigno, fino a 5 mm, prima palpebra
08.1650 | + Escissione di un tumore palpebrale benigno, fino a 5 mm, per ogni ulteriore lesione
08.1660 | Escissione di un tumore palpebrale, oltre i 5 mm o maligno, con o senza chiusura primaria della ferita
08.1670 | + Escissione con verifica istologica durante la stessa seduta di escissione di un tumore palpebrale
08.1680 | + Chiusura del margine della palpebra in corso di escissione di un tumore palpebrale
08.1690 | + Cantolisi e/o cantoplastica in corso di escissione di un tumore palpebrale
08.1700 | + Ancoraggio infraorbitale del ligamentum canthi in corso di escissione di un tumore palpebrale
08.1710 | + Ricostruzione dei canali lacrimali in corso di escissione di un tumore palpebrale
08.1720 | Blefarorrafia (tarsorrafia), unilaterale
08.1730 | Blefarorrafia (tarsorrafia), bilaterale
08.1740 | Blefarolisi (tarsolisi), unilaterale
08.1750 | Blefarolisi (tarsolisi), bilaterale
08.1760 | Intervento chirurgico per ectropion mediante sutura ad inversione, prima palpebra
08.1770 | + Intervento per ectropion mediante sutura ad inversione, ogni ulteriore palpebra
08.1780 | Intervento per ectropion mediante accorciamento degli angoli palpebrali, prima palpebra
08.1790 | + Intervento chirurgico per ectropion mediante accorciamento degli angoli palpebrali, ogni ulteriore palpebra
08.1800 | Correzione di cicatrice da ectropion, prima palpebra
08.1810 | + Correzione di cicatrice da ectropion, ogni ulteriore palpebra
08.1820 | Iintervento per entropion mediante sutura ad eversione, prima palpebra
08.1830 | + Intervento per entropion mediante sutura ad eversione, ogni ulteriore palpebra
08.1840 | Intervento per entropion mediante accorciamento degli angoli palpebrali, prima palpebra
08.1850 | + Intervento per entropion mediante accorciamento degli angoli palpebrali, ogni ulteriore palpebra
08.1860 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale
08.1870 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale
08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale
08.1890 | + Ancoraggio intraorbitale del Ligamentum canthi in corso di intervento per ectropion mediale
08.1900 | Correzione in caso di estroflessione del punto lacrimale, operazione dell'ectropion mediale mediante accorciamento della palpebra, accorciamento del retrattore della palpebra inferiore e plastica cutanea, bilaterale
08.1910 | + Ancoraggio intraorbitale del Ligamentum canthi in corso di intervento per ectropion mediale
08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
08.1950 | + Ulteriori procedure in caso di intervento chirurgico per ptosi, per procedura
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale
08.1990 | Plastica per blefarocalasi, prima palpebra
08.2000 | + Plastica per blefarocalasi, ogni ulteriore palpebra
08.2010 | + Ulteriori procedure in corso di plastica per brafarocalasi, per procedura
08.2020 | Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, prima palpebra
08.2030 | + Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, ogni ulteriore palpebra
08.2040 | + Ricostruzione delle vie lacrimali in corso di ricostruzione della palpebra
08.2050 | Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, prima palpebra
08.2060 | + Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, ogni ulteriore palpebra
08.2070 | Intervento chirurgico di plastica su L. canthi, come prestazione singola


08.1610 Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra

08.1610 | Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.73 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. anestesia locale.
quantità | al massimo 4 volte per seduta.
non cumulabile con
08.1630 | Elettroepilazione o crioepilazione delle ciglia, per palpebra
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.1620 Epilazione meccanica delle ciglia (fa parte delle 'prestazioni di base generali')

08.1620 | Epilazione meccanica delle ciglia (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


08.1630 Elettroepilazione o crioepilazione delle ciglia, per palpebra

08.1630 | Elettroepilazione o crioepilazione delle ciglia, per palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.31 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
2-5 ciglia; incl. l'ev. anestesia locale.
quantità | al massimo 4 volte per seduta.
non cumulabile con
08.1610 | Acinesia palpebrale/anestesia per infiltrazione della palpebra, incl. acinesi della palpebra, per palpebra
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.1640 Escissione di un tumore palpebrale benigno, fino a 5 mm, prima palpebra

08.1640 | Escissione di un tumore palpebrale benigno, fino a 5 mm, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 17 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.25 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per papilloma, calazio.
Incl. sutura.
quantità | 1 volte per seduta.


08.1650 + Escissione di un tumore palpebrale benigno, fino a 5 mm, per ogni ulteriore lesione

08.1650 | + Escissione di un tumore palpebrale benigno, fino a 5 mm, per ogni ulteriore lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 13 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.78 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.


08.1660 Escissione di un tumore palpebrale, oltre i 5 mm o maligno, con o senza chiusura primaria della ferita

08.1660 | Escissione di un tumore palpebrale, oltre i 5 mm o maligno, con o senza chiusura primaria della ferita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
172.49 pti | 59.86 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per ulteriore escissione in sedute successive.
Xantelasma, vedasi 08.1640, 08.1990.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.1670 + Escissione con verifica istologica durante la stessa seduta di escissione di un tumore palpebrale

08.1670 | + Escissione con verifica istologica durante la stessa seduta di escissione di un tumore palpebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escissione ulteriore di almeno 3 altri frammenti di tessuto.
Escissione secondo Moos.
quantità | 1 volte per seduta.


08.1680 + Chiusura del margine della palpebra in corso di escissione di un tumore palpebrale

08.1680 | + Chiusura del margine della palpebra in corso di escissione di un tumore palpebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.1690 + Cantolisi e/o cantoplastica in corso di escissione di un tumore palpebrale

08.1690 | + Cantolisi e/o cantoplastica in corso di escissione di un tumore palpebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
08.1700 | + Ancoraggio infraorbitale del ligamentum canthi in corso di escissione di un tumore palpebrale


08.1700 + Ancoraggio infraorbitale del ligamentum canthi in corso di escissione di un tumore palpebrale

08.1700 | + Ancoraggio infraorbitale del ligamentum canthi in corso di escissione di un tumore palpebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
08.1690 | + Cantolisi e/o cantoplastica in corso di escissione di un tumore palpebrale


08.1710 + Ricostruzione dei canali lacrimali in corso di escissione di un tumore palpebrale

08.1710 | + Ricostruzione dei canali lacrimali in corso di escissione di un tumore palpebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.1720 Blefarorrafia (tarsorrafia), unilaterale

08.1720 | Blefarorrafia (tarsorrafia), unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.63 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1730 | Blefarorrafia (tarsorrafia), bilaterale


08.1730 Blefarorrafia (tarsorrafia), bilaterale

08.1730 | Blefarorrafia (tarsorrafia), bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1720 | Blefarorrafia (tarsorrafia), unilaterale


08.1740 Blefarolisi (tarsolisi), unilaterale

08.1740 | Blefarolisi (tarsolisi), unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1750 | Blefarolisi (tarsolisi), bilaterale


08.1750 Blefarolisi (tarsolisi), bilaterale

08.1750 | Blefarolisi (tarsolisi), bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 17 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.60 pti | 17 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1740 | Blefarolisi (tarsolisi), unilaterale


08.1760 Intervento chirurgico per ectropion mediante sutura ad inversione, prima palpebra

08.1760 | Intervento chirurgico per ectropion mediante sutura ad inversione, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.1770 + Intervento per ectropion mediante sutura ad inversione, ogni ulteriore palpebra

08.1770 | + Intervento per ectropion mediante sutura ad inversione, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | - / - | 16 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.69 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.1780 Intervento per ectropion mediante accorciamento degli angoli palpebrali, prima palpebra

08.1780 | Intervento per ectropion mediante accorciamento degli angoli palpebrali, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.1790 + Intervento chirurgico per ectropion mediante accorciamento degli angoli palpebrali, ogni ulteriore palpebra

08.1790 | + Intervento chirurgico per ectropion mediante accorciamento degli angoli palpebrali, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.1800 Correzione di cicatrice da ectropion, prima palpebra

08.1800 | Correzione di cicatrice da ectropion, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.68 pti | 195.01 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.1810 + Correzione di cicatrice da ectropion, ogni ulteriore palpebra

08.1810 | + Correzione di cicatrice da ectropion, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
440.87 pti | 164.12 pti / 1.0 | 85 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.1820 Iintervento per entropion mediante sutura ad eversione, prima palpebra

08.1820 | Iintervento per entropion mediante sutura ad eversione, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.1830 + Intervento per entropion mediante sutura ad eversione, ogni ulteriore palpebra

08.1830 | + Intervento per entropion mediante sutura ad eversione, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia plastica e ricostruttiva Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | - / - | 16 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.69 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.1840 Intervento per entropion mediante accorciamento degli angoli palpebrali, prima palpebra

08.1840 | Intervento per entropion mediante accorciamento degli angoli palpebrali, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.1850 + Intervento per entropion mediante accorciamento degli angoli palpebrali, ogni ulteriore palpebra

08.1850 | + Intervento per entropion mediante accorciamento degli angoli palpebrali, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.1860 Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale

08.1860 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1870 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale
08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale


08.1870 Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale

08.1870 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 27 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
159.78 pti | 27 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1860 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale
08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale


08.1880 Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale

08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.43 pti | 108.13 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1860 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale
08.1870 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale
08.1900 | Correzione in caso di estroflessione del punto lacrimale, operazione dell'ectropion mediale mediante accorciamento della palpebra, accorciamento del retrattore della palpebra inferiore e plastica cutanea, bilaterale


08.1890 + Ancoraggio intraorbitale del Ligamentum canthi in corso di intervento per ectropion mediale

08.1890 | + Ancoraggio intraorbitale del Ligamentum canthi in corso di intervento per ectropion mediale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1900 Correzione in caso di estroflessione del punto lacrimale, operazione dell'ectropion mediale mediante accorciamento della palpebra, accorciamento del retrattore della palpebra inferiore e plastica cutanea, bilaterale

08.1900 | Correzione in caso di estroflessione del punto lacrimale, operazione dell'ectropion mediale mediante accorciamento della palpebra, accorciamento del retrattore della palpebra inferiore e plastica cutanea, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
513.60 pti | 185.36 pti / 1.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale


08.1910 + Ancoraggio intraorbitale del Ligamentum canthi in corso di intervento per ectropion mediale

08.1910 | + Ancoraggio intraorbitale del Ligamentum canthi in corso di intervento per ectropion mediale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.1920 Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale

08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.98 pti | 79.17 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale


08.1930 Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale

08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.91 pti | 127.43 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale
08.1990 | Plastica per blefarocalasi, prima palpebra


08.1940 Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale

08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.45 pti | 137.09 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale


08.1950 + Ulteriori procedure in caso di intervento chirurgico per ptosi, per procedura

08.1950 | + Ulteriori procedure in caso di intervento chirurgico per ptosi, per procedura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. ricerca di aponeurosi distaccatasi del muscolo elevatore, plastica cutanea


08.1960 Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale

08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
642.32 pti | 233.63 pti / 1.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
650.94 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale
08.1990 | Plastica per blefarocalasi, prima palpebra


08.1970 Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale

08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.21 pti | 108.13 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale


08.1980 Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale

08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
487.85 pti | 175.70 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
08.1990 | Plastica per blefarocalasi, prima palpebra


08.1990 Plastica per blefarocalasi, prima palpebra

08.1990 | Plastica per blefarocalasi, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Concerne solo la cute, cosiddetta palpebra cascante.
Vale anche per xantelasma con più di 5 mm di diametro.
Plastica palpebrale:vedi 04.3140.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale


08.2000 + Plastica per blefarocalasi, ogni ulteriore palpebra

08.2000 | + Plastica per blefarocalasi, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.2010 + Ulteriori procedure in corso di plastica per brafarocalasi, per procedura

08.2010 | + Ulteriori procedure in corso di plastica per brafarocalasi, per procedura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia plastica e ricostruttiva Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
65.00 pti | 23.17 pti / 1.0 | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Accorciamento dell'angolo palpebrale, resezione di grasso dell'orbita, accorciamento di muscolo, rifissazione delle ghiandole lacrimali.
quantità | al massimo 4 volte per seduta.


08.2020 Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, prima palpebra

08.2020 | Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.67 pti | 166.05 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.2030 + Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, ogni ulteriore palpebra

08.2030 | + Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
366.86 pti | 135.16 pti / 1.0 | 70 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.2040 + Ricostruzione delle vie lacrimali in corso di ricostruzione della palpebra

08.2040 | + Ricostruzione delle vie lacrimali in corso di ricostruzione della palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.


08.2050 Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, prima palpebra

08.2050 | Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, prima palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
687.38 pti | 252.94 pti / 1.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


08.2060 + Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, ogni ulteriore palpebra

08.2060 | + Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, ogni ulteriore palpebra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
547.07 pti | 202.74 pti / 1.0 | 105 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
621.35 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


08.2070 Intervento chirurgico di plastica su L. canthi, come prestazione singola

08.2070 | Intervento chirurgico di plastica su L. canthi, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.45 pti | 137.09 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. la lisi e la pessia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.14 Cornea, sclera

08.14 | Cornea, sclera
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.2110 | Topografia della cornea, bilaterale
08.2120 | Microscopia speculare dell'endotelio corneo, unilaterale o bilaterale
08.2130 | + Morfometria in corso di miscroscopia speculare dell'endotelio corneale, unilaterale o bilaterale
08.2140 | Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione superficiale, senza ruggine, (fa parte delle 'prestazioni di base generali')
08.2150 | Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione profonda, con rimozione della ruggine, primo corpo estraneo
08.2160 | + Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione profonda, con rimozione della ruggine, ogni ulteriore corpo estraneo
08.2170 | + Supplemento per rimozione(i) di corpo estraneo dalla cornea e dalla sclera nel bambino fino a 7 anni
08.2180 | Cauterizzazione/causticazione chimica della cornea, per lato
08.2190 | Abrasione della cornea, per lato
08.2200 | Sutura della cornea
08.2210 | + Riposizione di un prolasso dell'iride e/o rimozione(i) di corpo estraneo dalla camera anteriore,in corso di sutura della cornea
08.2220 | Sutura della sclera, incl. revisione
08.2230 | + In caso di prolasso di tessuto intraoculare in corso di sutura della sclera
08.2240 | + In caso di estensione su più di un quadrante in corso di sutura della sclera
08.2250 | + Sutura della cornea in corso di sutura della sclera
08.2260 | Escissione di un pterigio
08.2270 | + Trapianto congiuntivale libero in corso di escissione di un pterigio
08.2280 | Trapianto di limbo sclerocorneale
08.2290 | Revisione della sclera, come prestazione singola
08.2291 | + Iniezione / punzione subcongiuntivale, per lato
08.2292 | + Iniezione retro- o parabulbare, per lato
08.2300 | Cheratoplastica, perforante
08.2310 | + Estrazione del cristallino o di una lente artificiale in caso di cheratoplastica perforante
08.2320 | + Impianto di una lente artificiale in corso di cheratoplastica perforante
08.2330 | + Iridectomia con sutura dell'iride/impianto di retrattori dell'iride in corso di cheratoplastica perforante
08.2340 | + Vitrectomia anteriore in corso di cheratoplastica perforante
08.2350 | Cheratoplastica, lamellare
08.2360 | Rimozione dei punti di sutura di cheratoplastica o di altre suture estese del bulbo
08.2370 | Cheratotomia refrattiva, chirurgica
08.2380 | Cheratomia refrattiva mediante laser
08.2390 | Cheratomileusi, chirurgica
08.2400 | Epicheratofachia
08.2410 | Cheratectomia fototerapeutica in seguito a erosioni recidivanti
08.2420 | Cheratectomia fototerapeutica in seguito a cicatrici della cornea
08.2430 | Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare


08.2110 Topografia della cornea, bilaterale

08.2110 | Topografia della cornea, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
99.72 pti | 11 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.2120 Microscopia speculare dell'endotelio corneo, unilaterale o bilaterale

08.2120 | Microscopia speculare dell'endotelio corneo, unilaterale o bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
93.49 pti | 10 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la valutazione della perdita di cellule della cornea, p.es. per il controllo di qualità in seguito a operazione di cataratta.
quantità | 1 volte per seduta.


08.2130 + Morfometria in corso di miscroscopia speculare dell'endotelio corneale, unilaterale o bilaterale

08.2130 | + Morfometria in corso di miscroscopia speculare dell'endotelio corneale, unilaterale o bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Fotografia oftalmologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
31.16 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.2140 Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione superficiale, senza ruggine, (fa parte delle 'prestazioni di base generali')

08.2140 | Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione superficiale, senza ruggine, (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


08.2150 Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione profonda, con rimozione della ruggine, primo corpo estraneo

08.2150 | Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione profonda, con rimozione della ruggine, primo corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.2160 + Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione profonda, con rimozione della ruggine, ogni ulteriore corpo estraneo

08.2160 | + Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione profonda, con rimozione della ruggine, ogni ulteriore corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.37 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2170 + Supplemento per rimozione(i) di corpo estraneo dalla cornea e dalla sclera nel bambino fino a 7 anni

08.2170 | + Supplemento per rimozione(i) di corpo estraneo dalla cornea e dalla sclera nel bambino fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale nel caso in cui la procedura avvenga in narcosi.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
28 | Anestesia


08.2180 Cauterizzazione/causticazione chimica della cornea, per lato

08.2180 | Cauterizzazione/causticazione chimica della cornea, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il tatuaggio della cornea con indicazione medica.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.2190 Abrasione della cornea, per lato

08.2190 | Abrasione della cornea, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
08.2350 | Cheratoplastica, lamellare


08.2200 Sutura della cornea

08.2200 | Sutura della cornea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.98 pti | 79.17 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2250 | + Sutura della cornea in corso di sutura della sclera
08.2260 | Escissione di un pterigio
08.2300 | Cheratoplastica, perforante
08.2350 | Cheratoplastica, lamellare
08.2430 | Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare
08.15 | Iride
08.16 | Cristallino
08.17 | Retina
08.18 | Corpo vitreo


08.2210 + Riposizione di un prolasso dell'iride e/o rimozione(i) di corpo estraneo dalla camera anteriore,in corso di sutura della cornea

08.2210 | + Riposizione di un prolasso dell'iride e/o rimozione(i) di corpo estraneo dalla camera anteriore,in corso di sutura della cornea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo per un prolasso dell'iride di più di 3 mm.


08.2220 Sutura della sclera, incl. revisione

08.2220 | Sutura della sclera, incl. revisione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.47 pti | 98.48 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2260 | Escissione di un pterigio
08.2300 | Cheratoplastica, perforante
08.2350 | Cheratoplastica, lamellare
08.2430 | Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare


08.2230 + In caso di prolasso di tessuto intraoculare in corso di sutura della sclera

08.2230 | + In caso di prolasso di tessuto intraoculare in corso di sutura della sclera
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2240 + In caso di estensione su più di un quadrante in corso di sutura della sclera

08.2240 | + In caso di estensione su più di un quadrante in corso di sutura della sclera
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.47 pti | 57.93 pti / 1.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.2250 + Sutura della cornea in corso di sutura della sclera

08.2250 | + Sutura della cornea in corso di sutura della sclera
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
08.2200 | Sutura della cornea


08.2260 Escissione di un pterigio

08.2260 | Escissione di un pterigio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
159.30 pti | 49.88 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. plastica della congiuntiva.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2200 | Sutura della cornea
08.2220 | Sutura della sclera, incl. revisione


08.2270 + Trapianto congiuntivale libero in corso di escissione di un pterigio

08.2270 | + Trapianto congiuntivale libero in corso di escissione di un pterigio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. prelievo di lembo.
non cumulabile con
04.1530 | Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²
04.1570 | Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia


08.2280 Trapianto di limbo sclerocorneale

08.2280 | Trapianto di limbo sclerocorneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
343.21 pti | 127.60 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2290 Revisione della sclera, come prestazione singola

08.2290 | Revisione della sclera, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.19 pti | 79.17 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. in caso di contusione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2291 + Iniezione / punzione subcongiuntivale, per lato

08.2291 | + Iniezione / punzione subcongiuntivale, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.47 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'eventuale anestesia locale infiltrativa.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.2292 + Iniezione retro- o parabulbare, per lato

08.2292 | + Iniezione retro- o parabulbare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'eventuale anestesia locale infiltrativa.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.2300 Cheratoplastica, perforante

08.2300 | Cheratoplastica, perforante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
310.22 pti | 117.14 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Trapianto della cornea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2200 | Sutura della cornea
08.2220 | Sutura della sclera, incl. revisione
08.15 | Iride
08.16 | Cristallino
08.18 | Corpo vitreo


08.2310 + Estrazione del cristallino o di una lente artificiale in caso di cheratoplastica perforante

08.2310 | + Estrazione del cristallino o di una lente artificiale in caso di cheratoplastica perforante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2320 + Impianto di una lente artificiale in corso di cheratoplastica perforante

08.2320 | + Impianto di una lente artificiale in corso di cheratoplastica perforante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2330 + Iridectomia con sutura dell'iride/impianto di retrattori dell'iride in corso di cheratoplastica perforante

08.2330 | + Iridectomia con sutura dell'iride/impianto di retrattori dell'iride in corso di cheratoplastica perforante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
34.11 pti | 11.58 pti / 1.0 | 6 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2340 + Vitrectomia anteriore in corso di cheratoplastica perforante

08.2340 | + Vitrectomia anteriore in corso di cheratoplastica perforante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2350 Cheratoplastica, lamellare

08.2350 | Cheratoplastica, lamellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Trapianto di cornea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2190 | Abrasione della cornea, per lato
08.2200 | Sutura della cornea
08.2220 | Sutura della sclera, incl. revisione


08.2360 Rimozione dei punti di sutura di cheratoplastica o di altre suture estese del bulbo

08.2360 | Rimozione dei punti di sutura di cheratoplastica o di altre suture estese del bulbo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2370 Cheratotomia refrattiva, chirurgica

08.2370 | Cheratotomia refrattiva, chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Resezione radiale o segmentaria mediante punti di sutura compressivi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2380 | Cheratomia refrattiva mediante laser


08.2380 Cheratomia refrattiva mediante laser

08.2380 | Cheratomia refrattiva mediante laser
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser ad eccimeri | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.54 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.57 pti | 25 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.2370 | Cheratotomia refrattiva, chirurgica


08.2390 Cheratomileusi, chirurgica

08.2390 | Cheratomileusi, chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2400 Epicheratofachia

08.2400 | Epicheratofachia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2410 Cheratectomia fototerapeutica in seguito a erosioni recidivanti

08.2410 | Cheratectomia fototerapeutica in seguito a erosioni recidivanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser ad eccimeri | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
71.29 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.44 pti | 35 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.2420 | Cheratectomia fototerapeutica in seguito a cicatrici della cornea
08.3040 | Coagulazione oculare breve mediante laser, fino a 50 impulsi


08.2420 Cheratectomia fototerapeutica in seguito a cicatrici della cornea

08.2420 | Cheratectomia fototerapeutica in seguito a cicatrici della cornea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser ad eccimeri | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
71.29 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
115.01 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
08.2410 | Cheratectomia fototerapeutica in seguito a erosioni recidivanti


08.2430 Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare

08.2430 | Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.43 pti | 108.13 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di perforazione della sclera.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2200 | Sutura della cornea
08.2220 | Sutura della sclera, incl. revisione


08.15 Iride

08.15 | Iride
 | TARMED 01.09, 1.1.2018
IC-08.15-1 Blocco di prestazioni BP-15
La posizione tariffale 08.2520 fa parte di un blocco di prestazioni e quindi, per una stessa seduta e lo stesso medico specialista, non è cumulabile con nessun altra posizione tariffale.
Fanno eccezione le posizioni tariffali 08.0220 e 08.1230 come pure i capitoli 00 e 01.
non cumulabile con
08.2200 | Sutura della cornea
08.2300 | Cheratoplastica, perforante
08.2760 | Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare
Prestazioni
08.2510 | Iridectomia/coreoprassia, chirurgica, come prestazione singola
08.2520 | Iridectomia/coreoprassia mediante laser
08.2530 | Revisione della camera anteriore in seguito a trauma, come prestazione singola
08.2540 | Trabeculoplastica, gonioplastica, goniosinechiolisi mediante laser
08.2550 | Ciclocoagulazione transcongiuntivale o transpupillare mediante laser
08.2560 | Ciclocriocoagulazione transcongiuntivale
08.2570 | Trabecolectomia, trabecolotomia, goniotomia, ciclodialisi, chirurgica
08.2580 | + Sclerotomia posteriore in corso di trabecolectomia
08.2590 | + Inserzione di un impianto di drenaggio antiglaucomatoso in corso di trabecolectomia/trabecolotomia/goniotomia/ciclodialisi, chirurgica
08.2600 | Iridopessia (sutura di Mc-Cannel), come prestazione singola
08.2610 | Criocoagulazione o dermocoagulazione sotto controllo ottico con apertura della congiuntiva, come prestazione singola


08.2510 Iridectomia/coreoprassia, chirurgica, come prestazione singola

08.2510 | Iridectomia/coreoprassia, chirurgica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2520 Iridectomia/coreoprassia mediante laser

08.2520 | Iridectomia/coreoprassia mediante laser
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.37 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.63 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-15 | Iridectomia/coreoprassia mediante laser e capsulotomia/membranotomia/sinechiolisi mediante laser
quantità | 1 volte per seduta.
non cumulabile con
08.2720 | Capsulotomia/membranotomia/sinechiolisi mediante laser


08.2530 Revisione della camera anteriore in seguito a trauma, come prestazione singola

08.2530 | Revisione della camera anteriore in seguito a trauma, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.94 pti | 88.82 pti / 1.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. vie d'accesso e suture.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2540 Trabeculoplastica, gonioplastica, goniosinechiolisi mediante laser

08.2540 | Trabeculoplastica, gonioplastica, goniosinechiolisi mediante laser
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.85 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.79 pti | 17 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


08.2550 Ciclocoagulazione transcongiuntivale o transpupillare mediante laser

08.2550 | Ciclocoagulazione transcongiuntivale o transpupillare mediante laser
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
53.77 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.53 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia del corpo ciliare.
non cumulabile con
08.2560 | Ciclocriocoagulazione transcongiuntivale
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


08.2560 Ciclocriocoagulazione transcongiuntivale

08.2560 | Ciclocriocoagulazione transcongiuntivale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2550 | Ciclocoagulazione transcongiuntivale o transpupillare mediante laser


08.2570 Trabecolectomia, trabecolotomia, goniotomia, ciclodialisi, chirurgica

08.2570 | Trabecolectomia, trabecolotomia, goniotomia, ciclodialisi, chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2580 + Sclerotomia posteriore in corso di trabecolectomia

08.2580 | + Sclerotomia posteriore in corso di trabecolectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2590 + Inserzione di un impianto di drenaggio antiglaucomatoso in corso di trabecolectomia/trabecolotomia/goniotomia/ciclodialisi, chirurgica

08.2590 | + Inserzione di un impianto di drenaggio antiglaucomatoso in corso di trabecolectomia/trabecolotomia/goniotomia/ciclodialisi, chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2600 Iridopessia (sutura di Mc-Cannel), come prestazione singola

08.2600 | Iridopessia (sutura di Mc-Cannel), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.47 pti | 98.48 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2610 Criocoagulazione o dermocoagulazione sotto controllo ottico con apertura della congiuntiva, come prestazione singola

08.2610 | Criocoagulazione o dermocoagulazione sotto controllo ottico con apertura della congiuntiva, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.98 pti | 79.17 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. la chiusura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.16 Cristallino

08.16 | Cristallino
 | TARMED 01.09, 1.1.2018
IC-08.16-1 Blocco di prestazioni BP-15
La posizione tariffale 08.2520 fa parte di un blocco di prestazioni e quindi, per una stessa seduta e lo stesso medico specialista, non è cumulabile con nessun altra posizione tariffale.
Fanno eccezione le posizioni tariffali 08.0220 e 08.1230 come pure i capitoli 00 e 01.
non cumulabile con
08.2200 | Sutura della cornea
08.2300 | Cheratoplastica, perforante
Prestazioni
08.2710 | Capsulotomia/membranotomia/sinechiolisi chirurgica, come prestazione singola
08.2720 | Capsulotomia/membranotomia/sinechiolisi mediante laser
08.2730 | Discissione capsulare, discissione chirurgica secondaria della cataratta, come prestazione singola
08.2740 | Aspirazione di masse del cristallino, attraverso il limbo, come prestazione singola
08.2750 | Capsulectomia, aspirazione di masse di cristallino, attraverso la pars plana con apparecchio per vitrectomia, come prestazione singola
08.2760 | Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare
08.2770 | + Sutura dell'anello di Flieringa durante l'estrazione del cristallino/facoemulsificazione
08.2790 | + Operazione per glaucoma/revisione del cuscino filtrante in corso di estrazione del cristallino/facoemulsificazione
08.2800 | + Iridectomia con sutura dell'iride in corso di estrazione del cristallino/facoemulsificazione
08.2810 | + Pupillotomia o impianto di retrattori dell'iride in caso di miosi in corso di estrazione del cristallino/facoemulsificazione
08.2830 | + Supplemento per estrazione di cristallino/facoemulsificazione in per bambino fino a 7 anni
08.2840 | + Applicazione di perfluorocarbone nel corpo vitreo in caso di perdita del nucleo in corso di estrazione del cristallino/facoemulsificazione
08.2850 | Inserzione secondaria di un cristallino artificiale nella camera anteriore, come prestazione singola
08.2860 | + Vitrectomia anteriore in corso di inserzione secondaria di un cristallino artificiale nella camera anteriore
08.2870 | Inserzione secondaria di un cristallino artificiale nella camera posteriore con fissazione mediante sutura
08.2880 | + Vitrectomia anteriore in corso di inserzione secondaria di cristallino artificiale nella camera posteriore
08.2890 | Riposizionamento di un cristallino artificiale sublussato, senza fissazione mediante sutura
08.2900 | + Fissazione mediante sutura in corso di riposizionamento di un cristallino artificiale sublussato
08.2910 | Riposizionamento di un cristallino artificiale completamente lussato nel corpo vitreo senza/con fissazione mediante sutura
08.2920 | Revisione di ferita dopo l'intervento di cataratta, come prestazione singola
08.2930 | + Vitrectomia anteriore in corso di revisione successiva ad intervento di cataratta
08.2940 | Intervento inteso a salvaguardare il cristallino in caso di ferita


08.2710 Capsulotomia/membranotomia/sinechiolisi chirurgica, come prestazione singola

08.2710 | Capsulotomia/membranotomia/sinechiolisi chirurgica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
146.74 pti | 50.20 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2720 Capsulotomia/membranotomia/sinechiolisi mediante laser

08.2720 | Capsulotomia/membranotomia/sinechiolisi mediante laser
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.57 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.53 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-15 | Iridectomia/coreoprassia mediante laser e capsulotomia/membranotomia/sinechiolisi mediante laser
quantità | 1 volte per seduta.
non cumulabile con
08.2520 | Iridectomia/coreoprassia mediante laser


08.2730 Discissione capsulare, discissione chirurgica secondaria della cataratta, come prestazione singola

08.2730 | Discissione capsulare, discissione chirurgica secondaria della cataratta, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come preparazione ad un successivo intervento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2740 Aspirazione di masse del cristallino, attraverso il limbo, come prestazione singola

08.2740 | Aspirazione di masse del cristallino, attraverso il limbo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
146.74 pti | 50.20 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2750 Capsulectomia, aspirazione di masse di cristallino, attraverso la pars plana con apparecchio per vitrectomia, come prestazione singola

08.2750 | Capsulectomia, aspirazione di masse di cristallino, attraverso la pars plana con apparecchio per vitrectomia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.98 pti | 79.17 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2760 Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare

08.2760 | Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.85 pti | - / - | 22 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
142.28 pti | 22 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. vitrectomia anteriore durante l'estrazione del cristallino.
Incl. l'ev. Biopsia del corpo vitreo e/o iniezione nel vitreo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.15 | Iride
08.18 | Corpo vitreo


08.2770 + Sutura dell'anello di Flieringa durante l'estrazione del cristallino/facoemulsificazione

08.2770 | + Sutura dell'anello di Flieringa durante l'estrazione del cristallino/facoemulsificazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2790 + Operazione per glaucoma/revisione del cuscino filtrante in corso di estrazione del cristallino/facoemulsificazione

08.2790 | + Operazione per glaucoma/revisione del cuscino filtrante in corso di estrazione del cristallino/facoemulsificazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2800 + Iridectomia con sutura dell'iride in corso di estrazione del cristallino/facoemulsificazione

08.2800 | + Iridectomia con sutura dell'iride in corso di estrazione del cristallino/facoemulsificazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2810 + Pupillotomia o impianto di retrattori dell'iride in caso di miosi in corso di estrazione del cristallino/facoemulsificazione

08.2810 | + Pupillotomia o impianto di retrattori dell'iride in caso di miosi in corso di estrazione del cristallino/facoemulsificazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
19.31 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2830 + Supplemento per estrazione di cristallino/facoemulsificazione in per bambino fino a 7 anni

08.2830 | + Supplemento per estrazione di cristallino/facoemulsificazione in per bambino fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
non cumulabile con
28 | Anestesia


08.2840 + Applicazione di perfluorocarbone nel corpo vitreo in caso di perdita del nucleo in corso di estrazione del cristallino/facoemulsificazione

08.2840 | + Applicazione di perfluorocarbone nel corpo vitreo in caso di perdita del nucleo in corso di estrazione del cristallino/facoemulsificazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2850 Inserzione secondaria di un cristallino artificiale nella camera anteriore, come prestazione singola

08.2850 | Inserzione secondaria di un cristallino artificiale nella camera anteriore, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.50 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2860 + Vitrectomia anteriore in corso di inserzione secondaria di un cristallino artificiale nella camera anteriore

08.2860 | + Vitrectomia anteriore in corso di inserzione secondaria di un cristallino artificiale nella camera anteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2870 Inserzione secondaria di un cristallino artificiale nella camera posteriore con fissazione mediante sutura

08.2870 | Inserzione secondaria di un cristallino artificiale nella camera posteriore con fissazione mediante sutura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
278.69 pti | 98.48 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.18 | Corpo vitreo


08.2880 + Vitrectomia anteriore in corso di inserzione secondaria di cristallino artificiale nella camera posteriore

08.2880 | + Vitrectomia anteriore in corso di inserzione secondaria di cristallino artificiale nella camera posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2890 Riposizionamento di un cristallino artificiale sublussato, senza fissazione mediante sutura

08.2890 | Riposizionamento di un cristallino artificiale sublussato, senza fissazione mediante sutura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
172.49 pti | 59.86 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2910 | Riposizionamento di un cristallino artificiale completamente lussato nel corpo vitreo senza/con fissazione mediante sutura


08.2900 + Fissazione mediante sutura in corso di riposizionamento di un cristallino artificiale sublussato

08.2900 | + Fissazione mediante sutura in corso di riposizionamento di un cristallino artificiale sublussato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2910 Riposizionamento di un cristallino artificiale completamente lussato nel corpo vitreo senza/con fissazione mediante sutura

08.2910 | Riposizionamento di un cristallino artificiale completamente lussato nel corpo vitreo senza/con fissazione mediante sutura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
393.08 pti | 148.51 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.2890 | Riposizionamento di un cristallino artificiale sublussato, senza fissazione mediante sutura


08.2920 Revisione di ferita dopo l'intervento di cataratta, come prestazione singola

08.2920 | Revisione di ferita dopo l'intervento di cataratta, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.63 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.2930 + Vitrectomia anteriore in corso di revisione successiva ad intervento di cataratta

08.2930 | + Vitrectomia anteriore in corso di revisione successiva ad intervento di cataratta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.2940 Intervento inteso a salvaguardare il cristallino in caso di ferita

08.2940 | Intervento inteso a salvaguardare il cristallino in caso di ferita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
175.71 pti | 59.86 pti / 1.0 | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante collante; incl. trattamento della lesione dell'involucro del bulbo oculare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.17 Retina

08.17 | Retina
 | TARMED 01.09, 1.1.2018
non cumulabile con
08.2200 | Sutura della cornea
Prestazioni
08.3010 | Biomicroscopia della regione centrale del fondo oculare, bilaterale
08.3020 | + Supplemento per esame dettagliato della regione periferica del fondo oculare, per lato
08.3030 | + Supplemento per indentazione della sclera, per lato
08.3040 | Coagulazione oculare breve mediante laser, fino a 50 impulsi
08.3050 | Coagulazione oculare prolungata mediante laser, più di 50 impulsi
08.3060 | Coagulazione oculare estesa mediante laser
08.3070 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
08.3080 | Piombaggio, incl. criocoagulazione o fotocoagulazione
08.3090 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione
08.3100 | + Drenaggio del liquido subretinico in corso di cerchiaggio, incl. criocoagulazione o fotocoagulazione
08.3110 | + Piombaggio in corso di cerchiaggio con criocoagulazione o fotocoagulazione
08.3120 | Asportazione di materiale di tamponamento esterno (cerchiaggio, piombaggio)


08.3010 Biomicroscopia della regione centrale del fondo oculare, bilaterale

08.3010 | Biomicroscopia della regione centrale del fondo oculare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.84 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


08.3020 + Supplemento per esame dettagliato della regione periferica del fondo oculare, per lato

08.3020 | + Supplemento per esame dettagliato della regione periferica del fondo oculare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.10 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Senza indentazione della sclera.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.3030 + Supplemento per indentazione della sclera, per lato

08.3030 | + Supplemento per indentazione della sclera, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SET oftalmologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.10 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. mediante imbuto di Eisner o istrumento simile.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


08.3040 Coagulazione oculare breve mediante laser, fino a 50 impulsi

08.3040 | Coagulazione oculare breve mediante laser, fino a 50 impulsi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.13 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.63 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di piccola lacerazione a ferro di cavallo, di piccola degenerazione periferica, di piccola coagulazione focale, ecc.; in caso di erosione recidivante della cornea.
quantità | 1 volte per seduta.
non cumulabile con
08.2410 | Cheratectomia fototerapeutica in seguito a erosioni recidivanti
08.3050 | Coagulazione oculare prolungata mediante laser, più di 50 impulsi
08.3060 | Coagulazione oculare estesa mediante laser


08.3050 Coagulazione oculare prolungata mediante laser, più di 50 impulsi

08.3050 | Coagulazione oculare prolungata mediante laser, più di 50 impulsi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.57 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.53 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In presenza di alterazioni degenerative o di lacerazioni periferiche estese.
In caso di proliferazioni vascolari settoriali, ecc.
Per una coagulazione focale estesa, p.es. in caso di maculopatia.
quantità | 1 volte per seduta.
non cumulabile con
08.3040 | Coagulazione oculare breve mediante laser, fino a 50 impulsi
08.3060 | Coagulazione oculare estesa mediante laser


08.3060 Coagulazione oculare estesa mediante laser

08.3060 | Coagulazione oculare estesa mediante laser
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.21 pti | - / - | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
90.36 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. panretinica, primo trattamento di una retinopatia diabetica, in caso di occlusione della vena centrale della retina.
quantità | 1 volte per seduta.
non cumulabile con
08.3040 | Coagulazione oculare breve mediante laser, fino a 50 impulsi
08.3050 | Coagulazione oculare prolungata mediante laser, più di 50 impulsi


08.3070 Criocoagulazione transcongiuntivale della retina sotto controllo ottico

08.3070 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | 41.84 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.3080 | Piombaggio, incl. criocoagulazione o fotocoagulazione
08.3090 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione


08.3080 Piombaggio, incl. criocoagulazione o fotocoagulazione

08.3080 | Piombaggio, incl. criocoagulazione o fotocoagulazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.3070 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
08.3090 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione


08.3090 Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione

08.3090 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.15 pti | 156.39 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.3070 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
08.3080 | Piombaggio, incl. criocoagulazione o fotocoagulazione


08.3100 + Drenaggio del liquido subretinico in corso di cerchiaggio, incl. criocoagulazione o fotocoagulazione

08.3100 | + Drenaggio del liquido subretinico in corso di cerchiaggio, incl. criocoagulazione o fotocoagulazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3110 + Piombaggio in corso di cerchiaggio con criocoagulazione o fotocoagulazione

08.3110 | + Piombaggio in corso di cerchiaggio con criocoagulazione o fotocoagulazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3120 Asportazione di materiale di tamponamento esterno (cerchiaggio, piombaggio)

08.3120 | Asportazione di materiale di tamponamento esterno (cerchiaggio, piombaggio)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.98 pti | 79.17 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.18 Corpo vitreo

08.18 | Corpo vitreo
 | TARMED 01.09, 1.1.2018
non cumulabile con
08.2200 | Sutura della cornea
08.2300 | Cheratoplastica, perforante
08.2760 | Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare
08.2870 | Inserzione secondaria di un cristallino artificiale nella camera posteriore con fissazione mediante sutura
Prestazioni
08.3210 | Vitrectomia via pars plana, come prestazione singola
08.3220 | + Piombaggio durante la vitrectomia via pars plana
08.3230 | + Cerchiaggio durante la vitrectomia via pars plana
08.3240 | + Facoexeresi in corso di vitrectomia via pars plana
08.3250 | + Peeling della membrana e/o ablazione di proliferazioni vascolari in corso di vitrectomia via pars plana
08.3260 | + Endodiatermia vascolare in corso di vitrectomia via pars plana
08.3270 | + Tamponamento interno (aria, gas, liquidi) in corso di vitrectomia via pars plana
08.3280 | + Coagulazione endolaser della retina in corso di vitrectomia via pars plana
08.3290 | + Retinotomia e endodrenaggio incl. criopessia/endolaser in corso di vitrectomia via pars plana
08.3300 | + Applicazione di perfluorocarbone in corso di vitrectomia via pars plana
08.3310 | + Retinopessia in corso di vitrectomia via pars plana
08.3320 | Risciacquo del corpo vitreo successivo a precedente vitrectomia
08.3330 | + Coagulazione con endolaser durante il risciacquo del corpo vitreo successivo a precedente vitrectomia
08.3340 | Rimozione di olio di silicone o rimozione di altri piombi interni, incl. l'ev. peeling di membrana
08.3350 | Biopsia del corpo vitreo per la diagnostica citologica
08.3355 | Iniezione nel vitreo separata
08.3360 | Rimozione dal segmento bulbare posteriore di un corpo estraneo nel vitreo o aderente alla parete


08.3210 Vitrectomia via pars plana, come prestazione singola

08.3210 | Vitrectomia via pars plana, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
552.37 pti | 211.26 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.3220 + Piombaggio durante la vitrectomia via pars plana

08.3220 | + Piombaggio durante la vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.96 pti | 52.29 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3230 + Cerchiaggio durante la vitrectomia via pars plana

08.3230 | + Cerchiaggio durante la vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.96 pti | 52.29 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3240 + Facoexeresi in corso di vitrectomia via pars plana

08.3240 | + Facoexeresi in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | 41.84 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3250 + Peeling della membrana e/o ablazione di proliferazioni vascolari in corso di vitrectomia via pars plana

08.3250 | + Peeling della membrana e/o ablazione di proliferazioni vascolari in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.61 pti | 83.67 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3260 + Endodiatermia vascolare in corso di vitrectomia via pars plana

08.3260 | + Endodiatermia vascolare in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | 41.84 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3270 + Tamponamento interno (aria, gas, liquidi) in corso di vitrectomia via pars plana

08.3270 | + Tamponamento interno (aria, gas, liquidi) in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | 41.84 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3280 + Coagulazione endolaser della retina in corso di vitrectomia via pars plana

08.3280 | + Coagulazione endolaser della retina in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.86 pti | 31.37 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3290 + Retinotomia e endodrenaggio incl. criopessia/endolaser in corso di vitrectomia via pars plana

08.3290 | + Retinotomia e endodrenaggio incl. criopessia/endolaser in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | 41.84 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3300 + Applicazione di perfluorocarbone in corso di vitrectomia via pars plana

08.3300 | + Applicazione di perfluorocarbone in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.42 pti | 41.84 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incl. la rimozione.


08.3310 + Retinopessia in corso di vitrectomia via pars plana

08.3310 | + Retinopessia in corso di vitrectomia via pars plana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.86 pti | 31.37 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3320 Risciacquo del corpo vitreo successivo a precedente vitrectomia

08.3320 | Risciacquo del corpo vitreo successivo a precedente vitrectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.86 pti | 148.51 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.3330 + Coagulazione con endolaser durante il risciacquo del corpo vitreo successivo a precedente vitrectomia

08.3330 | + Coagulazione con endolaser durante il risciacquo del corpo vitreo successivo a precedente vitrectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.86 pti | 31.37 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3340 Rimozione di olio di silicone o rimozione di altri piombi interni, incl. l'ev. peeling di membrana

08.3340 | Rimozione di olio di silicone o rimozione di altri piombi interni, incl. l'ev. peeling di membrana
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.86 pti | 148.51 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.3350 Biopsia del corpo vitreo per la diagnostica citologica

08.3350 | Biopsia del corpo vitreo per la diagnostica citologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
È compresa un iniezione nel vitreo effettuata durante la biopsia del corpo vitreo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.3355 | Iniezione nel vitreo separata


08.3355 Iniezione nel vitreo separata

08.3355 | Iniezione nel vitreo separata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
08.3350 | Biopsia del corpo vitreo per la diagnostica citologica


08.3360 Rimozione dal segmento bulbare posteriore di un corpo estraneo nel vitreo o aderente alla parete

08.3360 | Rimozione dal segmento bulbare posteriore di un corpo estraneo nel vitreo o aderente alla parete
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
708.45 pti | 274.02 pti / 1.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni metodo, anche con magnete.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.19 Operazione per strabismo

08.19 | Operazione per strabismo
 | TARMED 01.09, 1.1.2018
non cumulabile con
08.0460 | Esame della motilità passiva, per lato
Prestazioni
08.3410 | Operazione per strabismo, muscoli retti, primo muscolo
08.3420 | + Operazione per strabismo, muscoli retti, ogni ulteriore muscolo
08.3430 | + Miopessia in corso di operazione per strabismo, per muscolo
08.3440 | + Operazione per strabismo, intervento in caso di recidiva, per muscolo coinvolto
08.3450 | Operazione per strabismo, m. obliquo, M. obliquus inferior, per muscolo
08.3460 | Operazione per strabismo, m. obliquo, M. obliquus superior, per muscolo


08.3410 Operazione per strabismo, muscoli retti, primo muscolo

08.3410 | Operazione per strabismo, muscoli retti, primo muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
220.75 pti | 79.16 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. esame della motilità preoperatorio e/o intraoperatorio 08.0460
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
08.0480 | Esame orientativo della motilità e della stereopsia nel bambino fino a 7 anni, bilaterale


08.3420 + Operazione per strabismo, muscoli retti, ogni ulteriore muscolo

08.3420 | + Operazione per strabismo, muscoli retti, ogni ulteriore muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | 48.27 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3430 + Miopessia in corso di operazione per strabismo, per muscolo

08.3430 | + Miopessia in corso di operazione per strabismo, per muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3440 + Operazione per strabismo, intervento in caso di recidiva, per muscolo coinvolto

08.3440 | + Operazione per strabismo, intervento in caso di recidiva, per muscolo coinvolto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | 9.66 pti / 1.0 | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


08.3450 Operazione per strabismo, m. obliquo, M. obliquus inferior, per muscolo

08.3450 | Operazione per strabismo, m. obliquo, M. obliquus inferior, per muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
195.02 pti | 69.51 pti / 1.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. esame della motilità preoperatorio e/o intraoperatorio 08.0460
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.3460 Operazione per strabismo, m. obliquo, M. obliquus superior, per muscolo

08.3460 | Operazione per strabismo, m. obliquo, M. obliquus superior, per muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
231.05 pti | 83.02 pti / 1.0 | 32 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
189.36 pti | 32 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. l'ev. esame della motilità preoperatorio e/o intraoperatorio 08.0460
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


08.20 Espianto (bulbo oculare, cornea)

08.20 | Espianto (bulbo oculare, cornea)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.3510 | Enucleazione del bulbo oculare, postmortem
08.3520 | Prelievo della cornea, postmortem


08.3510 Enucleazione del bulbo oculare, postmortem

08.3510 | Enucleazione del bulbo oculare, postmortem
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.77 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
155.65 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. prelievo di sangue.
Indennizzato con la fatturazione di prestazioni a favore del ricevente del trapianto.


08.3520 Prelievo della cornea, postmortem

08.3520 | Prelievo della cornea, postmortem
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.54 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
108.96 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. valutazione dell'endotelio.
Indennizzato con la fatturazione di prestazioni a favore del ricevente del trapianto.
non cumulabile con
00.03.01 | Punzioni, vie di accesso, inezioni


08.21 Iniezione di botulino intramuscolo

08.21 | Iniezione di botulino intramuscolo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
08.3610 | Iniezione di botulino nei muscoli extraoculari, primo muscolo
08.3620 | + Iniezione di botulino nei muscoli extraoculari, ogni ulteriore muscolo
08.3630 | Iniezione di botulino nel muscolo orbicolare, unilaterale
08.3640 | Iniezione di botulino nel muscolo orbicolare, bilaterale


08.3610 Iniezione di botulino nei muscoli extraoculari, primo muscolo

08.3610 | Iniezione di botulino nei muscoli extraoculari, primo muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.94 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incl. controllo elettromiografico.
quantità | 1 volte per seduta.
non cumulabile con
05.01.02.01 | Elettroneurogramma (ENG), Elettromiogramma (EMG)


08.3620 + Iniezione di botulino nei muscoli extraoculari, ogni ulteriore muscolo

08.3620 | + Iniezione di botulino nei muscoli extraoculari, ogni ulteriore muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.64 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.97 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


08.3630 Iniezione di botulino nel muscolo orbicolare, unilaterale

08.3630 | Iniezione di botulino nel muscolo orbicolare, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.94 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. controllo elettromiografico.
quantità | 1 volte per seduta.
non cumulabile con
08.3640 | Iniezione di botulino nel muscolo orbicolare, bilaterale
05.01.02.01 | Elettroneurogramma (ENG), Elettromiogramma (EMG)


08.3640 Iniezione di botulino nel muscolo orbicolare, bilaterale

08.3640 | Iniezione di botulino nel muscolo orbicolare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia | Diagnostica clinica oftalmologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.53 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.92 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. controllo elettromiografico.
quantità | 1 volte per seduta.
non cumulabile con
08.3630 | Iniezione di botulino nel muscolo orbicolare, unilaterale
05.01.02.01 | Elettroneurogramma (ENG), Elettromiogramma (EMG)


09 Orecchio, organo dell'equilibrio, n. Facialis

09 | Orecchio, organo dell'equilibrio, n. Facialis
 | TARMED 01.09, 1.1.2018
IC-09-1 Erogazione di prestazioni da parte del medico/di personale non medico
La remunerazione di prestazioni medicotecniche del capitolo 09 dal fatto che la prestazione sia stata erogata interamente o solo in parte dal medico specialista o unicamente dal personale non medico.
Fanno eccezione le prestazioni del medico specialista foniatra 09.0710, 09.0720, 09.0730, 09.0740, 09.0750, 09.0760, 09.0770, 09.0780, 09.0790, 09.0800 e 09.0810, che devono essere erogate integralmente dal medico.
Le prestazioni di questo tipo che fossero erogate da personale non medico, saranno fatturate secondo la tariffa corrispondente (ad es.: logopedia).
IC-09-2 Audiometria di screening
La cosiddetta audiometria di screening (al di fuori della camera silens) è parte integrante delle 'prestazioni di base generali'.
Sottocapitoli
09.01 | Orecchio, organo dell'equilibrio, n. Facialis: diagnostica
09.02 | Orecchio, organo dell'equilibrio, n. Facialis: terapia


09.01 Orecchio, organo dell'equilibrio, n. Facialis: diagnostica

09.01 | Orecchio, organo dell'equilibrio, n. Facialis: diagnostica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
09.01.01 | Esame clinico ORL
09.01.02 | Condotto uditivo
09.01.03 | Esami funzionali lacrime, saliva
09.01.04 | Audiometria
09.01.05 | Timpanometria, coclea, potenziale acustico evocato, emissioni otoacustiche
09.01.06 | Apparato vestibolare
09.01.07 | Foniatria


09.01.01 Esame clinico ORL

09.01.01 | Esame clinico ORL
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0015 | Esame clinico da parte del medico specialista ORL, ogni 5 min.
09.0130 | + Esame dell'orecchio mediante otomicroscopio, per bambini fino a 7 anni
09.0140 | + Biopsia/e del condotto uditivo esterno/orecchio medio in corso di esame mediante microscopio, per lato


09.0015 Esame clinico da parte del medico specialista ORL, ogni 5 min.

09.0015 | Esame clinico da parte del medico specialista ORL, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi specialistica, esame clinico dell'orecchio, del padiglione auricolare, del condotto uditivo e del timpano con microscopio/otoscopio, esame col diapason (Weber, Rinné), test della voce sussurrata, esame delle cavità nasali anteriori con lo specolo (rinoscopia anteriore).
Epifaringoscopia indiretta; eventuale valutazione del seno mascellare mediante diafanoscopia; esame visivo di labbra, dentatura, gengive, mucosa del cavo orale, tonsille, mesofaringe (esame clinico della cavità buccale).
Ipofaringoscopia e laringoscopia indiretta; palpazione esterna di collo e nuca.
quantità | al massimo 3 volte per 3 mesi.
non cumulabile con
09.0120 | Esame dell'orecchio mediante microscopio, per lato
00.07 | Perizie mediche


09.0130 + Esame dell'orecchio mediante otomicroscopio, per bambini fino a 7 anni

09.0130 | + Esame dell'orecchio mediante otomicroscopio, per bambini fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido in caso di esame effettuato nel corso di una narcosi.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
28 | Anestesia


09.0140 + Biopsia/e del condotto uditivo esterno/orecchio medio in corso di esame mediante microscopio, per lato

09.0140 | + Biopsia/e del condotto uditivo esterno/orecchio medio in corso di esame mediante microscopio, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.01.02 Condotto uditivo

09.01.02 | Condotto uditivo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0110 | Biopsia nel condotto uditivo, senza ottica
09.0120 | Esame dell'orecchio mediante microscopio, per lato
09.0130 | + Esame dell'orecchio mediante otomicroscopio, per bambini fino a 7 anni
09.0140 | + Biopsia/e del condotto uditivo esterno/orecchio medio in corso di esame mediante microscopio, per lato


09.0110 Biopsia nel condotto uditivo, senza ottica

09.0110 | Biopsia nel condotto uditivo, senza ottica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.48 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


09.0120 Esame dell'orecchio mediante microscopio, per lato

09.0120 | Esame dell'orecchio mediante microscopio, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4.71 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
09.0015 | Esame clinico da parte del medico specialista ORL, ogni 5 min.


09.01.03 Esami funzionali lacrime, saliva

09.01.03 | Esami funzionali lacrime, saliva
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0210 | Test di Schirmer
09.0220 | Scialometria


09.0210 Test di Schirmer

09.0210 | Test di Schirmer
 | TARMED 01.09, 1.1.2018
Interpretazioni
Vedi 08.0610.


09.0220 Scialometria

09.0220 | Scialometria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.55 pti | - / - | 31 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.00 pti | 31 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Con microscopia.
quantità | 1 volte per seduta.


09.01.04 Audiometria

09.01.04 | Audiometria
 | TARMED 01.09, 1.1.2018
IC-09.01.04-1 Camera silens
Le prestazioni di questo capitolo possono essere fatturate soltanto se effettuate nella Camera silens.
Prestazioni
09.0310 | Audiogramma tonale, conduzione aerea, per lato
09.0320 | + Supplemento per bambini fino a 7 anni in caso di audiogramma tonale, conduzione aerea, per singolo lato
09.0330 | + Test audiometrico sopraliminare, bilaterale
09.0340 | Audiogramma tonale, conduzione aerea ed ossea, bilaterale
09.0350 | + Supplemento per bambini fino a 7 anni per audiogramma tonale, conduzione aerea ed ossea, bilaterale
09.0360 | Audiogramma tonale, bilaterale
09.0370 | Audiogramma tonale in campo acustico libero
09.0380 | Audiogramma tonale in campo acustico libero con apparecchio/i acustico/i
09.0390 | Rumore di fondo durante l'audiogramma tonale, bilaterale
09.0400 | Esame per la determinazione della provenienza dei suoni
09.0410 | Esame della funzione uditiva centrale, bilaterale
09.0420 | Test di simulazione acustica
09.0430 | Test MAC


09.0310 Audiogramma tonale, conduzione aerea, per lato

09.0310 | Audiogramma tonale, conduzione aerea, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.67 pti | 7 min. | 1 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
09.0340 | Audiogramma tonale, conduzione aerea ed ossea, bilaterale


09.0320 + Supplemento per bambini fino a 7 anni in caso di audiogramma tonale, conduzione aerea, per singolo lato

09.0320 | + Supplemento per bambini fino a 7 anni in caso di audiogramma tonale, conduzione aerea, per singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.04 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche una eventuale audiometria ludica.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


09.0330 + Test audiometrico sopraliminare, bilaterale

09.0330 | + Test audiometrico sopraliminare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.25 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la regolazione di apparecchi acustici; incl. ev. audiogramma di Békésy.
quantità | 1 volte per seduta.


09.0340 Audiogramma tonale, conduzione aerea ed ossea, bilaterale

09.0340 | Audiogramma tonale, conduzione aerea ed ossea, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.64 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.33 pti | 35 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'eventuale mascheramento.
quantità | 1 volte per seduta.
non cumulabile con
09.0310 | Audiogramma tonale, conduzione aerea, per lato


09.0350 + Supplemento per bambini fino a 7 anni per audiogramma tonale, conduzione aerea ed ossea, bilaterale

09.0350 | + Supplemento per bambini fino a 7 anni per audiogramma tonale, conduzione aerea ed ossea, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


09.0360 Audiogramma tonale, bilaterale

09.0360 | Audiogramma tonale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.16 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.41 pti | 45 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale mascheramento.
quantità | 1 volte per seduta.


09.0370 Audiogramma tonale in campo acustico libero

09.0370 | Audiogramma tonale in campo acustico libero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.29 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Binaurale.


09.0380 Audiogramma tonale in campo acustico libero con apparecchio/i acustico/i

09.0380 | Audiogramma tonale in campo acustico libero con apparecchio/i acustico/i
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.29 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Binaurale.


09.0390 Rumore di fondo durante l'audiogramma tonale, bilaterale

09.0390 | Rumore di fondo durante l'audiogramma tonale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.85 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
143.53 pti | 60 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


09.0400 Esame per la determinazione della provenienza dei suoni

09.0400 | Esame per la determinazione della provenienza dei suoni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.29 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


09.0410 Esame della funzione uditiva centrale, bilaterale

09.0410 | Esame della funzione uditiva centrale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
69.45 pti | - / - | 31 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.41 pti | 45 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


09.0420 Test di simulazione acustica

09.0420 | Test di simulazione acustica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.05 pti | - / - | 21 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.29 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


09.0430 Test MAC

09.0430 | Test MAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria | Camera silens | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
136.67 pti | - / - | 61 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
187.70 pti | 75 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Minimal Audiological Capacity (MAC)


09.01.05 Timpanometria, coclea, potenziale acustico evocato, emissioni otoacustiche

09.01.05 | Timpanometria, coclea, potenziale acustico evocato, emissioni otoacustiche
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0510 | Timpanometria, per lato
09.0520 | + Misurazione del riflesso stapediale in corso di timpanometria, per lato
09.0530 | Elettrococleografia, per lato
09.0540 | Esame audiometrico oggettivo mediante potenziali evocati acustici
09.0550 | Esame audiometrico comportamentale del bambino
09.0560 | Registrazione di emissioni otoacustiche, bilaterale
09.0570 | + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale
09.0580 | Stimolazione elettrica dei nn. Statoacustici, per lato
09.0590 | Impianto di coclea, primo adattamento
09.0600 | Impianto di coclea, controllo


09.0510 Timpanometria, per lato

09.0510 | Timpanometria, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.33 pti | 5 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.0520 + Misurazione del riflesso stapediale in corso di timpanometria, per lato

09.0520 | + Misurazione del riflesso stapediale in corso di timpanometria, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale misurazione dell'affaticamento del riflesso.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.0530 Elettrococleografia, per lato

09.0530 | Elettrococleografia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Diagnostica funzionale ORL | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
105.30 pti | - / - | 47 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
341.67 pti | 90 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.0540 Esame audiometrico oggettivo mediante potenziali evocati acustici

09.0540 | Esame audiometrico oggettivo mediante potenziali evocati acustici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.90 pti | - / - | 62 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
341.67 pti | 90 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. determinazione della soglia; per potenziali evocati acustici con altre finalità vedi Neurologia 05.01.02.
quantità | 1 volte per seduta.


09.0550 Esame audiometrico comportamentale del bambino

09.0550 | Esame audiometrico comportamentale del bambino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.55 pti | - / - | 31 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.00 pti | 31 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale condizionamento.
quantità | 1 volte per seduta.


09.0560 Registrazione di emissioni otoacustiche, bilaterale

09.0560 | Registrazione di emissioni otoacustiche, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.85 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.75 pti | 16 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


09.0570 + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale

09.0570 | + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


09.0580 Stimolazione elettrica dei nn. Statoacustici, per lato

09.0580 | Stimolazione elettrica dei nn. Statoacustici, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Otorinolaringoiatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
375.83 pti | 90 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Intraoperatorio durante l'impianto di coclea.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.0590 Impianto di coclea, primo adattamento

09.0590 | Impianto di coclea, primo adattamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria | Laboratorio tecnico audiologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.90 pti | - / - | 62 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
363.61 pti | 90 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per caso.


09.0600 Impianto di coclea, controllo

09.0600 | Impianto di coclea, controllo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria | Laboratorio tecnico audiologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.64 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
363.61 pti | 90 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


09.01.06 Apparato vestibolare

09.01.06 | Apparato vestibolare
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0610 | Esame vestibolare clinico mediante occhiali di Frenzel
09.0620 | + Test vestibolare mediante provocazione termica, con occhiali di Frenzel, bilaterale
09.0630 | Elettronistagmografia
09.0640 | + Nistagmografia allargata durante una elettronistagmografia
09.0650 | + Esame con sedia girevole durante una elettronistagmografia
09.0660 | Posturografia


09.0610 Esame vestibolare clinico mediante occhiali di Frenzel

09.0610 | Esame vestibolare clinico mediante occhiali di Frenzel
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Neurologia Otorinolaringoiatria FA neuropediatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 22 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.81 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Include anche l'esame vestibolare per la ricerca di nistagmo posizionale ed al cambiamento di posizione, l'esame dei riflessi vestibolospinali (Romberg, Unterberg, marcia del funambolo); valutazione funzionale succinta del cervelletto (diadococinesi, prova dito-naso).


09.0620 + Test vestibolare mediante provocazione termica, con occhiali di Frenzel, bilaterale

09.0620 | + Test vestibolare mediante provocazione termica, con occhiali di Frenzel, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Neurologia Otorinolaringoiatria FA neuropediatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.96 pti | - / - | 36 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
84.78 pti | 36 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


09.0630 Elettronistagmografia

09.0630 | Elettronistagmografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia Otorinolaringoiatria FA neuropediatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.21 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
187.92 pti | 45 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche l'esame vestibolare per la ricerca del nistagmo spontaneo, di nistagmo direzionale e di nistagmo da provocazione termica, incl. due lavaggi per ogni condotto uditivo; è valido anche in caso di videonistagmografia.


09.0640 + Nistagmografia allargata durante una elettronistagmografia

09.0640 | + Nistagmografia allargata durante una elettronistagmografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia Otorinolaringoiatria FA neuropediatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.25 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'esame dei movimenti dello sguardo al seguito, test saccadico, esame vestibolare per la ricerca di nistagmo optocinetico e altri movimenti oculari provocati dal vestibolo.


09.0650 + Esame con sedia girevole durante una elettronistagmografia

09.0650 | + Esame con sedia girevole durante una elettronistagmografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia Otorinolaringoiatria FA neuropediatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.25 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


09.0660 Posturografia

09.0660 | Posturografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Neurologia Otorinolaringoiatria FA neuropediatria | Diagnostica funzionale ORL | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
15.68 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.33 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Posturografia statica.


09.01.07 Foniatria

09.01.07 | Foniatria
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0710 | Esame clinico foniatrico eseguito dal medico specialista in foniatria, primi 5 min.
09.0720 | + Esame clinico foniatrico eseguito dal medico specialista in foniatria, 5 min. successivi
09.0730 | Misurazione strumentale dello spettro vocale eseguita dal medico specialista in foniatria
09.0740 | Pneumografia eseguita dal medico specialista in foniatria
09.0750 | Laringostroboscopia eseguita dal medico specialista in foniatria
09.0760 | Elettroglottografia eseguita dal medico specialista in foniatria
09.0770 | Esame strumentale della risonanza nasale da parte del medico specialista in foniatria
09.0780 | Sonagrafia eseguita dal medico specialista in foniatria
09.0790 | Elettromiografia degli organi del linguaggio e di fonazione eseguita dal medico specialista in foniatria
09.0800 | Riabilitazione uditiva successiva ad impianto di coclea,da parte del medico specialista in foniatria, ogni 5 min.
09.0810 | Terapia foniatrica eseguita dal medico specialista in foniatria, ogni 5 min.


09.0710 Esame clinico foniatrico eseguito dal medico specialista in foniatria, primi 5 min.

09.0710 | Esame clinico foniatrico eseguito dal medico specialista in foniatria, primi 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.81 pti | 5 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende esame della voce, prove di nasalità, esame di fonazione; in caso di esecuzione da parte di personale paramedico consultare il tariffario di logopedia.
quantità | 1 volte per 3 mesi.


09.0720 + Esame clinico foniatrico eseguito dal medico specialista in foniatria, 5 min. successivi

09.0720 | + Esame clinico foniatrico eseguito dal medico specialista in foniatria, 5 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.90 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


09.0730 Misurazione strumentale dello spettro vocale eseguita dal medico specialista in foniatria

09.0730 | Misurazione strumentale dello spettro vocale eseguita dal medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.63 pti | - / - | 32 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.22 pti | 35 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Canto di 16 toni in tre tonalità (piano, mezzoforte, forte) a diverse distanze dal microfono.


09.0740 Pneumografia eseguita dal medico specialista in foniatria

09.0740 | Pneumografia eseguita dal medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.63 pti | - / - | 32 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.22 pti | 35 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Misurazione della curva della respirazione toracica e diaframmatica con l'ausilio di un pneumografo; vale anche per la misurazione della pressione subglottica.


09.0750 Laringostroboscopia eseguita dal medico specialista in foniatria

09.0750 | Laringostroboscopia eseguita dal medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
69.52 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale documentazione video.


09.0760 Elettroglottografia eseguita dal medico specialista in foniatria

09.0760 | Elettroglottografia eseguita dal medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.32 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


09.0770 Esame strumentale della risonanza nasale da parte del medico specialista in foniatria

09.0770 | Esame strumentale della risonanza nasale da parte del medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.61 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


09.0780 Sonagrafia eseguita dal medico specialista in foniatria

09.0780 | Sonagrafia eseguita dal medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.55 pti | - / - | 31 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.22 pti | 35 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


09.0790 Elettromiografia degli organi del linguaggio e di fonazione eseguita dal medico specialista in foniatria

09.0790 | Elettromiografia degli organi del linguaggio e di fonazione eseguita dal medico specialista in foniatria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.22 pti | 30 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


09.0800 Riabilitazione uditiva successiva ad impianto di coclea,da parte del medico specialista in foniatria, ogni 5 min.

09.0800 | Riabilitazione uditiva successiva ad impianto di coclea,da parte del medico specialista in foniatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.90 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prolungamento su richiesta; in caso di esecuzione da parte di personale paramedico consultare il tariffario di logopedia.
quantità | al massimo 50 volte per caso e al massimo 9 volte per seduta.


09.0810 Terapia foniatrica eseguita dal medico specialista in foniatria, ogni 5 min.

09.0810 | Terapia foniatrica eseguita dal medico specialista in foniatria, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria | Foniatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.90 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Durata del trattamento: voce fino a tre mesi; lunguaggio/voce/suono combinati, voce nel postoperatorio, in caso di paralisi ed afasie fino ad 1 anno; in caso di esecuzione da parte di personale paramedico consultare il tariffario di logopedia.
quantità | al massimo 9 volte per settimana e al massimo 9 volte per seduta.


09.02 Orecchio, organo dell'equilibrio, n. Facialis: terapia

09.02 | Orecchio, organo dell'equilibrio, n. Facialis: terapia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
09.02.01 | Vertigini posizionali, condotto uditivo esterno
09.02.02 | Timpano
09.02.03 | Padiglione auricolare, regione preauricolare
09.02.04 | Orecchio medio, mastoide
09.02.05 | Rocca petrosa


09.02.01 Vertigini posizionali, condotto uditivo esterno

09.02.01 | Vertigini posizionali, condotto uditivo esterno
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.0910 | Trattamenti terapeutici della vertigine parossitica posizionale (fa parte delle 'prestazioni generali di base')
09.0920 | Lavaggio del condotto uditivo (fa parte delle 'prestazioni generali di base')
09.0930 | Lavaggio difficoltoso del condotto uditivo con l'ausilio del microscopio, per lato
09.0940 | + Supplemento per bambini fino a 7 anni in caso di lavaggio difficile del condotto uditivo con l'ausilio del microscopio, per singolo lato
09.0950 | Lavaggio dell'orecchio successivo ad una timpanoplastica/operazione di svuotamento petromastoideo/perforazione del timpano, per lato
09.0960 | Escissione di neoplasie benigne del condotto uditivo esterno, qualsiasi metodo
09.0970 | Ricostruzione del condotto uditivo esterno in caso di atresia
09.0980 | + Ricostruzione dell'orecchio medio in corso di ricostruzione del condotto uditivo esterno in caso di atresia
09.0990 | Trattamento di una lesione della parte molle del condotto uditivo esterno
09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumatica
09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoria
09.1020 | Meatoplastica in caso di esostosi del condotto uditivo
09.1030 | Escissione di una neoplasia maligna del condotto uditivo


09.0910 Trattamenti terapeutici della vertigine parossitica posizionale (fa parte delle 'prestazioni generali di base')

09.0910 | Trattamenti terapeutici della vertigine parossitica posizionale (fa parte delle 'prestazioni generali di base')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


09.0920 Lavaggio del condotto uditivo (fa parte delle 'prestazioni generali di base')

09.0920 | Lavaggio del condotto uditivo (fa parte delle 'prestazioni generali di base')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Senza microscopio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


09.0930 Lavaggio difficoltoso del condotto uditivo con l'ausilio del microscopio, per lato

09.0930 | Lavaggio difficoltoso del condotto uditivo con l'ausilio del microscopio, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di ascesso, ematoma, tappo di cerume, otite esterna; incl. eventuale/i rimozione/i di corpi estranei.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
09.0950 | Lavaggio dell'orecchio successivo ad una timpanoplastica/operazione di svuotamento petromastoideo/perforazione del timpano, per latosulla stessa pagina


09.0940 + Supplemento per bambini fino a 7 anni in caso di lavaggio difficile del condotto uditivo con l'ausilio del microscopio, per singolo lato

09.0940 | + Supplemento per bambini fino a 7 anni in caso di lavaggio difficile del condotto uditivo con l'ausilio del microscopio, per singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


09.0950 Lavaggio dell'orecchio successivo ad una timpanoplastica/operazione di svuotamento petromastoideo/perforazione del timpano, per lato

09.0950 | Lavaggio dell'orecchio successivo ad una timpanoplastica/operazione di svuotamento petromastoideo/perforazione del timpano, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.26 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. lavaggio di eventuale infezione concomintante.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
09.0930 | Lavaggio difficoltoso del condotto uditivo con l'ausilio del microscopio, per latosulla stessa pagina


09.0960 Escissione di neoplasie benigne del condotto uditivo esterno, qualsiasi metodo

09.0960 | Escissione di neoplasie benigne del condotto uditivo esterno, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.26 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.0970 Ricostruzione del condotto uditivo esterno in caso di atresia

09.0970 | Ricostruzione del condotto uditivo esterno in caso di atresia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
827.04 pti | - / - | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1552.18 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale preparazione del n. faciale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.0980 + Ricostruzione dell'orecchio medio in corso di ricostruzione del condotto uditivo esterno in caso di atresia

09.0980 | + Ricostruzione dell'orecchio medio in corso di ricostruzione del condotto uditivo esterno in caso di atresia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
199.52 pti | - / - | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.0990 Trattamento di una lesione della parte molle del condotto uditivo esterno

09.0990 | Trattamento di una lesione della parte molle del condotto uditivo esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 32 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
75.36 pti | 32 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1000 Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumatica

09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoriasulla stessa pagina
09.1020 | Meatoplastica in caso di esostosi del condotto uditivosulla stessa pagina
09.1030 | Escissione di una neoplasia maligna del condotto uditivosulla stessa pagina


09.1010 Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoria

09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
341.11 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumaticasulla stessa pagina
09.1020 | Meatoplastica in caso di esostosi del condotto uditivosulla stessa pagina
09.1030 | Escissione di una neoplasia maligna del condotto uditivosulla stessa pagina


09.1020 Meatoplastica in caso di esostosi del condotto uditivo

09.1020 | Meatoplastica in caso di esostosi del condotto uditivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.65 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumaticasulla stessa pagina
09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoriasulla stessa pagina
09.1030 | Escissione di una neoplasia maligna del condotto uditivosulla stessa pagina


09.1030 Escissione di una neoplasia maligna del condotto uditivo

09.1030 | Escissione di una neoplasia maligna del condotto uditivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumaticasulla stessa pagina
09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoriasulla stessa pagina
09.1020 | Meatoplastica in caso di esostosi del condotto uditivosulla stessa pagina


09.02.02 Timpano

09.02.02 | Timpano
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.1105 | Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione singola
09.1106 | + Pulizia transtimpanica dell'orecchio medio in corso di paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato
09.1107 | + Inserimento di una canula in corso di paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato
09.1110 | Paracentesi del timpano nel bambino/adolescente fino a 16 anni , per lato, come prestazione singola
09.1120 | + Pulizia transtimpanica dell'orecchio medio in corso di paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato
09.1130 | + Inserimento di una canula in corso di paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato
09.1135 | + Adenoidectomia
09.1140 | (+) Paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato, come prestazione supplementare
09.1145 | (+) Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione supplementare
09.1150 | Rimozione di una canula dal timpano,per lato
09.1160 | Riposizionamento della membrana timpanica in caso di rottura fresca
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio medio
09.1180 | + Chiusura di una fistola perilinfatica in corso di timpanotomia esplorativa
09.1190 | + Distacco di aderenze a livello dell'orecchio medio in corso di timpanotomia esplorativa
09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpaniche
09.1210 | + Antrotomia mastoidea in corso di timpanoplastica
09.1220 | + Mastoidectomia in corso di timpanoplastica
09.1230 | + Timpanotomia/epitimpanotomia posteriore in corso di timpanoplastica
09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpaniche
09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosi
09.1260 | + Ricostruzione della catena degli ossicini in corso di timpanoplastica


09.1105 Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione singola

09.1105 | Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 9 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.19 pti | 9 min. | - | 7 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per lato.


09.1106 + Pulizia transtimpanica dell'orecchio medio in corso di paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato

09.1106 | + Pulizia transtimpanica dell'orecchio medio in corso di paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per lato.


09.1107 + Inserimento di una canula in corso di paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato

09.1107 | + Inserimento di una canula in corso di paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per lato.


09.1135 + Adenoidectomia

09.1135 | + Adenoidectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.61 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni metodo.


09.1110 Paracentesi del timpano nel bambino/adolescente fino a 16 anni , per lato, come prestazione singola

09.1110 | Paracentesi del timpano nel bambino/adolescente fino a 16 anni , per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.01 pti | - / - | 9 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.20 pti | 9 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


09.1120 + Pulizia transtimpanica dell'orecchio medio in corso di paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato

09.1120 | + Pulizia transtimpanica dell'orecchio medio in corso di paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


09.1130 + Inserimento di una canula in corso di paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato

09.1130 | + Inserimento di una canula in corso di paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.


09.1140 (+) Paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato, come prestazione supplementare

09.1140 | (+) Paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
19.31 pti | - / - | 3 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.40 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per lato.
non cumulabile con
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio mediosulla stessa pagina


09.1145 (+) Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione supplementare

09.1145 | (+) Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 3 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.06 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per lato.
non cumulabile con
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio medio


09.1150 Rimozione di una canula dal timpano,per lato

09.1150 | Rimozione di una canula dal timpano,per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.06 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.1160 Riposizionamento della membrana timpanica in caso di rottura fresca

09.1160 | Riposizionamento della membrana timpanica in caso di rottura fresca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio mediosulla stessa pagina


09.1170 Timpanotomia esplorativa/intervento di controllo all'orecchio medio

09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio medio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
189.86 pti | - / - | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.come second look successivo ad intervento per colesteatoma
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1140 | (+) Paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato, come prestazione supplementaresulla stessa pagina
09.1145 | (+) Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione supplementare
09.1160 | Riposizionamento della membrana timpanica in caso di rottura frescasulla stessa pagina
09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpanichesulla stessa pagina
09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpanichesulla stessa pagina
09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosisulla stessa pagina


09.1180 + Chiusura di una fistola perilinfatica in corso di timpanotomia esplorativa

09.1180 | + Chiusura di una fistola perilinfatica in corso di timpanotomia esplorativa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.25 pti | - / - | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1190 + Distacco di aderenze a livello dell'orecchio medio in corso di timpanotomia esplorativa

09.1190 | + Distacco di aderenze a livello dell'orecchio medio in corso di timpanotomia esplorativa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di aderenze.


09.1200 Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpaniche

09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpaniche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
337.90 pti | - / - | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Occlusione mediante procedura di introduzione; in caso di utilizzo di fascia temporale, sono inclusi prelievo e adattamento del frammento per il trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio mediosulla stessa pagina
09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpanichesulla stessa pagina
09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosisulla stessa pagina


09.1210 + Antrotomia mastoidea in corso di timpanoplastica

09.1210 | + Antrotomia mastoidea in corso di timpanoplastica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
09.1220 | + Mastoidectomia in corso di timpanoplastica


09.1220 + Mastoidectomia in corso di timpanoplastica

09.1220 | + Mastoidectomia in corso di timpanoplastica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
09.1210 | + Antrotomia mastoidea in corso di timpanoplastica


09.1230 + Timpanotomia/epitimpanotomia posteriore in corso di timpanoplastica

09.1230 | + Timpanotomia/epitimpanotomia posteriore in corso di timpanoplastica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1240 Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpaniche

09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpaniche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.65 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di utilizzo di fascia temporale, inclusi prelievo e adattamento del frammento per trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio mediosulla stessa pagina
09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpanichesulla stessa pagina
09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosisulla stessa pagina


09.1250 Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosi

09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
502.02 pti | - / - | 140 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
905.44 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di utilizzo di fascia temporale, inclusi prelievo e adattamento del frammento per trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio mediosulla stessa pagina
09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpanichesulla stessa pagina
09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpanichesulla stessa pagina


09.1260 + Ricostruzione della catena degli ossicini in corso di timpanoplastica

09.1260 | + Ricostruzione della catena degli ossicini in corso di timpanoplastica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.02.03 Padiglione auricolare, regione preauricolare

09.02.03 | Padiglione auricolare, regione preauricolare
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.1310 | Trattamento chirurgico di appendici cutanee preauricolari congenite, per lato
09.1320 | Escissione di una fistola preauricolare
09.1330 | + Trattamento per recidiva di una fistola preauricolare
09.1340 | + Preparazione del nervo faciale in caso di escissione di una fistola preauricolare
09.1350 | Trattamento di un otoematoma/sieroma, punzione
09.1360 | Trattamento chirurgico di un otoematoma/sieroma
09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per lato
09.1380 | Resezione del padiglione auricolare
09.1390 | Otoplastica in caso di orecchie a sventola, qualsiasi metodo, per lato
09.1400 | + Riduzione della grandezza in caso di otoplastica per orecchie a sventola, per lato
09.1410 | + Rotazione in caso di otoplastica per orecchie a sventola, per lato
09.1420 | + Correzione del lobulo in caso di otoplastica per orecchie a sventola, per lato
09.1430 | Ricostruzione del padiglione auricolare, in unica seduta
09.1440 | Ricostruzione del padiglione auricolare, in due tempi
09.1450 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglione
09.1460 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglione


09.1310 Trattamento chirurgico di appendici cutanee preauricolari congenite, per lato

09.1310 | Trattamento chirurgico di appendici cutanee preauricolari congenite, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.1320 Escissione di una fistola preauricolare

09.1320 | Escissione di una fistola preauricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
241.35 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1330 + Trattamento per recidiva di una fistola preauricolare

09.1330 | + Trattamento per recidiva di una fistola preauricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.36 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1340 + Preparazione del nervo faciale in caso di escissione di una fistola preauricolare

09.1340 | + Preparazione del nervo faciale in caso di escissione di una fistola preauricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1350 Trattamento di un otoematoma/sieroma, punzione

09.1350 | Trattamento di un otoematoma/sieroma, punzione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.32 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. applicazione di un bendaggio compressivo;compreso l'ev. sutura da materassaio.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1360 | Trattamento chirurgico di un otoematoma/sieromasulla stessa pagina


09.1360 Trattamento chirurgico di un otoematoma/sieroma

09.1360 | Trattamento chirurgico di un otoematoma/sieroma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1350 | Trattamento di un otoematoma/sieroma, punzionesulla stessa pagina


09.1370 Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per lato

09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
177.00 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
09.1390 | Otoplastica in caso di orecchie a sventola, qualsiasi metodo, per latosulla stessa pagina
09.1450 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglionesulla stessa pagina
09.1460 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglionesulla stessa pagina


09.1380 Resezione del padiglione auricolare

09.1380 | Resezione del padiglione auricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1390 Otoplastica in caso di orecchie a sventola, qualsiasi metodo, per lato

09.1390 | Otoplastica in caso di orecchie a sventola, qualsiasi metodo, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.21 pti | 108.13 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per latosulla stessa pagina


09.1400 + Riduzione della grandezza in caso di otoplastica per orecchie a sventola, per lato

09.1400 | + Riduzione della grandezza in caso di otoplastica per orecchie a sventola, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | 28.96 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.1410 + Rotazione in caso di otoplastica per orecchie a sventola, per lato

09.1410 | + Rotazione in caso di otoplastica per orecchie a sventola, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | 28.96 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.1420 + Correzione del lobulo in caso di otoplastica per orecchie a sventola, per lato

09.1420 | + Correzione del lobulo in caso di otoplastica per orecchie a sventola, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 19.31 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


09.1430 Ricostruzione del padiglione auricolare, in unica seduta

09.1430 | Ricostruzione del padiglione auricolare, in unica seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
999.53 pti | 368.79 pti / 1.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Totale e subtotale in caso di anotia/microtia; incluso modellaggio in situ.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
09.1440 | Ricostruzione del padiglione auricolare, in due tempi


09.1440 Ricostruzione del padiglione auricolare, in due tempi

09.1440 | Ricostruzione del padiglione auricolare, in due tempi
 | TARMED 01.09, 1.1.2018
Interpretazioni
In base ad accordi con l'assicuratore.
non cumulabile con
09.1430 | Ricostruzione del padiglione auricolare, in unica seduta


09.1450 Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglione

09.1450 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.21 pti | 108.13 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per latosulla stessa pagina
09.1460 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglionesulla stessa pagina


09.1460 Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglione

09.1460 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.89 pti | 166.05 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per latosulla stessa pagina
09.1450 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglionesulla stessa pagina


09.02.04 Orecchio medio, mastoide

09.02.04 | Orecchio medio, mastoide
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.1510 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1520 | Ricostruzione della catena degli ossicini con sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1530 | Antrotomia mastoidea, come prestazione singola
09.1540 | Mastoidectomia, come prestazione singola
09.1550 | Reintervento all'orecchio medio in caso di affezione recidivante, come prestazione singola
09.1560 | + Exenteresi delle celle mucose e delle celle pneumatiche e preparazione del nervo faciale in caso di reintervento all'orecchio medio
09.1570 | Intervento per il miglioramento dell'udito in caso di otosclerosi
09.1580 | + Supplemento per intervento in caso di recidiva successiva ad intervento per il miglioramento dell'udito in caso di otosclerosi
09.1590 | Svuotamento petromastoideo radicale, come prestazione singola
09.1600 | + Exenteresi delle celle mucose e delle celle pneumatiche e preparazione del nervo facciale in caso di svuotamento petromastoideo radicale
09.1610 | + Supplemento per riduzione della cavità durante svuotamento petromastoideo radicale
09.1620 | + Supplemento per timpanoplastica durante svuotamento petromastoideo radicale


09.1510 Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola

09.1510 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
341.11 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1520 Ricostruzione della catena degli ossicini con sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola

09.1520 | Ricostruzione della catena degli ossicini con sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.65 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1530 Antrotomia mastoidea, come prestazione singola

09.1530 | Antrotomia mastoidea, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1540 Mastoidectomia, come prestazione singola

09.1540 | Mastoidectomia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
289.62 pti | - / - | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1550 Reintervento all'orecchio medio in caso di affezione recidivante, come prestazione singola

09.1550 | Reintervento all'orecchio medio in caso di affezione recidivante, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
630.74 pti | - / - | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1560 + Exenteresi delle celle mucose e delle celle pneumatiche e preparazione del nervo faciale in caso di reintervento all'orecchio medio

09.1560 | + Exenteresi delle celle mucose e delle celle pneumatiche e preparazione del nervo faciale in caso di reintervento all'orecchio medio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
296.06 pti | - / - | 90 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1570 Intervento per il miglioramento dell'udito in caso di otosclerosi

09.1570 | Intervento per il miglioramento dell'udito in caso di otosclerosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.84 pti | - / - | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: fenestrazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1580 + Supplemento per intervento in caso di recidiva successiva ad intervento per il miglioramento dell'udito in caso di otosclerosi

09.1580 | + Supplemento per intervento in caso di recidiva successiva ad intervento per il miglioramento dell'udito in caso di otosclerosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1590 Svuotamento petromastoideo radicale, come prestazione singola

09.1590 | Svuotamento petromastoideo radicale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.65 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1600 + Exenteresi delle celle mucose e delle celle pneumatiche e preparazione del nervo facciale in caso di svuotamento petromastoideo radicale

09.1600 | + Exenteresi delle celle mucose e delle celle pneumatiche e preparazione del nervo facciale in caso di svuotamento petromastoideo radicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.38 pti | - / - | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1610 + Supplemento per riduzione della cavità durante svuotamento petromastoideo radicale

09.1610 | + Supplemento per riduzione della cavità durante svuotamento petromastoideo radicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1620 + Supplemento per timpanoplastica durante svuotamento petromastoideo radicale

09.1620 | + Supplemento per timpanoplastica durante svuotamento petromastoideo radicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.02.05 Rocca petrosa

09.02.05 | Rocca petrosa
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
09.1710 | Petrosectomia subtotale, come prestazione singola
09.1720 | + Resezione della capsula otica durante petrosectomia subtotale
09.1730 | + Escissione di un tumore in corso di petrosectomia subtotale
09.1740 | Resezione infratemporale di un tumore
09.1750 | Decompressione del n. faciale nella regione della piramide temporale, come prestazione singola
09.1760 | + Plastica del faciale in caso di decompressione del n. faciale nella regione della piramide temporale
09.1770 | Intervento chirurgico transtemporale al condotto uditivo interno, come prestazione singola
09.1780 | Inserimento di un impianto cocleare
09.1785 | Impianto di un apparecchio acustico ad ancoraggio osseo BAHA
09.1790 | Escissione di un tumore del faciale


09.1710 Petrosectomia subtotale, come prestazione singola

09.1710 | Petrosectomia subtotale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1601.78 pti | 678.20 pti / 1.0 | 270 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1746.20 pti | 270 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Preparazione translabirintica dei condotti uditivi interni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1720 + Resezione della capsula otica durante petrosectomia subtotale

09.1720 | + Resezione della capsula otica durante petrosectomia subtotale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
510.06 pti | 217.22 pti / 1.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1730 + Escissione di un tumore in corso di petrosectomia subtotale

09.1730 | + Escissione di un tumore in corso di petrosectomia subtotale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
682.23 pti | 289.63 pti / 1.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1740 Resezione infratemporale di un tumore

09.1740 | Resezione infratemporale di un tumore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
3460.20 pti | 1474.67 pti / 1.0 | 600 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3880.44 pti | 600 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la preparazione dell'apice piramidale, del clivo o della zona parasellare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1750 Decompressione del n. faciale nella regione della piramide temporale, come prestazione singola

09.1750 | Decompressione del n. faciale nella regione della piramide temporale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
630.74 pti | - / - | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1760 + Plastica del faciale in caso di decompressione del n. faciale nella regione della piramide temporale

09.1760 | + Plastica del faciale in caso di decompressione del n. faciale nella regione della piramide temporale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
392.60 pti | - / - | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


09.1770 Intervento chirurgico transtemporale al condotto uditivo interno, come prestazione singola

09.1770 | Intervento chirurgico transtemporale al condotto uditivo interno, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1213.20 pti | - / - | 360 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2328.26 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale plastica del faciale; ad es: neurinoma dell'acustico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1780 Inserimento di un impianto cocleare

09.1780 | Inserimento di un impianto cocleare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
440.87 pti | - / - | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


09.1785 Impianto di un apparecchio acustico ad ancoraggio osseo BAHA

09.1785 | Impianto di un apparecchio acustico ad ancoraggio osseo BAHA
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.14 pti | - / - | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Include il sollevamento di un lembo quale via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
04.03 | Pelle, parti molli: intervento chirurgico plastico/ricostruttivo


09.1790 Escissione di un tumore del faciale

09.1790 | Escissione di un tumore del faciale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1989.23 pti | 776.03 pti / 1.0 | 360 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2328.26 pti | 360 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10 Naso e seni paranasali

10 | Naso e seni paranasali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
10.01 | Naso e seni paranasali: diagnostica
10.02 | Naso e seni paranasali: terapia


10.01 Naso e seni paranasali: diagnostica

10.01 | Naso e seni paranasali: diagnostica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.0010 | Esame clinico dell'olfatto, bilaterale
10.0020 | Rinomanometria, dinamica, bilaterale
10.0025 | Test di provocazione nasale, prima dose
10.0026 | + Test di provocazione nasale, ogni ulteriore dose
10.0030 | Rinometria, bilaterale
10.0040 | Biopsia (e) nello spazio delle fosse nasali, senza ottica
10.0050 | Endoscopia nasale, con ottica, bilaterale
10.0060 | + Biopsia (e) in corso di endoscopia nasale, con ottica
10.0070 | Panendoscopia nell'ambito ORL in corso di accertamenti per affezione tumorale
10.0080 | Sinusoscopia mascellare, per lato
10.0090 | + Biopsia (e) in corso di sinusoscopia
10.0100 | + Posizionamento di un drenaggio transnasale nella cavità mascellare


10.0010 Esame clinico dell'olfatto, bilaterale

10.0010 | Esame clinico dell'olfatto, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
8-10 odori.
quantità | 1 volte per seduta.


10.0020 Rinomanometria, dinamica, bilaterale

10.0020 | Rinomanometria, dinamica, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
58.31 pti | - / - | 28 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.94 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso il test (obbligatorio) di vasocostrizione.
quantità | 1 volte per seduta.
non cumulabile con
10.0030 | Rinometria, bilaterale


10.0025 Test di provocazione nasale, prima dose

10.0025 | Test di provocazione nasale, prima dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 15 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
199.44 pti | 50 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


10.0026 + Test di provocazione nasale, ogni ulteriore dose

10.0026 | + Test di provocazione nasale, ogni ulteriore dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.86 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 5 volte per seduta.


10.0030 Rinometria, bilaterale

10.0030 | Rinometria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Allergologia ed immunologia clinica Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 17 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.03 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso il test (obbligatorio) di vasocostrizione.
quantità | 1 volte per seduta.
non cumulabile con
10.0020 | Rinomanometria, dinamica, bilaterale


10.0040 Biopsia (e) nello spazio delle fosse nasali, senza ottica

10.0040 | Biopsia (e) nello spazio delle fosse nasali, senza ottica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


10.0050 Endoscopia nasale, con ottica, bilaterale

10.0050 | Endoscopia nasale, con ottica, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.61 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; inclusa epifaringoscopia transnasale; solo epifaringoscopia vedi 12.0020.
quantità | 1 volte per seduta.


10.0060 + Biopsia (e) in corso di endoscopia nasale, con ottica

10.0060 | + Biopsia (e) in corso di endoscopia nasale, con ottica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.84 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
vale anche per epifaringe.
quantità | 1 volte per seduta.


10.0070 Panendoscopia nell'ambito ORL in corso di accertamenti per affezione tumorale

10.0070 | Panendoscopia nell'ambito ORL in corso di accertamenti per affezione tumorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
254.22 pti | - / - | 60 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Broncoscopia; esofagoscopia; microlaringoscopia; ipofaringoscopia; epifaringoscopia; inclusa biopsia (e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


10.0080 Sinusoscopia mascellare, per lato

10.0080 | Sinusoscopia mascellare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 11 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.90 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.0090 + Biopsia (e) in corso di sinusoscopia

10.0090 | + Biopsia (e) in corso di sinusoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.48 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


10.0100 + Posizionamento di un drenaggio transnasale nella cavità mascellare

10.0100 | + Posizionamento di un drenaggio transnasale nella cavità mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.77 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.02 Naso e seni paranasali: terapia

10.02 | Naso e seni paranasali: terapia
 | TARMED 01.09, 1.1.2018
IC-10.02-1 Emostasi
Tutte le posizioni tariffali si intendono includere l'ev. emostasi mediante cauterizzazione, cauterizzazione chimica , fibrinocollanti ed ev. tamponamento.
Sottocapitoli
10.02.01 | Naso
10.02.02 | Seni paranasali
10.02.03 | Chirurgia tumorale a cielo aperto del naso e dei seni paranasali


10.02.01 Naso

10.02.01 | Naso
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.0810 | Allungamento del naso/plastica della columella in corso di chirurgia secondaria delle schisi
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale
07.0840 | Correzione della punta del naso in corso di chirurgia secondaria delle schisi
Sottocapitoli
10.02.01.01 | Traumatologia
10.02.01.02 | Rinoplastica, ricostruzione
10.02.01.03 | Setto
10.02.01.04 | Emorragia, corpi estranei, intervento chirurgico alle parti molli endonasali


10.02.01.01 Traumatologia

10.02.01.01 | Traumatologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.0110 | Riduzione di una lussazione del setto nasale del neonato
10.0120 | Trattamento di una frattura nasale non esposta, riduzione incruenta
10.0130 | + Cura di una frattura del setto nasale in corso di trattamento incruento di una frattura nasale non esposta
10.0140 | Trattamento di una frattura nasale non esposta, riduzione cruenta
10.0150 | + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale non esposta
10.0160 | Trattamento di una frattura nasale esposta, riduzione incruenta
10.0170 | + Cura di una frattura del setto nasale in corso di trattamento incruento di una frattura nasale esposta
10.0180 | Riduzione di una frattura nasale esposta, multiframmentaria
10.0190 | + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale esposta, frammentaria
10.0200 | Trattamento di una frattura del setto nasale, come prestazione singola


10.0110 Riduzione di una lussazione del setto nasale del neonato

10.0110 | Riduzione di una lussazione del setto nasale del neonato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina dell'infanzia e dell'adolescenza Otorinolaringoiatria FA Neonatologia | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.06 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 1m - tolleranza (-0g, +7g)


10.0120 Trattamento di una frattura nasale non esposta, riduzione incruenta

10.0120 | Trattamento di una frattura nasale non esposta, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 22 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.81 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


10.0130 + Cura di una frattura del setto nasale in corso di trattamento incruento di una frattura nasale non esposta

10.0130 | + Cura di una frattura del setto nasale in corso di trattamento incruento di una frattura nasale non esposta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.84 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


10.0140 Trattamento di una frattura nasale non esposta, riduzione cruenta

10.0140 | Trattamento di una frattura nasale non esposta, riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
241.35 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0150 + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale non esposta

10.0150 | + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale non esposta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 86.88 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0160 Trattamento di una frattura nasale esposta, riduzione incruenta

10.0160 | Trattamento di una frattura nasale esposta, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
manuale e/o mediante speculum nasale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0170 + Cura di una frattura del setto nasale in corso di trattamento incruento di una frattura nasale esposta

10.0170 | + Cura di una frattura del setto nasale in corso di trattamento incruento di una frattura nasale esposta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.96 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.74 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0180 Riduzione di una frattura nasale esposta, multiframmentaria

10.0180 | Riduzione di una frattura nasale esposta, multiframmentaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
469.83 pti | - / - | 130 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
840.76 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende tutte le procedure, anche l'eventuale osteosintesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


10.0190 + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale esposta, frammentaria

10.0190 | + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale esposta, frammentaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 86.88 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


10.0200 Trattamento di una frattura del setto nasale, come prestazione singola

10.0200 | Trattamento di una frattura del setto nasale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


10.02.01.02 Rinoplastica, ricostruzione

10.02.01.02 | Rinoplastica, ricostruzione
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.0210 | Rinoplastica, a cielo aperto, come prestazione singola
10.0220 | + Rinoplastica, parti molli
10.0230 | + Rinoplastica, cartilagine
10.0240 | + Rinoplastica, osso
10.0250 | + Rinoplastica, setto nasale
10.0260 | + Rinoplastica, reintervento
10.0270 | Rinoplastica, a cielo coperto, come prestazione singola
10.0280 | + Rinoplastica, parti molli
10.0290 | + Rinoplastica, cartilagine
10.0300 | + Rinoplastica, osso
10.0310 | + Rinoplastica, setto nasale
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale
10.0370 | Allungamento/plastica della columella
10.0380 | Correzione della punta del naso
10.0390 | Cura di stenosi del vestibolo nasale, unilaterale
10.0400 | Cura di stenosi del vestibolo nasale, bilaterale
10.0410 | Decorticazione di un rinofima
10.0420 | Perforazione/dilatazione di un' atresia delle coane nasali, unilaterale o bilaterale
10.0430 | Apertura chirurgica di un'atresia delle coane, unilaterale o bilaterale, transnasale/transpalatina
10.0440 | Asportazione di una fistola o cisti nasale
10.0450 | + Asportazione di fistola o cisti con estensione intracranica


10.0210 Rinoplastica, a cielo aperto, come prestazione singola

10.0210 | Rinoplastica, a cielo aperto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.45 pti | 69.51 pti / 1.0 | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0220 + Rinoplastica, parti molli

10.0220 | + Rinoplastica, parti molli
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
121.64 pti | 44.41 pti / 1.0 | 23 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
148.75 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0230 + Rinoplastica, cartilagine

10.0230 | + Rinoplastica, cartilagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0240 + Rinoplastica, osso

10.0240 | + Rinoplastica, osso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0250 + Rinoplastica, setto nasale

10.0250 | + Rinoplastica, setto nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso reimpianto di frammenti cartilaginei e ossei resecati.
non cumulabile con
10.0510 | Plastica del setto nasale
10.0540 | Plastica del setto nasale, a seguito di trauma o infezione destruente


10.0260 + Rinoplastica, reintervento

10.0260 | + Rinoplastica, reintervento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 86.88 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0270 Rinoplastica, a cielo coperto, come prestazione singola

10.0270 | Rinoplastica, a cielo coperto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
149.96 pti | 50.20 pti / 1.0 | 15 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0280 + Rinoplastica, parti molli

10.0280 | + Rinoplastica, parti molli
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0290 + Rinoplastica, cartilagine

10.0290 | + Rinoplastica, cartilagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 86.88 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0300 + Rinoplastica, osso

10.0300 | + Rinoplastica, osso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0310 + Rinoplastica, setto nasale

10.0310 | + Rinoplastica, setto nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso reimpianto di frammenti cartilaginei e ossei resecati.
non cumulabile con
10.0510 | Plastica del setto nasale
10.0540 | Plastica del setto nasale, a seguito di trauma o infezione destruente


10.0320 Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo

10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.21 pti | 108.13 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale


10.0330 Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo

10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
690.59 pti | 252.94 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale


10.0340 Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo

10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1311.68 pti | 484.64 pti / 1.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1552.18 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
ricostruzione totale della perdita di sostanza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale


10.0350 Correzione del vestibolo nasale, unilaterale

10.0350 | Correzione del vestibolo nasale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.21 pti | 108.13 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eccettuato in caso di cheilognatopalatoschisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0360 | Correzione del vestibolo nasale, bilaterale
10.0380 | Correzione della punta del naso
10.0390 | Cura di stenosi del vestibolo nasale, unilaterale
10.0400 | Cura di stenosi del vestibolo nasale, bilaterale


10.0360 Correzione del vestibolo nasale, bilaterale

10.0360 | Correzione del vestibolo nasale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
484.63 pti | 175.70 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eccettuato in caso di cheilognatopalatoschisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0380 | Correzione della punta del naso
10.0390 | Cura di stenosi del vestibolo nasale, unilaterale
10.0400 | Cura di stenosi del vestibolo nasale, bilaterale


10.0370 Allungamento/plastica della columella

10.0370 | Allungamento/plastica della columella
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.19 pti | 79.17 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eccettuato in caso di cheilognatopalatoschisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0380 Correzione della punta del naso

10.0380 | Correzione della punta del naso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.91 pti | 127.43 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eccettuato in caso di cheilognatopalatoschisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale


10.0390 Cura di stenosi del vestibolo nasale, unilaterale

10.0390 | Cura di stenosi del vestibolo nasale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.45 pti | 137.09 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale
10.0400 | Cura di stenosi del vestibolo nasale, bilaterale


10.0400 Cura di stenosi del vestibolo nasale, bilaterale

10.0400 | Cura di stenosi del vestibolo nasale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
613.36 pti | 223.98 pti / 1.0 | 105 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
679.08 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale
10.0390 | Cura di stenosi del vestibolo nasale, unilaterale


10.0410 Decorticazione di un rinofima

10.0410 | Decorticazione di un rinofima
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0420 Perforazione/dilatazione di un' atresia delle coane nasali, unilaterale o bilaterale

10.0420 | Perforazione/dilatazione di un' atresia delle coane nasali, unilaterale o bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0430 | Apertura chirurgica di un'atresia delle coane, unilaterale o bilaterale, transnasale/transpalatina


10.0430 Apertura chirurgica di un'atresia delle coane, unilaterale o bilaterale, transnasale/transpalatina

10.0430 | Apertura chirurgica di un'atresia delle coane, unilaterale o bilaterale, transnasale/transpalatina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.65 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0420 | Perforazione/dilatazione di un' atresia delle coane nasali, unilaterale o bilaterale


10.0440 Asportazione di una fistola o cisti nasale

10.0440 | Asportazione di una fistola o cisti nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice cisti cutanea vedi capitolo 04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0450 + Asportazione di fistola o cisti con estensione intracranica

10.0450 | + Asportazione di fistola o cisti con estensione intracranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
965.41 pti | 376.51 pti / 1.0 | 180 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa fistola di liquor.


10.02.01.03 Setto

10.02.01.03 | Setto
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.0510 | Plastica del setto nasale
10.0520 | + Chiusura plastica di un difetto del setto nasale in caso di plastica del setto nasale
10.0530 | + Reintervento di plastica del setto nasale
10.0540 | Plastica del setto nasale, a seguito di trauma o infezione destruente
10.0550 | Chiusura di un difetto del setto nasale, qualsiasi metodo, come prestazione singola


10.0510 Plastica del setto nasale

10.0510 | Plastica del setto nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso reimpianto di frammenti cartilaginei/ossei resecati; inclusa eventuale steccatura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0250 | + Rinoplastica, setto nasale
10.0310 | + Rinoplastica, setto nasale
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.04 | Preparazione di un lembo
04.03.05 | Pelle: preparazione di un trapianto


10.0520 + Chiusura plastica di un difetto del setto nasale in caso di plastica del setto nasale

10.0520 | + Chiusura plastica di un difetto del setto nasale in caso di plastica del setto nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.84 pti | - / - | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusi eventuali prelievi di materiale di trapianto e sua preparazione.


10.0530 + Reintervento di plastica del setto nasale

10.0530 | + Reintervento di plastica del setto nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0540 Plastica del setto nasale, a seguito di trauma o infezione destruente

10.0540 | Plastica del setto nasale, a seguito di trauma o infezione destruente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.38 pti | - / - | 105 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
679.08 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso reimpianto di frammenti cartilaginei/ossei resecati; inclusa eventuale steccatura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0250 | + Rinoplastica, setto nasale
10.0310 | + Rinoplastica, setto nasale


10.0550 Chiusura di un difetto del setto nasale, qualsiasi metodo, come prestazione singola

10.0550 | Chiusura di un difetto del setto nasale, qualsiasi metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
337.90 pti | - / - | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.02.01.04 Emorragia, corpi estranei, intervento chirurgico alle parti molli endonasali

10.02.01.04 | Emorragia, corpi estranei, intervento chirurgico alle parti molli endonasali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.0610 | Incisione di un ascesso endonasale, di ematomi
10.0620 | Estrazione endonasale di corpi estranei dal terzo anteriore della cavità nasale, per ogni singolo corpo estraneo (fa parte delle 'prestazioni di base generali')
10.0630 | Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale
10.0640 | + Supplemento per bambini fino a 7 anni nel caso di estrazione endonasale di corpi estranei
10.0650 | Lisi di sinechie endonasali piane, per lato
10.0660 | Lisi di sinechie endonasali, bilaterale
10.0670 | Emostasi in caso di epistassi, dal Locus Kiesselbachi, qualsiasi metodo
10.0680 | Emostasi in caso di epistassi, a localizzazione diversa dal Locus Kiesselbachi, qualsiasi metodo
10.0690 | Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico
10.0700 | Toilette endoscopica della cavità nasale e dei seni paranasali, per lato
10.0710 | Posa di un tamponamento anteriore (fa parte delle 'prestazioni di base generali')
10.0720 | Posa di un tamponamento endonasale mediante catetere a palloncino, per lato
10.0730 | Posa di un tamponamento posteriore con tampone Bellocq o catetere a palloncino, bilaterale
10.0740 | Polipectomia endonasale, per lato
10.0750 | Interventi sui turbinati (esclusa concotomia), per lato
10.0760 | Concotomia, unilaterale
10.0770 | Concotomia, bilaterale


10.0610 Incisione di un ascesso endonasale, di ematomi

10.0610 | Incisione di un ascesso endonasale, di ematomi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.10 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso eventuale drenaggio; inclusa eventuale steccatura del setto nasale.


10.0620 Estrazione endonasale di corpi estranei dal terzo anteriore della cavità nasale, per ogni singolo corpo estraneo (fa parte delle 'prestazioni di base generali')

10.0620 | Estrazione endonasale di corpi estranei dal terzo anteriore della cavità nasale, per ogni singolo corpo estraneo (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


10.0630 Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale

10.0630 | Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità


10.0640 + Supplemento per bambini fino a 7 anni nel caso di estrazione endonasale di corpi estranei

10.0640 | + Supplemento per bambini fino a 7 anni nel caso di estrazione endonasale di corpi estranei
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SO I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido in caso di procedura effettuata nel corso di una narcosi.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
28 | Anestesia


10.0650 Lisi di sinechie endonasali piane, per lato

10.0650 | Lisi di sinechie endonasali piane, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.10 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa posa di tutori intracavitari.
quantità | 1 volte per seduta.
non cumulabile con
10.0660 | Lisi di sinechie endonasali, bilaterale


10.0660 Lisi di sinechie endonasali, bilaterale

10.0660 | Lisi di sinechie endonasali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.42 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa posa di tutori intracavitari.
quantità | 1 volte per seduta.
non cumulabile con
10.0650 | Lisi di sinechie endonasali piane, per lato


10.0670 Emostasi in caso di epistassi, dal Locus Kiesselbachi, qualsiasi metodo

10.0670 | Emostasi in caso di epistassi, dal Locus Kiesselbachi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.32 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
10.0680 | Emostasi in caso di epistassi, a localizzazione diversa dal Locus Kiesselbachi, qualsiasi metodo
10.0690 | Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico


10.0680 Emostasi in caso di epistassi, a localizzazione diversa dal Locus Kiesselbachi, qualsiasi metodo

10.0680 | Emostasi in caso di epistassi, a localizzazione diversa dal Locus Kiesselbachi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.10 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
10.0670 | Emostasi in caso di epistassi, dal Locus Kiesselbachi, qualsiasi metodo
10.0690 | Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico


10.0690 Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico

10.0690 | Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0670 | Emostasi in caso di epistassi, dal Locus Kiesselbachi, qualsiasi metodo
10.0680 | Emostasi in caso di epistassi, a localizzazione diversa dal Locus Kiesselbachi, qualsiasi metodo


10.0700 Toilette endoscopica della cavità nasale e dei seni paranasali, per lato

10.0700 | Toilette endoscopica della cavità nasale e dei seni paranasali, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.0710 Posa di un tamponamento anteriore (fa parte delle 'prestazioni di base generali')

10.0710 | Posa di un tamponamento anteriore (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


10.0720 Posa di un tamponamento endonasale mediante catetere a palloncino, per lato

10.0720 | Posa di un tamponamento endonasale mediante catetere a palloncino, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
via d'accesso anteriore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
10.0730 | Posa di un tamponamento posteriore con tampone Bellocq o catetere a palloncino, bilaterale


10.0730 Posa di un tamponamento posteriore con tampone Bellocq o catetere a palloncino, bilaterale

10.0730 | Posa di un tamponamento posteriore con tampone Bellocq o catetere a palloncino, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0720 | Posa di un tamponamento endonasale mediante catetere a palloncino, per lato


10.0740 Polipectomia endonasale, per lato

10.0740 | Polipectomia endonasale, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.10 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
qualsiasi metodo.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.0750 Interventi sui turbinati (esclusa concotomia), per lato

10.0750 | Interventi sui turbinati (esclusa concotomia), per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.84 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
Non è valido per concotomia.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
10.0760 | Concotomia, unilaterale
10.0770 | Concotomia, bilaterale


10.0760 Concotomia, unilaterale

10.0760 | Concotomia, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0750 | Interventi sui turbinati (esclusa concotomia), per lato
10.0770 | Concotomia, bilaterale


10.0770 Concotomia, bilaterale

10.0770 | Concotomia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
160.90 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0750 | Interventi sui turbinati (esclusa concotomia), per lato
10.0760 | Concotomia, unilaterale


10.02.02 Seni paranasali

10.02.02 | Seni paranasali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.0810 | Punzione e lavaggio del seno mascellare, qualsiasi metodo
10.0820 | Apertura osteoplastica transorale del seno mascellare
10.0830 | + Legatura dell'arteria mascellare in corso di apertura transorale del seno mascellare
10.0840 | + Trattamento chirurgico di recidiva in caso di apertura transorale del seno mascellare
10.0850 | + Neurolisi del nervo infraorbitale in corso di apertura transorale del seno mascellare
10.0860 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, unilaterale, come prestazione singola
10.0870 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, bilaterale, come prestazione singola
10.0880 | Chiusura mediante plastica di una fistola oroantrale, come prestazione singola
10.0890 | (+) Chiusura mediante plastica di una fistola oroantrale, come prestazione supplementare
10.0900 | (+) Tamponamento di un seno mascellare, come prestazione supplementare
10.0910 | Lavaggio di un seno paranasale mediante drenaggio in loco o meatotomia permanente (fa parte delle 'prestazioni di base generali').
10.0920 | Apertura e drenaggio del seno frontale dall'esterno, unilaterale
10.0930 | Apertura e drenaggio del seno frontale dall'esterno, bilaterale
10.0940 | Apertura osteoplastica di un seno frontale dall'esterno, unilaterale
10.0950 | Apertura osteoplastica di un seno frontale dall'esterno, bilaterale
10.0960 | Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale
10.0970 | Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale
10.0980 | Apertura transnasale/transorale-transsettale dello sfenoide
10.0990 | + Supplemento per intervento chirurgico in caso di recidiva successiva ad apertura transnasale/transorale- transsettale dello sfenoide
10.1000 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, unilaterale, come prestazione singola
10.1010 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, bilaterale, come prestazione singola
10.1020 | Infundibolotomia, per lato
10.1030 | + Fenestrazione del seno mascellare durante infundibolotomia, per lato
10.1040 | + Maggiorazione % per reintervento di infundibolotomia, per lato
10.1050 | + Maggiorazione % in caso di tumore maligno del seno paranasale in corso di infundibolotomia, per lato
10.1060 | + Etmoidectomia anteriore parziale in corso di infundibolotomia, per lato
10.1070 | + Etmoidectomia posteriore/sfenoidotomia in corso di infundibolotomia, per lato
10.1080 | + Frontoetmoidectomia in corso di infundibolotomia, per lato
10.1090 | + Drenaggio del seno frontale in corso di infundibolotomia, per lato
10.1100 | + Sfenoidectomia, per lato
10.1110 | Infundibolotomia, bilaterale


10.0810 Punzione e lavaggio del seno mascellare, qualsiasi metodo

10.0810 | Punzione e lavaggio del seno mascellare, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.


10.0820 Apertura osteoplastica transorale del seno mascellare

10.0820 | Apertura osteoplastica transorale del seno mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.67 pti | 166.05 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Caldwell-Lu*; inclusa fenestrazione del naso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0830 + Legatura dell'arteria mascellare in corso di apertura transorale del seno mascellare

10.0830 | + Legatura dell'arteria mascellare in corso di apertura transorale del seno mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 86.88 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0840 + Trattamento chirurgico di recidiva in caso di apertura transorale del seno mascellare

10.0840 | + Trattamento chirurgico di recidiva in caso di apertura transorale del seno mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0850 + Neurolisi del nervo infraorbitale in corso di apertura transorale del seno mascellare

10.0850 | + Neurolisi del nervo infraorbitale in corso di apertura transorale del seno mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.0860 Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, unilaterale, come prestazione singola

10.0860 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non endoscopica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


10.0870 Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, bilaterale, come prestazione singola

10.0870 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | - / - | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non endoscopica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


10.0880 Chiusura mediante plastica di una fistola oroantrale, come prestazione singola

10.0880 | Chiusura mediante plastica di una fistola oroantrale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0890 (+) Chiusura mediante plastica di una fistola oroantrale, come prestazione supplementare

10.0890 | (+) Chiusura mediante plastica di una fistola oroantrale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.01 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0900 (+) Tamponamento di un seno mascellare, come prestazione supplementare

10.0900 | (+) Tamponamento di un seno mascellare, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.05 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso tamponamento mediante catetere a palloncino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.0910 Lavaggio di un seno paranasale mediante drenaggio in loco o meatotomia permanente (fa parte delle 'prestazioni di base generali').

10.0910 | Lavaggio di un seno paranasale mediante drenaggio in loco o meatotomia permanente (fa parte delle 'prestazioni di base generali').
 | TARMED 01.09, 1.1.2018


10.0920 Apertura e drenaggio del seno frontale dall'esterno, unilaterale

10.0920 | Apertura e drenaggio del seno frontale dall'esterno, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non endonasale, ad.es. trapanazione secondo Beck.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0930 | Apertura e drenaggio del seno frontale dall'esterno, bilaterale


10.0930 Apertura e drenaggio del seno frontale dall'esterno, bilaterale

10.0930 | Apertura e drenaggio del seno frontale dall'esterno, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
228.48 pti | - / - | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non endonasale, ad.es. trapanazione secondo Beck.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0920 | Apertura e drenaggio del seno frontale dall'esterno, unilaterale


10.0940 Apertura osteoplastica di un seno frontale dall'esterno, unilaterale

10.0940 | Apertura osteoplastica di un seno frontale dall'esterno, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
373.29 pti | - / - | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale asportazione della mucosa/obliterazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0950 | Apertura osteoplastica di un seno frontale dall'esterno, bilaterale


10.0950 Apertura osteoplastica di un seno frontale dall'esterno, bilaterale

10.0950 | Apertura osteoplastica di un seno frontale dall'esterno, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
601.78 pti | - / - | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1099.46 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale asportazione della mucosa/obliterazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0940 | Apertura osteoplastica di un seno frontale dall'esterno, unilaterale


10.0960 Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale

10.0960 | Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
587.62 pti | 214.32 pti / 1.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale asportazione della mucosa/obliterazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0970 | Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale
10.0980 | Apertura transnasale/transorale-transsettale dello sfenoide


10.0970 Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale

10.0970 | Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
980.22 pti | 359.13 pti / 1.0 | 175 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1131.80 pti | 175 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale asportazione della mucosa/obliterazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.0960 | Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale
10.0980 | Apertura transnasale/transorale-transsettale dello sfenoide


10.0980 Apertura transnasale/transorale-transsettale dello sfenoide

10.0980 | Apertura transnasale/transorale-transsettale dello sfenoide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.64 pti | 108.12 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
10.0960 | Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale
10.0970 | Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale


10.0990 + Supplemento per intervento chirurgico in caso di recidiva successiva ad apertura transnasale/transorale- transsettale dello sfenoide

10.0990 | + Supplemento per intervento chirurgico in caso di recidiva successiva ad apertura transnasale/transorale- transsettale dello sfenoide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.1000 Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, unilaterale, come prestazione singola

10.1000 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


10.1010 Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, bilaterale, come prestazione singola

10.1010 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
315.37 pti | - / - | 80 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


10.1020 Infundibolotomia, per lato

10.1020 | Infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
128.72 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
qualsiasi metodo
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
10.1110 | Infundibolotomia, bilaterale


10.1030 + Fenestrazione del seno mascellare durante infundibolotomia, per lato

10.1030 | + Fenestrazione del seno mascellare durante infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1040 + Maggiorazione % per reintervento di infundibolotomia, per lato

10.1040 | + Maggiorazione % per reintervento di infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 30 % (PM e PT) per le seguenti prestazioni: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Supplemento di 30% (PM e PT).
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1050 + Maggiorazione % in caso di tumore maligno del seno paranasale in corso di infundibolotomia, per lato

10.1050 | + Maggiorazione % in caso di tumore maligno del seno paranasale in corso di infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 80 % (PM e PT) per le seguenti prestazioni: 10.1020, 10.1030, 10.1060, 10.1070, 10.1080, 10.1090, 10.1100, 10.1110.
Supplemento di 80% (PM e PT).
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1060 + Etmoidectomia anteriore parziale in corso di infundibolotomia, per lato

10.1060 | + Etmoidectomia anteriore parziale in corso di infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1070 + Etmoidectomia posteriore/sfenoidotomia in corso di infundibolotomia, per lato

10.1070 | + Etmoidectomia posteriore/sfenoidotomia in corso di infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1080 + Frontoetmoidectomia in corso di infundibolotomia, per lato

10.1080 | + Frontoetmoidectomia in corso di infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1090 + Drenaggio del seno frontale in corso di infundibolotomia, per lato

10.1090 | + Drenaggio del seno frontale in corso di infundibolotomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1100 + Sfenoidectomia, per lato

10.1100 | + Sfenoidectomia, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.61 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


10.1110 Infundibolotomia, bilaterale

10.1110 | Infundibolotomia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.61 pti | - / - | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
qualsiasi metodo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
10.1020 | Infundibolotomia, per lato


10.02.03 Chirurgia tumorale a cielo aperto del naso e dei seni paranasali

10.02.03 | Chirurgia tumorale a cielo aperto del naso e dei seni paranasali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
10.1210 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, benigni
10.1220 | + Exenteresidell'orbita in orso di exeresi transfasciale di tumori
10.1230 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T1/T2
10.1240 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T2/T3


10.1210 Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, benigni

10.1210 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, benigni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
845.05 pti | 310.86 pti / 1.0 | 150 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
vale anche per poliposi nasale; inclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


10.1220 + Exenteresidell'orbita in orso di exeresi transfasciale di tumori

10.1220 | + Exenteresidell'orbita in orso di exeresi transfasciale di tumori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
282.86 pti | 131.61 pti / 2.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


10.1230 Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T1/T2

10.1230 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T1/T2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1002.74 pti | 368.79 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


10.1240 Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T2/T3

10.1240 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T2/T3
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1677.45 pti | 653.84 pti / 1.0 | 330 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2896.73 pti | 330 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11 Bocca, cavo orale, ghiandole salivari

11 | Bocca, cavo orale, ghiandole salivari
 | TARMED 01.09, 1.1.2018
IC-11-1 Vie d'accesso
Tutte le posizioni tariffali si intendono inclusive delle vie d'accesso.
IC-11-2 Emostasi
Tutte le posizioni tariffali comprendono una eventuale emostasi.
Sottocapitoli
11.01 | Bocca, cavo orale, ghiandole salivari: diagnostica
11.02 | Bocca, cavo orale, ghiandole salivari terapia


11.01 Bocca, cavo orale, ghiandole salivari: diagnostica

11.01 | Bocca, cavo orale, ghiandole salivari: diagnostica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
11.0010 | Esame clinico del gusto, bilaterale
11.0020 | Biopsia (e) del cavo orale


11.0010 Esame clinico del gusto, bilaterale

11.0010 | Esame clinico del gusto, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Neurologia Otorinolaringoiatria FA neuropediatria | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.84 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
prova di tutte e quattro le qualità del gusto, bilaterale
quantità | 1 volte per seduta.
non cumulabile con
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso


11.0020 Biopsia (e) del cavo orale

11.0020 | Biopsia (e) del cavo orale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.26 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
04.02.02 | Pelle, parti molli: cura della ferita, débridement


11.02 Bocca, cavo orale, ghiandole salivari terapia

11.02 | Bocca, cavo orale, ghiandole salivari terapia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
11.02.01 | Cavo orale
11.02.02 | Labbra
11.02.03 | Lingua
11.02.04 | Ghiandole salivari


11.02.01 Cavo orale

11.02.01 | Cavo orale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0120 | + Maggiorazione % per il trattamento di ferita/lesione del cavo orale, inclusa la lingua, ogni ulteriori 2 cm di lunghezza
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
11.0160 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso enorale
11.0170 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso extraorale
11.0180 | Incisione di un ascesso di loggia del cavo orale, via d'accesso enorale
11.0190 | Incisione di un ascesso di loggia del cavo orale, via d'accesso extraorale
11.0200 | Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera la loggia
11.0210 | Asportazione (i) di corpi estranei nella regione del cavo orale,superficiale, per ogni singolo corpo estraneo
11.0220 | Asportazione (i) di corpi estranei nella regione del cavo orale,in profondità, per ogni singolo corpo estraneo
11.0230 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, fino a 2 cm
11.0240 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, oltre 2 cm
11.0250 | Exeresi di un tumore benigno del cavo orale, fino a 2 cm
11.0260 | Exeresi di un tumore benigno del cavo orale, oltre 2 cm
11.0270 | Resezione di un tumore maligno del cavo orale, superficie resecata: fino a 2 cm (T1)
11.0280 | + Supplemento per la contemporanea parziale resezione del mascellare
11.0290 | + Supplemento per mandibolotomia provvisoria
11.0300 | Resezione di un tumore maligno del cavo orale, superficie resecata:da 2 a 4 cm (T2)
11.0310 | Resezione di un tumore maligno del cavo orale, superficie resecata: oltre 4 cm (T3)
11.0320 | Resezione di un tumore maligno del cavo orale, con infiltrazione di strutture adiacenti (T4)


11.0110 Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa

11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 14 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.97 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Determinante è la lesione di maggiore estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
11.0020 | Biopsia (e) del cavo orale
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
04.02.02 | Pelle, parti molli: cura della ferita, débridement


11.0120 + Maggiorazione % per il trattamento di ferita/lesione del cavo orale, inclusa la lingua, ogni ulteriori 2 cm di lunghezza

11.0120 | + Maggiorazione % per il trattamento di ferita/lesione del cavo orale, inclusa la lingua, ogni ulteriori 2 cm di lunghezza
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 20 % (PM e PT) per le seguenti prestazioni: 11.0110, 11.0130, 11.0140, 11.0150.
Determinante è la lesione di maggiore estensione.
Supplemento di 20% (PM e PT).


11.0130 Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo

11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 22 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.81 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Determinante è la lesione di maggiore estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
11.0020 | Biopsia (e) del cavo orale
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
04.02.02 | Pelle, parti molli: cura della ferita, débridement


11.0140 Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso

11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia maxillofacciale Chirurgia plastica e ricostruttiva Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Determinante è la lesione di maggiore estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0020 | Biopsia (e) del cavo orale
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
04.02.02 | Pelle, parti molli: cura della ferita, débridement


11.0150 Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute

11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Determinante è la lesione di maggiore estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
04.02.02 | Pelle, parti molli: cura della ferita, débridement


11.0160 Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso enorale

11.0160 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso enorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.68 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso eventuale drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


11.0170 Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso extraorale

11.0170 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso extraorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso eventuale drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0180 Incisione di un ascesso di loggia del cavo orale, via d'accesso enorale

11.0180 | Incisione di un ascesso di loggia del cavo orale, via d'accesso enorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
128.72 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso eventuale drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0190 Incisione di un ascesso di loggia del cavo orale, via d'accesso extraorale

11.0190 | Incisione di un ascesso di loggia del cavo orale, via d'accesso extraorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0200 Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera la loggia

11.0200 | Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera la loggia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
616.58 pti | 223.98 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
679.08 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso eventuale drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | al massimo 2 volte per seduta.


11.0210 Asportazione (i) di corpi estranei nella regione del cavo orale,superficiale, per ogni singolo corpo estraneo

11.0210 | Asportazione (i) di corpi estranei nella regione del cavo orale,superficiale, per ogni singolo corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
superficiale: lische, schegge di legno ecc.; inclusa ricerca del corpo estraneo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


11.0220 Asportazione (i) di corpi estranei nella regione del cavo orale,in profondità, per ogni singolo corpo estraneo

11.0220 | Asportazione (i) di corpi estranei nella regione del cavo orale,in profondità, per ogni singolo corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
330.17 pti | 117.78 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In profondità: pallottole, schegge di tutti i tipi; inclusa ricerca del corpo estraneo; incluso l'utilizzo di amplificatore di brillanza/video.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0230 Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, fino a 2 cm

11.0230 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, fino a 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.90 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
ad es. fibroma, papilloma; ad es. mediante tecnica elettro-/criochirurgica o laser; senza incisione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
04.01.02 | Dermatologia: terapia


11.0240 Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, oltre 2 cm

11.0240 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, oltre 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia maxillofacciale Chirurgia plastica e ricostruttiva Dermatologia e Venereologia Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.10 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
ad es. fibroma, papilloma; ad es. mediante tecnica elettro-/criochirurgica o laser; senza incisione.
non cumulabile con
04.01.02 | Dermatologia: terapia


11.0250 Exeresi di un tumore benigno del cavo orale, fino a 2 cm

11.0250 | Exeresi di un tumore benigno del cavo orale, fino a 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.87 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


11.0260 Exeresi di un tumore benigno del cavo orale, oltre 2 cm

11.0260 | Exeresi di un tumore benigno del cavo orale, oltre 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
164.12 pti | - / - | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0270 Resezione di un tumore maligno del cavo orale, superficie resecata: fino a 2 cm (T1)

11.0270 | Resezione di un tumore maligno del cavo orale, superficie resecata: fino a 2 cm (T1)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
308.93 pti | - / - | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0280 + Supplemento per la contemporanea parziale resezione del mascellare

11.0280 | + Supplemento per la contemporanea parziale resezione del mascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
272.40 pti | 124.37 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
esclusa eventuale ricostruzione.


11.0290 + Supplemento per mandibolotomia provvisoria

11.0290 | + Supplemento per mandibolotomia provvisoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
362.12 pti | 165.83 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa osteosintesi.
non cumulabile con
07.03 | Trattamento di frattura della mandibola


11.0300 Resezione di un tumore maligno del cavo orale, superficie resecata:da 2 a 4 cm (T2)

11.0300 | Resezione di un tumore maligno del cavo orale, superficie resecata:da 2 a 4 cm (T2)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.83 pti | 214.32 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0310 Resezione di un tumore maligno del cavo orale, superficie resecata: oltre 4 cm (T3)

11.0310 | Resezione di un tumore maligno del cavo orale, superficie resecata: oltre 4 cm (T3)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
796.79 pti | 291.56 pti / 1.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
905.44 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0320 Resezione di un tumore maligno del cavo orale, con infiltrazione di strutture adiacenti (T4)

11.0320 | Resezione di un tumore maligno del cavo orale, con infiltrazione di strutture adiacenti (T4)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1564.33 pti | 734.07 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1552.18 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.02.02 Labbra

11.02.02 | Labbra
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
11.0410 | Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore
11.0420 | Ampliamento del vermiglio, tramite plastica della parte mucosa
11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3
11.0460 | Semplice correzione dell'attaccatura del vermiglio
11.0470 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, fino a 1 cm
11.0480 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, da 1 a 2 cm
11.0490 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, oltre 2 cm
11.0500 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, fino a 2 cm (T1)
11.0510 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, da 2 a 4 cm (T2)
11.0520 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, oltre 4 cm (T3)
11.0530 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, con infiltrazione (T4)


11.0410 Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore

11.0410 | Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0420 | Ampliamento del vermiglio, tramite plastica della parte mucosa
11.0460 | Semplice correzione dell'attaccatura del vermiglio


11.0420 Ampliamento del vermiglio, tramite plastica della parte mucosa

11.0420 | Ampliamento del vermiglio, tramite plastica della parte mucosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0410 | Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore
11.0460 | Semplice correzione dell'attaccatura del vermiglio


11.0430 Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3

11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3
11.0460 | Semplice correzione dell'attaccatura del vermiglio


11.0440 Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3

11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.13 pti | 195.02 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3
11.0460 | Semplice correzione dell'attaccatura del vermiglio


11.0450 Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3

11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
693.81 pti | 252.94 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
11.0460 | Semplice correzione dell'attaccatura del vermiglio


11.0460 Semplice correzione dell'attaccatura del vermiglio

11.0460 | Semplice correzione dell'attaccatura del vermiglio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Chiusura semplice senza rotazione di muscoli.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0410 | Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore
11.0420 | Ampliamento del vermiglio, tramite plastica della parte mucosa
11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3


11.0470 Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, fino a 1 cm

11.0470 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, fino a 1 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia maxillofacciale Chirurgia plastica e ricostruttiva Dermatologia e Venereologia Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
189.86 pti | - / - | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vermiglio e/o strutture profonde interessate; inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0480 Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, da 1 a 2 cm

11.0480 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, da 1 a 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia maxillofacciale Chirurgia plastica e ricostruttiva Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
225.26 pti | - / - | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vermiglio e/o strutture profonde interessate; inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0490 Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, oltre 2 cm

11.0490 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, oltre 2 cm
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
276.75 pti | - / - | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vermiglio e/o strutture profonde interessate; inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0500 Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, fino a 2 cm (T1)

11.0500 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, fino a 2 cm (T1)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
410.62 pti | 146.74 pti / 1.0 | 65 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
420.38 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0510 Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, da 2 a 4 cm (T2)

11.0510 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, da 2 a 4 cm (T2)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
462.11 pti | 166.05 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0520 Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, oltre 4 cm (T3)

11.0520 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, oltre 4 cm (T3)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.83 pti | 214.32 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0530 Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, con infiltrazione (T4)

11.0530 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, con infiltrazione (T4)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
802.92 pti | 362.05 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale sutura diretta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.02.03 Lingua

11.02.03 | Lingua
 | TARMED 01.09, 1.1.2018
non cumulabile con
07.0730 | Lembo di lingua in corso di trattamento chirurgico delle schisi, prima o seconda seduta
07.1090 | Riduzione chirurgica del volume della lingua nell'ambito di un trattamento chirugico ortopedico-mascellare
Prestazioni
11.0610 | Resezione correttiva della lingua
11.0620 | Glossectomia parziale
11.0630 | Emiglossectomia
11.0640 | Glossectomia subtotale/totale


11.0610 Resezione correttiva della lingua

11.0610 | Resezione correttiva della lingua
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.15 pti | 156.40 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. macroglossia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0620 Glossectomia parziale

11.0620 | Glossectomia parziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
384.88 pti | 137.09 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di tumore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0630 Emiglossectomia

11.0630 | Emiglossectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0640 Glossectomia subtotale/totale

11.0640 | Glossectomia subtotale/totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
796.79 pti | 291.56 pti / 1.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
905.44 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.02.04 Ghiandole salivari

11.02.04 | Ghiandole salivari
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
11.0710 | Sondaggio/incannulazione di un dotto salivare
11.0720 | Estrazione di sialolita nella parte sottomucosa del condotto di una ghiandola salivare
11.0730 | Cura chirurgica di una ranula mediante asportazione di una ghiandola sottolinguale
11.0740 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di sialolitiasi/tumore benigno/infiammazione cronica
11.0750 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno senza superamento della capsula ghiandolare
11.0760 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno con superamento della capsula ghiandolare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0780 | + Supplemento per ricostruzione plastica del n. faciale in caso di parotidectomia
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
11.0820 | Cura di una fistola parotidea
11.0830 | Asportazione endoscopica di calcoli salivari, primo calcolo
11.0840 | + Asportazione endoscopica di calcoli salivari, ogni calcolo supplementare
11.0850 | LEOU di calcoli salivari, primo lato
11.0860 | + LEOU di calcoli salivari, secondo lato


11.0710 Sondaggio/incannulazione di un dotto salivare

11.0710 | Sondaggio/incannulazione di un dotto salivare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Chirurgia maxillofacciale Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
11.0720 | Estrazione di sialolita nella parte sottomucosa del condotto di una ghiandola salivare


11.0720 Estrazione di sialolita nella parte sottomucosa del condotto di una ghiandola salivare

11.0720 | Estrazione di sialolita nella parte sottomucosa del condotto di una ghiandola salivare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia maxillofacciale Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.10 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale marsupializzazione.
non cumulabile con
11.0710 | Sondaggio/incannulazione di un dotto salivare


11.0730 Cura chirurgica di una ranula mediante asportazione di una ghiandola sottolinguale

11.0730 | Cura chirurgica di una ranula mediante asportazione di una ghiandola sottolinguale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia maxillofacciale Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0740 Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di sialolitiasi/tumore benigno/infiammazione cronica

11.0740 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di sialolitiasi/tumore benigno/infiammazione cronica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.12 pti | 195.01 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0750 Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno senza superamento della capsula ghiandolare

11.0750 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno senza superamento della capsula ghiandolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
693.81 pti | 252.94 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di linfonodi vedi capitolo 26.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0760 Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno con superamento della capsula ghiandolare

11.0760 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno con superamento della capsula ghiandolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1161.82 pti | 527.87 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di linfonodi vedi capitolo 26.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


11.0770 Parotidectomia in caso di tumore della parotide, porzione laterale

11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1157.20 pti | 426.71 pti / 1.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1358.15 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa sintesi del nervo facciale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
11.0820 | Cura di una fistola parotidea


11.0780 + Supplemento per ricostruzione plastica del n. faciale in caso di parotidectomia

11.0780 | + Supplemento per ricostruzione plastica del n. faciale in caso di parotidectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1112.11 pti | 526.43 pti / 2.0 | 180 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso prelievo del trapianto, preparazione dei monconi del nervo.
non cumulabile con
04.03.03 | Pelle, parti molli: prelievo di trapianto


11.0790 Parotidectomia in caso di tumore benigno della parotide, totale

11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1460.91 pti | 666.06 pti / 2.0 | 230 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1487.50 pti | 230 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa preparazione del nervo facciale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
11.0820 | Cura di una fistola parotidea


11.0800 Parotidectomia in caso di tumore maligno della parotide, senza invasività locale

11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1583.76 pti | 721.32 pti / 2.0 | 250 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1616.85 pti | 250 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa preparazione del n. faciale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
11.0820 | Cura di una fistola parotidea


11.0810 Parotidectomia in caso di tumore maligno della parotide, con invasività locale

11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1932.90 pti | 909.56 pti / 2.0 | 300 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1940.22 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa via d'accesso; inclusa preparazione del n. faciale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0820 | Cura di una fistola parotidea


11.0820 Cura di una fistola parotidea

11.0820 | Cura di una fistola parotidea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.12 pti | 195.01 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale


11.0830 Asportazione endoscopica di calcoli salivari, primo calcolo

11.0830 | Asportazione endoscopica di calcoli salivari, primo calcolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
318.59 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresi eventuali provvedimento endoscopici per la frammentazione del calcolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


11.0840 + Asportazione endoscopica di calcoli salivari, ogni calcolo supplementare

11.0840 | + Asportazione endoscopica di calcoli salivari, ogni calcolo supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


11.0850 LEOU di calcoli salivari, primo lato

11.0850 | LEOU di calcoli salivari, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | Litotrissia extracorporea (ESWL) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
105.30 pti | - / - | 30 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
244.85 pti | 30 min. | 15 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.


11.0860 + LEOU di calcoli salivari, secondo lato

11.0860 | + LEOU di calcoli salivari, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | Litotrissia extracorporea (ESWL) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.21 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
163.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


12 Faringe

12 | Faringe
 | TARMED 01.09, 1.1.2018
IC-12-1 Emostasi intraoperatoria
Tutte le posizioni tariffali comprendono l'eventuale emostasi intraoperatoria.
Sottocapitoli
12.01 | Faringe: diagnostica
12.02 | Faringe: terapia


12.01 Faringe: diagnostica

12.01 | Faringe: diagnostica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
12.0010 | Biopsia (e) dell'orofaringe, senza ottica
12.0020 | Epifaringoscopia, con ottica, qualsiasi via d'accesso
12.0030 | + Biopsia (e) in caso di epifaringoscopia


12.0010 Biopsia (e) dell'orofaringe, senza ottica

12.0010 | Biopsia (e) dell'orofaringe, senza ottica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


12.0020 Epifaringoscopia, con ottica, qualsiasi via d'accesso

12.0020 | Epifaringoscopia, con ottica, qualsiasi via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per endoscopie nasali con epifaringoscopia, vedi 10.0050.


12.0030 + Biopsia (e) in caso di epifaringoscopia

12.0030 | + Biopsia (e) in caso di epifaringoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.32 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi eventuale(i) tamponamento(i), anteriori e posteriori.


12.02 Faringe: terapia

12.02 | Faringe: terapia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
12.02.01 | Tonsille, adenoidi, corpi estranei
12.02.02 | Tumore nella regione della faringe
12.02.03 | Traumatologia, intervento chirurgico plastico ricostruttivo nella regione della faringe


12.02.01 Tonsille, adenoidi, corpi estranei

12.02.01 | Tonsille, adenoidi, corpi estranei
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
12.0110 | Estrazione di corpi estranei dall'orofaringe
12.0120 | Incisione/drenaggio di un ascesso peritonsillare, qualsiasi metodo
12.0130 | Incisione/drenaggio di un ascesso parafaringeo
12.0140 | Adenoidectomia, come prestazione singola
12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
12.0160 | Tonsillectomia, qualsiasi metodo
12.0170 | Tonsillectomia con laser, per lato
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi


12.0110 Estrazione di corpi estranei dall'orofaringe

12.0110 | Estrazione di corpi estranei dall'orofaringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.48 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; inclusa ricerca del corpo estraneo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


12.0120 Incisione/drenaggio di un ascesso peritonsillare, qualsiasi metodo

12.0120 | Incisione/drenaggio di un ascesso peritonsillare, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0130 Incisione/drenaggio di un ascesso parafaringeo

12.0130 | Incisione/drenaggio di un ascesso parafaringeo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0140 Adenoidectomia, come prestazione singola

12.0140 | Adenoidectomia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
116.42 pti | 18 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0150 Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi

12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dopo estubazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi


12.0160 Tonsillectomia, qualsiasi metodo

12.0160 | Tonsillectomia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Rimozione bilaterale e completa delle tonsille; vale anche per una unilaterale tonsillectomia tumorale (T1).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0170 | Tonsillectomia con laser, per lato
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo


12.0170 Tonsillectomia con laser, per lato

12.0170 | Tonsillectomia con laser, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | Laser oftalmologico | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.43 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
12.0160 | Tonsillectomia, qualsiasi metodo
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo


12.0180 Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso

12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
241.36 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
'a caldo', 'a freddo'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
12.0160 | Tonsillectomia, qualsiasi metodo
12.0170 | Tonsillectomia con laser, per lato
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo


12.0190 Tonsillectomia e adenoidectomia combinate, qualsiasi metodo

12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.64 pti | - / - | 43 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
278.10 pti | 43 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0160 | Tonsillectomia, qualsiasi metodo
12.0170 | Tonsillectomia con laser, per lato
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo


12.0200 Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo

12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.50 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dopo estubazione; inclusa anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
12.0160 | Tonsillectomia, qualsiasi metodo
12.0170 | Tonsillectomia con laser, per lato
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


12.0210 Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi

12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dopo estubazione; vale anche per una eventuale emostasi dopo una tonsillectomia e adenoidectomia combinate.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
12.0160 | Tonsillectomia, qualsiasi metodo
12.0170 | Tonsillectomia con laser, per lato
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo


12.02.02 Tumore nella regione della faringe

12.02.02 | Tumore nella regione della faringe
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
12.0310 | Escissione di tumori benigni dell'orofaringe, fino a 1 cm di diametro
12.0320 | Escissione di tumori benigni dell'orofaringe, oltre 1 cm di diametro
12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
12.0340 | + Temporanea resezione della mandibola (esclusa osteosintesi) nel caso di escissione di tumori maligni dell'orofaringe
12.0350 | + Resezione parziale della mandibola nel caso di escissione di tumori maligni dell'orofaringe
12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo
12.0380 | Escissione di lesioni benigne dell'epifaringe, qualsiasi metodo
12.0390 | Escissione di tumori maligni dell'epifaringe


12.0310 Escissione di tumori benigni dell'orofaringe, fino a 1 cm di diametro

12.0310 | Escissione di tumori benigni dell'orofaringe, fino a 1 cm di diametro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia maxillofacciale Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0320 Escissione di tumori benigni dell'orofaringe, oltre 1 cm di diametro

12.0320 | Escissione di tumori benigni dell'orofaringe, oltre 1 cm di diametro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia maxillofacciale Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.63 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0330 Escissione di tumori maligni dell'orofaringe, T1, per via orale

12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo


12.0340 + Temporanea resezione della mandibola (esclusa osteosintesi) nel caso di escissione di tumori maligni dell'orofaringe

12.0340 | + Temporanea resezione della mandibola (esclusa osteosintesi) nel caso di escissione di tumori maligni dell'orofaringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
272.40 pti | 124.37 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


12.0350 + Resezione parziale della mandibola nel caso di escissione di tumori maligni dell'orofaringe

12.0350 | + Resezione parziale della mandibola nel caso di escissione di tumori maligni dell'orofaringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
182.68 pti | 82.92 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


12.0360 Escissione di tumori maligni dell'orofaringe, T2, per via orale

12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
384.88 pti | 137.09 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo


12.0370 Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo

12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
802.92 pti | 362.05 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
16.0410 | Esofagotomia, accesso cervicale


12.0380 Escissione di lesioni benigne dell'epifaringe, qualsiasi metodo

12.0380 | Escissione di lesioni benigne dell'epifaringe, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia maxillofacciale Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


12.0390 Escissione di tumori maligni dell'epifaringe

12.0390 | Escissione di tumori maligni dell'epifaringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1033.47 pti | 399.52 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per angiofibroma giovanile.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.02.03 Traumatologia, intervento chirurgico plastico ricostruttivo nella regione della faringe

12.02.03 | Traumatologia, intervento chirurgico plastico ricostruttivo nella regione della faringe
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
12.0410 | Riempimento sottomucoso della parete posteriore della faringe nel caso d'insufficienza velofaringea
12.0420 | Trattamento chirurgico di una ferita dell'orofaringe, per via orale
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo
12.0440 | + Tonsillectomia in corso di uvulo-palato-faringoplastica, qualsiasi metodo


12.0410 Riempimento sottomucoso della parete posteriore della faringe nel caso d'insufficienza velofaringea

12.0410 | Riempimento sottomucoso della parete posteriore della faringe nel caso d'insufficienza velofaringea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
241.35 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0420 Trattamento chirurgico di una ferita dell'orofaringe, per via orale

12.0420 | Trattamento chirurgico di una ferita dell'orofaringe, per via orale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.18 pti | 90.10 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


12.0430 Uvulo-palato-faringoplastica, qualsiasi metodo

12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.85 pti | - / - | 22 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
142.28 pti | 22 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per 6 mesi.
non cumulabile con
12.0160 | Tonsillectomia, qualsiasi metodo
12.0170 | Tonsillectomia con laser, per lato
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo


12.0440 + Tonsillectomia in corso di uvulo-palato-faringoplastica, qualsiasi metodo

12.0440 | + Tonsillectomia in corso di uvulo-palato-faringoplastica, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


13 Laringe e Trachea

13 | Laringe e Trachea
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
13.01 | Laringe
13.02 | Trachea


13.01 Laringe

13.01 | Laringe
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
13.0010 | Biopsia e/o rimozione ( i ) di corpi estranei mediante laringo-faringoscopia indiretta
13.0020 | Laringo-faringoscopia diretta, qualsiasi metodo
13.0030 | + Biopsia e/o rimozione di corpi estranei in caso di laringo-faringoscopia diretta
13.0040 | + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per lato
13.0050 | + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per lato
13.0060 | + Asportazione di alterazioni estese, interessanti più livelli o diversi organi in corso di laringo-faringoscopia diretta, per lato
13.0070 | + Iniezione nelle corde vocali in caso di disfonia/afonia organica in corso di la laringo-faringoscopia diretta, per lato
13.0080 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, senza apertura del lume
13.0090 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, con apertura del lume
13.0100 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
13.0110 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
13.0120 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume
13.0130 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume
13.0140 | Resezione parziale della laringe/ipofaringe
13.0150 | + Procedure di ricostruzione plastica in caso di resezione parziale della laringe/ipofaringe
13.0160 | Laringectomia/laringofaringectomia totale
13.0170 | Impianto di una protesi fonatoria, come prestazione singola


13.0010 Biopsia e/o rimozione ( i ) di corpi estranei mediante laringo-faringoscopia indiretta

13.0010 | Biopsia e/o rimozione ( i ) di corpi estranei mediante laringo-faringoscopia indiretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.32 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale emostasi; inclusa via d'accesso.


13.0020 Laringo-faringoscopia diretta, qualsiasi metodo

13.0020 | Laringo-faringoscopia diretta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.63 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per laringoscopia in sospensione, microlaringoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
14.0150 | + Monitoraggio del n. ricorrente in corso di intervento chirurgico sulla tiroide/paratiroide


13.0030 + Biopsia e/o rimozione di corpi estranei in caso di laringo-faringoscopia diretta

13.0030 | + Biopsia e/o rimozione di corpi estranei in caso di laringo-faringoscopia diretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale emostasi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


13.0040 + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per lato

13.0040 | + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. polipi, edema di Reincke, noduli delle corde vocali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
13.0050 | + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per latosulla stessa pagina
13.0060 | + Asportazione di alterazioni estese, interessanti più livelli o diversi organi in corso di laringo-faringoscopia diretta, per latosulla stessa pagina
13.0070 | + Iniezione nelle corde vocali in caso di disfonia/afonia organica in corso di la laringo-faringoscopia diretta, per lato


13.0050 + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per lato

13.0050 | + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. resezione di carcinoma T1, allargamento della glottide nella paralisi del n. ricorrente, lisi di sinechie, asportazione di papilloma(i) o in caso di laringite iperplastica estesa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
13.0040 | + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per latosulla stessa pagina
13.0060 | + Asportazione di alterazioni estese, interessanti più livelli o diversi organi in corso di laringo-faringoscopia diretta, per latosulla stessa pagina
13.0070 | + Iniezione nelle corde vocali in caso di disfonia/afonia organica in corso di la laringo-faringoscopia diretta, per lato


13.0060 + Asportazione di alterazioni estese, interessanti più livelli o diversi organi in corso di laringo-faringoscopia diretta, per lato

13.0060 | + Asportazione di alterazioni estese, interessanti più livelli o diversi organi in corso di laringo-faringoscopia diretta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
302.49 pti | - / - | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. grossi carcinomi, stenosi laringee.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
13.0040 | + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per latosulla stessa pagina
13.0050 | + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per latosulla stessa pagina


13.0080 + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, senza apertura del lume

13.0080 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, senza apertura del lume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
318.59 pti | 115.85 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. asportazione di laringocele, medializzazione/fissazione laterale delle corde vocali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


13.0090 + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, con apertura del lume

13.0090 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, con apertura del lume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.43 pti | 175.48 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. resezione di neoplasie (diametro oltre 2 cm), trattamento di stenosi estesa, malformazioni.
quantità | 1 volte per seduta.


13.0070 + Iniezione nelle corde vocali in caso di disfonia/afonia organica in corso di la laringo-faringoscopia diretta, per lato

13.0070 | + Iniezione nelle corde vocali in caso di disfonia/afonia organica in corso di la laringo-faringoscopia diretta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. teflon, collagene, grasso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
13.0040 | + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per lato
13.0050 | + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per lato


13.0100 Intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume

13.0100 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. trattamento di ferite chiuse, esplorazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


13.0110 + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume

13.0110 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
318.59 pti | 115.85 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. asportazione di laringocele, medializzazione/fissazione laterale delle corde vocali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


13.0120 Intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume

13.0120 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
620.25 pti | 279.14 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. esplorazione, trattamento di ferite, asportazione di neoplasie (fino a 2 cm di diametro), lisi di sinechie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


13.0130 + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume

13.0130 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.43 pti | 175.48 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. resezione di neoplasie (oltre 2 cm di diametro), trattamento di stenosi estese, malformazioni.
quantità | 1 volte per seduta.


13.0140 Resezione parziale della laringe/ipofaringe

13.0140 | Resezione parziale della laringe/ipofaringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1008.27 pti | 470.86 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
esclusa eventuale tracheotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


13.0150 + Procedure di ricostruzione plastica in caso di resezione parziale della laringe/ipofaringe

13.0150 | + Procedure di ricostruzione plastica in caso di resezione parziale della laringe/ipofaringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
375.00 pti | 175.48 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. In caso di malformazioni, stenosi estese, in seguito ad estese resezioni.


13.0160 Laringectomia/laringofaringectomia totale

13.0160 | Laringectomia/laringofaringectomia totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
982.37 pti | 444.96 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa tracheotomia; incluso eventuale impianto simultaneo di una protesi fonatoria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
13.0220 | Tracheotomia, qualsiasi metodo


13.0170 Impianto di una protesi fonatoria, come prestazione singola

13.0170 | Impianto di una protesi fonatoria, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.64 pti | 108.12 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa faringoesofagoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


13.02 Trachea

13.02 | Trachea
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
13.0210 | Intubazione tracheale, qualsiasi metodo
13.0220 | Tracheotomia, qualsiasi metodo
13.0230 | Cambio di cannule per tracheostoma
13.0240 | Asportazione di tessuto di granulazione del tracheostoma
13.0250 | Tracheoscopia attraverso tracheostoma
13.0260 | Chiusura del tracheostoma, chirurgica
13.0270 | Intervento chirurgico endoscopico sulla trachea
13.0280 | Intervento chirurgico sulla trachea dall'esterno


13.0210 Intubazione tracheale, qualsiasi metodo

13.0210 | Intubazione tracheale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.26 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nasale o orale; al di fuori di una prestazione d'anestesia, trattamento in UCI o in rianimazione; vale anche per un cambio del tubo.
non cumulabile con
00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
28 | Anestesia
34 | Cura intensiva e unità di cura speciali
34.02 | Cura infermieristica oncologica (ambiente sterile)


13.0220 Tracheotomia, qualsiasi metodo

13.0220 | Tracheotomia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Anestesia Medicina Intensiva Tutte le dignità operatorie CC per medico d'urgenza | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.45 pti | 137.09 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
13.0160 | Laringectomia/laringofaringectomia totale
34 | Cura intensiva e unità di cura speciali


13.0230 Cambio di cannule per tracheostoma

13.0230 | Cambio di cannule per tracheostoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
34 | Cura intensiva e unità di cura speciali


13.0240 Asportazione di tessuto di granulazione del tracheostoma

13.0240 | Asportazione di tessuto di granulazione del tracheostoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.52 pti | 24 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale emostasi.


13.0250 Tracheoscopia attraverso tracheostoma

13.0250 | Tracheoscopia attraverso tracheostoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET otorinolaringoiatria | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.55 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.03 | Broncoscopia


13.0260 Chiusura del tracheostoma, chirurgica

13.0260 | Chiusura del tracheostoma, chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Otorinolaringoiatria | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
207.56 pti | 65.97 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


13.0270 Intervento chirurgico endoscopico sulla trachea

13.0270 | Intervento chirurgico endoscopico sulla trachea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto Pneumologia FA pneumologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
247.79 pti | - / - | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. asportazione di tumore, stenosi; non cumulabile con tracheoscopia/broncoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
15.0410 | Broncoscopia, rigida, diagnostica e terapeutica
15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile


13.0280 Intervento chirurgico sulla trachea dall'esterno

13.0280 | Intervento chirurgico sulla trachea dall'esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1192.56 pti | 558.60 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.13 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. plastica di allargamento, resezione parziale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


14 Parti molli del collo, incl. tiroide e paratiroidi; escl. la parte tracheale e bronchiale

14 | Parti molli del collo, incl. tiroide e paratiroidi; escl. la parte tracheale e bronchiale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
14.01 | Collo
14.02 | Tiroide, paratiroide
14.03 | Mediastino


14.01 Collo

14.01 | Collo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
14.0010 | Escissione di una ciste/fistola del collo mediana o laterale
14.0020 | + Supplemento in caso di reintervento successivo a escissione di una ciste/fistola del collo mediana o laterale
14.0040 | Escissione di una ciste/fistola del collo laterale con interessamento del faringe
14.0050 | Cricofaringomiotomia transcervicale
14.0060 | + Resezione di diverticolo in corso di cricofaringomiotomia transcervicale
14.0070 | Cricofaringomiotomia endoscopica
14.0080 | Escissione di tumori vascolari della regione cervicale
14.0090 | Cervicotomia esplorativa, come prestazione unica
14.0100 | Esplorazione chirurgica di una lesione profonda del collo


14.0010 Escissione di una ciste/fistola del collo mediana o laterale

14.0010 | Escissione di una ciste/fistola del collo mediana o laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.12 pti | 195.01 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale resezione parziale dello ioide.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


14.0020 + Supplemento in caso di reintervento successivo a escissione di una ciste/fistola del collo mediana o laterale

14.0020 | + Supplemento in caso di reintervento successivo a escissione di una ciste/fistola del collo mediana o laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
164.12 pti | 57.93 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


14.0040 Escissione di una ciste/fistola del collo laterale con interessamento del faringe

14.0040 | Escissione di una ciste/fistola del collo laterale con interessamento del faringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia ORL, in particolare del collo e del volto Chirurgia plastica e ricostruttiva | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
693.81 pti | 252.94 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


14.0050 Cricofaringomiotomia transcervicale

14.0050 | Cricofaringomiotomia transcervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
623.47 pti | 279.14 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di trattamento chirurgico del diverticolo di Zenker; incl. eventuale esofagoscopia intraoperatoria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
19.0210 | Esofagoscopia


14.0060 + Resezione di diverticolo in corso di cricofaringomiotomia transcervicale

14.0060 | + Resezione di diverticolo in corso di cricofaringomiotomia transcervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
182.68 pti | 82.92 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


14.0070 Cricofaringomiotomia endoscopica

14.0070 | Cricofaringomiotomia endoscopica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di trattamento chirurgico del diverticolo di Zenker.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.0210 | Esofagoscopia


14.0080 Escissione di tumori vascolari della regione cervicale

14.0080 | Escissione di tumori vascolari della regione cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
982.37 pti | 444.96 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
es: tumore del glomo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


14.0090 Cervicotomia esplorativa, come prestazione unica

14.0090 | Cervicotomia esplorativa, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
848.27 pti | 310.86 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


14.0100 Esplorazione chirurgica di una lesione profonda del collo

14.0100 | Esplorazione chirurgica di una lesione profonda del collo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
444.01 pti | 196.22 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Posizione tariffale esclusivamente diagnostica in caso di interessamento di più strutture: laringe/trachea, faringe/esofago, vasi in profondità, arterie e vene profonde, zona paravertebrale.
Incl. procedure di apertura e chiusura; per ulteriori procedure terapeutiche consultare le posizioni tariffali corrispondenti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


14.02 Tiroide, paratiroide

14.02 | Tiroide, paratiroide
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0120 | + Supplemento per la resezione dello sterno in caso di intervento chirurgico sulla tiroide/paratiroide
14.0130 | + Intervento chirurgico in caso di recidiva sulla tiroide/paratiroide
14.0140 | + Supplemento per il reimpianto di tessuto paratiroideo residuo in corso di intervento chirurgico sulla tiroide/paratiroide
14.0150 | + Monitoraggio del n. ricorrente in corso di intervento chirurgico sulla tiroide/paratiroide
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0200 | Tiroidectomia totale, unilaterale
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare
14.0230 | Paratiroidectomia e/o asportazione di un adenoma
14.0240 | + Supplemento per intervento chirurgico in caso di recidiva successiva a paratiroidectomia e/o asportazione di un adenoma
14.0250 | + Supplemento per resezione dello sterno in caso di paratiroidectomia e/o asportazione di un adenoma


14.0110 Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale

14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilateralesulla stessa pagina
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementaresulla stessa pagina
14.0200 | Tiroidectomia totale, unilateralesulla stessa pagina
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementaresulla stessa pagina


14.0120 + Supplemento per la resezione dello sterno in caso di intervento chirurgico sulla tiroide/paratiroide

14.0120 | + Supplemento per la resezione dello sterno in caso di intervento chirurgico sulla tiroide/paratiroide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
362.12 pti | 165.83 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


14.0130 + Intervento chirurgico in caso di recidiva sulla tiroide/paratiroide

14.0130 | + Intervento chirurgico in caso di recidiva sulla tiroide/paratiroide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


14.0140 + Supplemento per il reimpianto di tessuto paratiroideo residuo in corso di intervento chirurgico sulla tiroide/paratiroide

14.0140 | + Supplemento per il reimpianto di tessuto paratiroideo residuo in corso di intervento chirurgico sulla tiroide/paratiroide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.86 pti | 55.28 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


14.0150 + Monitoraggio del n. ricorrente in corso di intervento chirurgico sulla tiroide/paratiroide

14.0150 | + Monitoraggio del n. ricorrente in corso di intervento chirurgico sulla tiroide/paratiroide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.54 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Monolaterale/bilaterale, incl. laringoscopia e posizionamento elettrodi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
13.0020 | Laringo-faringoscopia diretta, qualsiasi metodo


14.0160 Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale

14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
619.80 pti | 223.98 pti / 1.0 | 105 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
679.08 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0200 | Tiroidectomia totale, unilaterale
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare


14.0170 Tiroidectomia subtotale, bilaterale

14.0170 | Tiroidectomia subtotale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
796.79 pti | 291.56 pti / 1.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
905.44 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la resezione della capsula posteriore e alcuni grammi di tessuto residuo; non cumulabile con 14.0110.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0200 | Tiroidectomia totale, unilaterale
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare


14.0180 Tiroidectomia subtotale, unilaterale

14.0180 | Tiroidectomia subtotale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta emitiroidectomia; esclusa la resezione della capsula posteriore e di alcuni grammi di tessuto residuo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilateralesulla stessa pagina
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementaresulla stessa pagina
14.0200 | Tiroidectomia totale, unilateralesulla stessa pagina
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementaresulla stessa pagina


14.0190 (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare

14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
273.53 pti | 96.54 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Precedente denominazione: emitiroidectomia; esclusa la resezione della capsula posteriore e di alcuni grammi di tessuto residuo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilateralesulla stessa pagina
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilateralesulla stessa pagina
14.0200 | Tiroidectomia totale, unilateralesulla stessa pagina
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementaresulla stessa pagina


14.0200 Tiroidectomia totale, unilaterale

14.0200 | Tiroidectomia totale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.29 pti | 306.77 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
646.74 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta emitiroidectomia; inclusa resezione della capsula posteriore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilateralesulla stessa pagina
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilateralesulla stessa pagina
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementaresulla stessa pagina
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementaresulla stessa pagina


14.0210 Tiroidectomia totale, bilaterale

14.0210 | Tiroidectomia totale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1072.92 pti | 500.11 pti / 2.0 | 160 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1034.78 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa resezione della capsula posteriore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0200 | Tiroidectomia totale, unilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare


14.0220 (+) Tiroidectomia totale, unilaterale, come prestazione supplementare

14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
375.00 pti | 165.83 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta emitiroidectomia; inclusa resezione della capsula posteriore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilateralesulla stessa pagina
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilateralesulla stessa pagina
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementaresulla stessa pagina
14.0200 | Tiroidectomia totale, unilateralesulla stessa pagina
14.0210 | Tiroidectomia totale, bilaterale


14.0230 Paratiroidectomia e/o asportazione di un adenoma

14.0230 | Paratiroidectomia e/o asportazione di un adenoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1376.83 pti | 646.34 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1358.15 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendente dal numero di paratiroidi asportate
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


14.0240 + Supplemento per intervento chirurgico in caso di recidiva successiva a paratiroidectomia e/o asportazione di un adenoma

14.0240 | + Supplemento per intervento chirurgico in caso di recidiva successiva a paratiroidectomia e/o asportazione di un adenoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.78 pti | 175.48 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


14.0250 + Supplemento per resezione dello sterno in caso di paratiroidectomia e/o asportazione di un adenoma

14.0250 | + Supplemento per resezione dello sterno in caso di paratiroidectomia e/o asportazione di un adenoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.78 pti | 175.48 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


14.03 Mediastino

14.03 | Mediastino
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
14.0310 | Mediastinoscopia
14.0320 | Mediastinotomia, cervicale
14.0330 | + Drenaggio/asportazione corpo/i estraneo/i in corso di mediastinotomia
14.0340 | + Timectomia in assenza di modifiche tumorali del timo
14.0350 | + Biopsia(e) dei linfonodi durante la mediastinotomia
14.0360 | Mediastinotomia transtoracica oppure mediante resezione dello sterno
14.0370 | + Timectomia in presenza di timoma maligno


14.0310 Mediastinoscopia

14.0310 | Mediastinoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
396.30 pti | 148.51 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. PAF/biopsia(e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali


14.0320 Mediastinotomia, cervicale

14.0320 | Mediastinotomia, cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
305.46 pti | 140.27 pti / 2.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. mediastinotomia diagnostica extrapleurica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


14.0330 + Drenaggio/asportazione corpo/i estraneo/i in corso di mediastinotomia

14.0330 | + Drenaggio/asportazione corpo/i estraneo/i in corso di mediastinotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 78.09 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


14.0340 + Timectomia in assenza di modifiche tumorali del timo

14.0340 | + Timectomia in assenza di modifiche tumorali del timo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
524.82 pti | 247.53 pti / 2.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
es: in caso di miastenia grave.


14.0350 + Biopsia(e) dei linfonodi durante la mediastinotomia

14.0350 | + Biopsia(e) dei linfonodi durante la mediastinotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.44 pti | 13.75 pti / 2.0 | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.89 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


14.0360 Mediastinotomia transtoracica oppure mediante resezione dello sterno

14.0360 | Mediastinotomia transtoracica oppure mediante resezione dello sterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
408.99 pti | 184.80 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0350 | Toracotomia come via d'accesso


14.0370 + Timectomia in presenza di timoma maligno

14.0370 | + Timectomia in presenza di timoma maligno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
911.07 pti | 456.79 pti / 2.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


15 Diagnostica e terapia non chirurgica delle vie respiratorie inferiori incl. diagnostica del sonno

15 | Diagnostica e terapia non chirurgica delle vie respiratorie inferiori incl. diagnostica del sonno
 | TARMED 01.09, 1.1.2018
non cumulabile con
17.0590 | Misurazione transcutanea della pressione parziale dell'ossigeno
Sottocapitoli
15.01 | Vie respiratorie inferiori, istruzione, consulenza
15.02 | Funzione polmonare
15.03 | Broncoscopia
15.04 | Diagnostica del sonno


15.01 Vie respiratorie inferiori, istruzione, consulenza

15.01 | Vie respiratorie inferiori, istruzione, consulenza
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
15.0010 | Prime istruzioni sull'uso e la manutenzione di un catetere transtracheale da parte dello specialista
15.0020 | Istruzioni di controllo sull'uso e la manuntenzione di un catetere transtracheale da parte dello specialista
15.0030 | Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0040 | Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0050 | Consulenza medica a un paziente ventilato a domicilio, prima consulenza
15.0060 | Consulenza medica a un paziente ventilato a domicilio, consulenze successive


15.0010 Prime istruzioni sull'uso e la manutenzione di un catetere transtracheale da parte dello specialista

15.0010 | Prime istruzioni sull'uso e la manutenzione di un catetere transtracheale da parte dello specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.89 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cambio di catetere, pulizia e cura dello stoma; comportamento in casi di emergenza; dosaggio dell'ossigeno.
quantità | 1 volte per paziente.
non cumulabile con
15.0020 | Istruzioni di controllo sull'uso e la manuntenzione di un catetere transtracheale da parte dello specialista


15.0020 Istruzioni di controllo sull'uso e la manuntenzione di un catetere transtracheale da parte dello specialista

15.0020 | Istruzioni di controllo sull'uso e la manuntenzione di un catetere transtracheale da parte dello specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.45 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Verifica, cambio, pulizia; comportamento in caso di complicazioni.
quantità | al massimo 2 volte per anno.
non cumulabile con
15.0010 | Prime istruzioni sull'uso e la manutenzione di un catetere transtracheale da parte dello specialista


15.0030 Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista

15.0030 | Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.35 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Utilizzo dell'apparecchio, pulizia, regolazione della maschera.
quantità | 1 volte per paziente.
non cumulabile con
15.0040 | Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0050 | Consulenza medica a un paziente ventilato a domicilio, prima consulenza
15.0060 | Consulenza medica a un paziente ventilato a domicilio, consulenze successive
15.0740 | Diagnostica del sonno, interventi terapeutici


15.0040 Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista

15.0040 | Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. controllo tecnico dell'apparecchio e degli accessori.
quantità | al massimo 2 volte per anno.
non cumulabile con
15.0030 | Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0050 | Consulenza medica a un paziente ventilato a domicilio, prima consulenza
15.0060 | Consulenza medica a un paziente ventilato a domicilio, consulenze successive
15.0740 | Diagnostica del sonno, interventi terapeutici


15.0050 Consulenza medica a un paziente ventilato a domicilio, prima consulenza

15.0050 | Consulenza medica a un paziente ventilato a domicilio, prima consulenza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
74.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Effettuato in base alle corrispondenti linee guida .
quantità | 1 volte per seduta.
non cumulabile con
15.0030 | Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0040 | Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0740 | Diagnostica del sonno, interventi terapeutici


15.0060 Consulenza medica a un paziente ventilato a domicilio, consulenze successive

15.0060 | Consulenza medica a un paziente ventilato a domicilio, consulenze successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.35 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Effettuato in base alle corrispondenti linee guida .
non cumulabile con
15.0030 | Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0040 | Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0740 | Diagnostica del sonno, interventi terapeutici


15.02 Funzione polmonare

15.02 | Funzione polmonare
 | TARMED 01.09, 1.1.2018
IC-15.02-1 Pulsossimetria
Per la pulsossimetria vedasi IG-39.
Prestazioni
15.0110 | Messa a punto di ossigenoterapia di lunga durata
15.0120 | Misurazione del picco di flusso espiratorio (fa parte delle 'prestazioni generali di base')
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0140 | + Supplemento per spirometria con documentazione della curva flusso/volume nei bambini fino a 7 anni
15.0150 | Spirometria completa (elio)
15.0160 | Spirometria completa con misure di resistenza (pletismografia)
15.0170 | + Supplemento per una spirografia completa con misure di resistenza (pletismografia) nel bambino/adolescente fino a 16 anni
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
15.0190 | Interpretazione delle curve spirometriche effetuati a domicilio
15.0200 | Diffusione di CO, tutti i metodi
15.0210 | Meccanica respiratoria, esame di base, introduzione, posizionamento e controllo di un pallone esofageo
15.0220 | + Meccanica respiratoria, compliance
15.0230 | + Meccanica respiratoria, funzione diaframmatica
15.0240 | Meccanica respiratoria, pressione inspiratoria (PO.1)
15.0250 | Meccanica respiratoria, pressione inspiratoria (PO.1) con reinspirazione di CO2
15.0260 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
15.0280 | Provocazione bronchiale specifica
15.0285 | Misurazione del monossido di azoto presente nell'espirato (eNO)
15.0286 | + Misurazione del monossido di azoto presente nell'espirato (eNO), supplemento per bambini/adolescenti fino ai 16 anni di età
15.0290 | Asma da sforzo, test di provocazione
15.0300 | Test della marcia, eseguito dal pneumologo o dal cardiologo
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa
15.0330 | Contenuto di CO nell'aria espirata
15.0340 | Capnografia
15.0350 | Inserimento di un catetere transtracheale per ossigenoterapia di lunga durata
15.0360 | Sostituzione del catetere transtracheale per ossigenoterapia di lunga durata
15.0370 | Ossigenoterapia iperbarica riconosciuta, per paziente e per seduta terapeutica
15.0380 | Terapia iperbarica ricosciuta in caso di barotraumatismo, ogni 30 min


15.0110 Messa a punto di ossigenoterapia di lunga durata

15.0110 | Messa a punto di ossigenoterapia di lunga durata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | SET pneumologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. prelievo di sangue, qualsiasi tipo.


15.0120 Misurazione del picco di flusso espiratorio (fa parte delle 'prestazioni generali di base')

15.0120 | Misurazione del picco di flusso espiratorio (fa parte delle 'prestazioni generali di base')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


15.0130 Spirometria semplice con documentazione della curva flusso/volume

15.0130 | Spirometria semplice con documentazione della curva flusso/volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.75 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tre misurazioni prima e tre dopo l'ev. broncodilatazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
15.0150 | Spirometria completa (elio)
15.0160 | Spirometria completa con misure di resistenza (pletismografia)
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
15.0280 | Provocazione bronchiale specifica
15.0290 | Asma da sforzo, test di provocazione
15.0320 | Ergospirometria completa


15.0140 + Supplemento per spirometria con documentazione della curva flusso/volume nei bambini fino a 7 anni

15.0140 | + Supplemento per spirometria con documentazione della curva flusso/volume nei bambini fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)


15.0150 Spirometria completa (elio)

15.0150 | Spirometria completa (elio)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.16 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.82 pti | 40 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Misurazione di: CRF,VR, CPT, VR/CPT,CV, CVF, VEMS, Tiffeneau, PEF, DEM50, DEM25; incl. misurazione dopo ev. broncodilatazione.
non cumulabile con
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0160 | Spirometria completa con misure di resistenza (pletismografia)
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa


15.0160 Spirometria completa con misure di resistenza (pletismografia)

15.0160 | Spirometria completa con misure di resistenza (pletismografia)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.82 pti | 40 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Misurazione di: CRF,VR, CPT, VR/CPT,CV, CVF, VEMS, Tiffeneau, PEF, DEM50, DEM25, RAW,SGAW; incl. misurazione dopo ev. broncodilatazione.
non cumulabile con
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0150 | Spirometria completa (elio)
15.0260 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
15.0310 | Ergospirometria parziale (V02 max}


15.0170 + Supplemento per una spirografia completa con misure di resistenza (pletismografia) nel bambino/adolescente fino a 16 anni

15.0170 | + Supplemento per una spirografia completa con misure di resistenza (pletismografia) nel bambino/adolescente fino a 16 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
60.49 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 16a - tolleranza (-0g, +30g)


15.0180 Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni

15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
171.40 pti | 75 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Da parte dello specialista in pneumologia pediatrica; cosiddetta pletismografia pediatrica; incl. sedazione; incl. sorveglianza successiva.
età | sotto di 3a - tolleranza (-0g, +30g)
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0150 | Spirometria completa (elio)
15.0260 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
35.0210 | Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
28 | Anestesia


15.0190 Interpretazione delle curve spirometriche effetuati a domicilio

15.0190 | Interpretazione delle curve spirometriche effetuati a domicilio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.49 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo per l'interpretazione delle misurazioni spirometriche effettuate al domicilio dell'assicurato.
non cumulabile con
15.0740 | Diagnostica del sonno, interventi terapeutici


15.0200 Diffusione di CO, tutti i metodi

15.0200 | Diffusione di CO, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.28 pti | 12 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


15.0210 Meccanica respiratoria, esame di base, introduzione, posizionamento e controllo di un pallone esofageo

15.0210 | Meccanica respiratoria, esame di base, introduzione, posizionamento e controllo di un pallone esofageo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.26 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


15.0220 + Meccanica respiratoria, compliance

15.0220 | + Meccanica respiratoria, compliance
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.62 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
111.15 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


15.0230 + Meccanica respiratoria, funzione diaframmatica

15.0230 | + Meccanica respiratoria, funzione diaframmatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.58 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


15.0240 Meccanica respiratoria, pressione inspiratoria (PO.1)

15.0240 | Meccanica respiratoria, pressione inspiratoria (PO.1)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.58 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0250 | Meccanica respiratoria, pressione inspiratoria (PO.1) con reinspirazione di {CO2}


15.0250 Meccanica respiratoria, pressione inspiratoria (PO.1) con reinspirazione di CO

15.0250 | Meccanica respiratoria, pressione inspiratoria (PO.1) con reinspirazione di CO2
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
69.47 pti | 15 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0240 | Meccanica respiratoria, pressione inspiratoria (PO.1)


15.0260 Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso

15.0260 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.67 pti | 5 min. | 1 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. misurazione dopo ev. broncodilatazione.
non cumulabile con
15.0160 | Spirometria completa con misure di resistenza (pletismografia)
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa


15.0270 Provocazione bronchiale, aspecifica (ad es. metacolina)

15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Allergologia ed immunologia clinica Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
138.93 pti | 40 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dal numero dei livelli di provocazione; incl. misurazione dopo ev. broncodilatazione.
quantità | 1 volte per seduta.
non cumulabile con
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0280 | Provocazione bronchiale specifica
15.0290 | Asma da sforzo, test di provocazione
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa


15.0280 Provocazione bronchiale specifica

15.0280 | Provocazione bronchiale specifica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Allergologia ed immunologia clinica Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.41 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
222.30 pti | 70 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dal numero dei livelli di provocazione; incl. misurazione dopo ev. broncodilatazione.
quantità | 1 volte per seduta.
non cumulabile con
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
15.0290 | Asma da sforzo, test di provocazione
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa


15.0285 Misurazione del monossido di azoto presente nell'espirato (eNO)

15.0285 | Misurazione del monossido di azoto presente nell'espirato (eNO)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Allergologia ed immunologia clinica Pneumologia | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.92 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
36.30 pti | 15 min. | 3 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende 2 misurazioni valide per seduta inclusi tutti i costi del materiale, indipendentemente dal tipo di apparecchio utilizzato (kit di base, filtro, sensori, bocchino ecc.)
quantità | 1 volte per seduta.


15.0286 + Misurazione del monossido di azoto presente nell'espirato (eNO), supplemento per bambini/adolescenti fino ai 16 anni di età

15.0286 | + Misurazione del monossido di azoto presente nell'espirato (eNO), supplemento per bambini/adolescenti fino ai 16 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Allergologia ed immunologia clinica Pneumologia | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.08 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


15.0290 Asma da sforzo, test di provocazione

15.0290 | Asma da sforzo, test di provocazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Allergologia ed immunologia clinica Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
138.93 pti | 40 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sul tapis roulant.
non cumulabile con
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
15.0280 | Provocazione bronchiale specifica
15.0300 | Test della marcia, eseguito dal pneumologo o dal cardiologo
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa


15.0300 Test della marcia, eseguito dal pneumologo o dal cardiologo

15.0300 | Test della marcia, eseguito dal pneumologo o dal cardiologo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Cardiologia Pneumologia FA cardiologia pediatrica FA pneumologia pediatrica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.99 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
15.0290 | Asma da sforzo, test di provocazione
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa


15.0310 Ergospirometria parziale (V02 max}

15.0310 | Ergospirometria parziale (V02 max}
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
115.08 pti | 45 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. per quesiti di medicina dello sport o di medicina delle assicurazioni; incl. prova da sforzo, monitoraggio elettrocardiografico continuo (almeno 6 derivazioni); controlli ripetuti della pressione arteriosa (almeno 1 per livello di sforzo);
Minimo 2 livelli di sforzo; con riserva di interruzione per ragioni mediche; misurazione spirometrica di VE, V{O2}, V{CO2}, AE{O2}, AE{CO2}, RQ, frequenza cardiaca.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
15.0150 | Spirometria completa (elio)
15.0160 | Spirometria completa con misure di resistenza (pletismografia)
15.0260 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
15.0280 | Provocazione bronchiale specifica
15.0290 | Asma da sforzo, test di provocazione
15.0300 | Test della marcia, eseguito dal pneumologo o dal cardiologo
15.0320 | Ergospirometria completa
17.01 | Elettrocardiografia


15.0320 Ergospirometria completa

15.0320 | Ergospirometria completa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
100.82 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
208.40 pti | 65 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. prova da sforzo, videomonitoraggio elettrocardiografico continuo (almeno 12 derivazioni); controlli ripetuti della pressione arteriosa (almeno 1 per livello di sforzo);
Minimo 2 livelli di sforzo; con riserva di interruzione per ragioni mediche; misurazione spirometrica di VE, V{O2}, V{CO2}, AE{O2}, AE{CO2}, VD (f) - VT, RQ, frequenza cardiaca, punzione per prelievo di sangue (P{O2}, P{CO2}, pH, ev. lattato secondo lista delle analisi).
non cumulabile con
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0150 | Spirometria completa (elio)
15.0260 | Misurazione della resistenza col metodo oscillometrico o dell'interruzione del flusso
15.0270 | Provocazione bronchiale, aspecifica (ad es. metacolina)
15.0280 | Provocazione bronchiale specifica
15.0290 | Asma da sforzo, test di provocazione
15.0300 | Test della marcia, eseguito dal pneumologo o dal cardiologo
15.0310 | Ergospirometria parziale (V02 max}
17.01 | Elettrocardiografia


15.0330 Contenuto di CO nell'aria espirata

15.0330 | Contenuto di CO nell'aria espirata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.65 pti | 5 min. | 2 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


15.0340 Capnografia

15.0340 | Capnografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Diagnostica funzionale pneumologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.26 pti | 20 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come procedura diagnostica.


15.0350 Inserimento di un catetere transtracheale per ossigenoterapia di lunga durata

15.0350 | Inserimento di un catetere transtracheale per ossigenoterapia di lunga durata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
113.27 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
201.89 pti | 45 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. sutura; cosiddetto sistema di erogazione di ossigeno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
15.0360 | Sostituzione del catetere transtracheale per ossigenoterapia di lunga durata
34 | Cura intensiva e unità di cura speciali


15.0360 Sostituzione del catetere transtracheale per ossigenoterapia di lunga durata

15.0360 | Sostituzione del catetere transtracheale per ossigenoterapia di lunga durata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.12 pti | 20 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. sutura; cosiddetto sistema di erogazione di ossigeno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
15.0350 | Inserimento di un catetere transtracheale per ossigenoterapia di lunga durata
34 | Cura intensiva e unità di cura speciali


15.0370 Ossigenoterapia iperbarica riconosciuta, per paziente e per seduta terapeutica

15.0370 | Ossigenoterapia iperbarica riconosciuta, per paziente e per seduta terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Medicina subacquea | Ossigenoterapia iperbarica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.81 pti | 175 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indicazioni secondo l'OPre; non è valido per i pazienti 'wellness'.
Requisiti: standard terapeutici secondo le direttive della Società svizzera di medicina subacquea e iperbarica; standard tecnici e norme di sicurezza per la camera iperbarica secondo DIN 9000.
quantità | 1 volte per seduta.
non cumulabile con
15.0380 | Terapia iperbarica ricosciuta in caso di barotraumatismo, ogni 30 min


15.0380 Terapia iperbarica ricosciuta in caso di barotraumatismo, ogni 30 min

15.0380 | Terapia iperbarica ricosciuta in caso di barotraumatismo, ogni 30 min
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC Medicina subacquea | Ossigenoterapia iperbarica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
184.99 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incidenti in fase di decompressione o di immersione;requisiti: standard terapeutici secondo le direttive della Società svizzera di medicina subacquea e iperbarica; standard tecnici e norme di sicurezza per la camera iperbarica secondo DIN 9000.
non cumulabile con
15.0370 | Ossigenoterapia iperbarica riconosciuta, per paziente e per seduta terapeutica
00.01 | Prestazioni di base generali


15.03 Broncoscopia

15.03 | Broncoscopia
 | TARMED 01.09, 1.1.2018
non cumulabile con
13.0250 | Tracheoscopia attraverso tracheostoma
Prestazioni
15.0410 | Broncoscopia, rigida, diagnostica e terapeutica
15.0420 | + Supplemento per il passaggio alla broncoscopia flessibile
15.0430 | + Supplemento per broncoscopia rigida o flessibile nel bambino fino a 7 anni
15.0440 | + Brushing (spazzolatura) a scopo bioptico durante broncoscopia
15.0450 | + Lavaggio bronco-alveolare in corso di broncoscopia, tutti i metodi
15.0460 | + Biopsia della mucosa in corso di broncoscopia, fino a 5 biopsie
15.0470 | + Biopsia della mucosa in corso di broncoscopia, più di 5 biopsie
15.0480 | + Estrazione di corpo/i estraneo/i in corso di broncoscopia
15.0490 | + Dilatazione endobronchiale/(Bougierung)
15.0500 | + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, fino a 3 punzioni per localizzazione
15.0510 | + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, più di 3 punzioni per localizzazione
15.0520 | + Punzione transbronchiale periferica in corso di broncoscopia, fino a 3 punzioni per localizzazione
15.0530 | + Punzione transbronchiale periferica in corso di broncoscopia, oltre 3 punzioni per localizzazione
15.0540 | + Biopsia polmonare transbronchiale in corso di broncoscopia, fino a 3 biopsie
15.0550 | + Biopsia polmonare transbronchiale in corso di broncoscopia,oltre 3 biopsie
15.0560 | + Laserterapia endobronchiale, gruppo I
15.0570 | + Laserterapia endobronchiale, gruppo II
15.0580 | + Laserterapia endobronchiale, gruppo III
15.0590 | + Asportazione di tessuto mediante laser ad Argon nel corso di una broncoscopia
15.0600 | + Impianto di stent in corso di broncoscopia, per stent
15.0610 | + Posa di stent endobronchiale in una protesi ad Y mediante broncoscopia
15.0620 | + Posa di catetere per endobrachiterapia (afterloading), per singola posa
15.0630 | Broncoscopia flessibile, diagnostica e terapeutica
15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile


15.0410 Broncoscopia, rigida, diagnostica e terapeutica

15.0410 | Broncoscopia, rigida, diagnostica e terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.83 pti | - / - | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
201.89 pti | 40 min. | 15 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia delle vie respiratorie; escl. ev. narcosi; incl. ev. prelievo di secreto per esame diagnostico; per il passaggio dalla broncoscopia rigida alla broncoscopia flessibile vedi 15.0420.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
13.0270 | Intervento chirurgico endoscopico sulla trachea
15.0630 | Broncoscopia flessibile, diagnostica e terapeutica
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


15.0420 + Supplemento per il passaggio alla broncoscopia flessibile

15.0420 | + Supplemento per il passaggio alla broncoscopia flessibile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.06 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetto passaggio;incl. anestesia delle vie respiratorie; escl. ev. narcosi; incl. ev. prelievo di secreto per esame diagnostico.


15.0430 + Supplemento per broncoscopia rigida o flessibile nel bambino fino a 7 anni

15.0430 | + Supplemento per broncoscopia rigida o flessibile nel bambino fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
36.71 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)


15.0440 + Brushing (spazzolatura) a scopo bioptico durante broncoscopia

15.0440 | + Brushing (spazzolatura) a scopo bioptico durante broncoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.35 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


15.0450 + Lavaggio bronco-alveolare in corso di broncoscopia, tutti i metodi

15.0450 | + Lavaggio bronco-alveolare in corso di broncoscopia, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.05 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


15.0460 + Biopsia della mucosa in corso di broncoscopia, fino a 5 biopsie

15.0460 | + Biopsia della mucosa in corso di broncoscopia, fino a 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
36.71 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0470 | + Biopsia della mucosa in corso di broncoscopia, più di 5 biopsie


15.0470 + Biopsia della mucosa in corso di broncoscopia, più di 5 biopsie

15.0470 | + Biopsia della mucosa in corso di broncoscopia, più di 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.72 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0460 | + Biopsia della mucosa in corso di broncoscopia, fino a 5 biopsie


15.0480 + Estrazione di corpo/i estraneo/i in corso di broncoscopia

15.0480 | + Estrazione di corpo/i estraneo/i in corso di broncoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.23 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.12 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


15.0490 + Dilatazione endobronchiale/(Bougierung)

15.0490 | + Dilatazione endobronchiale/(Bougierung)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.41 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
15.0600 | + Impianto di stent in corso di broncoscopia, per stent
15.0610 | + Posa di stent endobronchiale in una protesi ad Y mediante broncoscopia


15.0500 + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, fino a 3 punzioni per localizzazione

15.0500 | + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, fino a 3 punzioni per localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
36.71 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0510 | + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, più di 3 punzioni per localizzazione


15.0510 + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, più di 3 punzioni per localizzazione

15.0510 | + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, più di 3 punzioni per localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.06 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0500 | + Punzione transbronchiale mediastinica all'ago fine, in corso di broncoscopia, fino a 3 punzioni per localizzazione


15.0520 + Punzione transbronchiale periferica in corso di broncoscopia, fino a 3 punzioni per localizzazione

15.0520 | + Punzione transbronchiale periferica in corso di broncoscopia, fino a 3 punzioni per localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
36.71 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0530 | + Punzione transbronchiale periferica in corso di broncoscopia, oltre 3 punzioni per localizzazione


15.0530 + Punzione transbronchiale periferica in corso di broncoscopia, oltre 3 punzioni per localizzazione

15.0530 | + Punzione transbronchiale periferica in corso di broncoscopia, oltre 3 punzioni per localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.06 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0520 | + Punzione transbronchiale periferica in corso di broncoscopia, fino a 3 punzioni per localizzazione


15.0540 + Biopsia polmonare transbronchiale in corso di broncoscopia, fino a 3 biopsie

15.0540 | + Biopsia polmonare transbronchiale in corso di broncoscopia, fino a 3 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 17 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
62.40 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0550 | + Biopsia polmonare transbronchiale in corso di broncoscopia,oltre 3 biopsie


15.0550 + Biopsia polmonare transbronchiale in corso di broncoscopia,oltre 3 biopsie

15.0550 | + Biopsia polmonare transbronchiale in corso di broncoscopia,oltre 3 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.36 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
91.77 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0540 | + Biopsia polmonare transbronchiale in corso di broncoscopia, fino a 3 biopsie


15.0560 + Laserterapia endobronchiale, gruppo I

15.0560 | + Laserterapia endobronchiale, gruppo I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.08 pti | - / - | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
183.53 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di tumori benigni o maligni nei lobi o negli osti segmentali; resezione a livello dei bronchi principali con stenosi inferiore al 60%; resezione di membrane o veli tracheali con stenosi inferiore al 30%.
non cumulabile con
15.0570 | + Laserterapia endobronchiale, gruppo II
15.0580 | + Laserterapia endobronchiale, gruppo III
15.0590 | + Asportazione di tessuto mediante laser ad Argon nel corso di una broncoscopia


15.0570 + Laserterapia endobronchiale, gruppo II

15.0570 | + Laserterapia endobronchiale, gruppo II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.03 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
220.23 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Apertura di un bronco principale con stenosi superiore al 60% e lato opposto ventilato; stenosi tracheale dal 30 al 50%.
non cumulabile con
15.0560 | + Laserterapia endobronchiale, gruppo I
15.0580 | + Laserterapia endobronchiale, gruppo III
15.0590 | + Asportazione di tessuto mediante laser ad Argon nel corso di una broncoscopia


15.0580 + Laserterapia endobronchiale, gruppo III

15.0580 | + Laserterapia endobronchiale, gruppo III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
294.99 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
440.47 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Occlusione in corso di pneumonectomia; stenosi tracheale superiore al 50%.
non cumulabile con
15.0560 | + Laserterapia endobronchiale, gruppo I
15.0570 | + Laserterapia endobronchiale, gruppo II
15.0590 | + Asportazione di tessuto mediante laser ad Argon nel corso di una broncoscopia


15.0590 + Asportazione di tessuto mediante laser ad Argon nel corso di una broncoscopia

15.0590 | + Asportazione di tessuto mediante laser ad Argon nel corso di una broncoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.12 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
15.0560 | + Laserterapia endobronchiale, gruppo I
15.0570 | + Laserterapia endobronchiale, gruppo II
15.0580 | + Laserterapia endobronchiale, gruppo III


15.0600 + Impianto di stent in corso di broncoscopia, per stent

15.0600 | + Impianto di stent in corso di broncoscopia, per stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.76 pti | - / - | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
146.82 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0490 | + Dilatazione endobronchiale/(Bougierung)
15.0610 | + Posa di stent endobronchiale in una protesi ad Y mediante broncoscopia


15.0610 + Posa di stent endobronchiale in una protesi ad Y mediante broncoscopia

15.0610 | + Posa di stent endobronchiale in una protesi ad Y mediante broncoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
143.95 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
220.23 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
15.0490 | + Dilatazione endobronchiale/(Bougierung)
15.0600 | + Impianto di stent in corso di broncoscopia, per stent


15.0620 + Posa di catetere per endobrachiterapia (afterloading), per singola posa

15.0620 | + Posa di catetere per endobrachiterapia (afterloading), per singola posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.28 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.41 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la fatturazione radio-oncologia vedi 32.0930.


15.0630 Broncoscopia flessibile, diagnostica e terapeutica

15.0630 | Broncoscopia flessibile, diagnostica e terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
92.04 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
275.30 pti | 50 min. | 25 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia delle vie respiratorie; escl. ev. narcosi; incl. ev. prelievo di secreto per esame diagnostico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
15.0410 | Broncoscopia, rigida, diagnostica e terapeutica
15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


15.0640 Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile

15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Anestesia Medicina Intensiva Otorinolaringoiatria Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
91.77 pti | 15 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia delle vie respiratorie; escl. ev. narcosi; incl. ev. prelievo di secreto per esame diagnostico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
13.0270 | Intervento chirurgico endoscopico sulla trachea
15.0630 | Broncoscopia flessibile, diagnostica e terapeutica
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
34 | Cura intensiva e unità di cura speciali


15.04 Diagnostica del sonno

15.04 | Diagnostica del sonno
 | TARMED 01.09, 1.1.2018
IC-15.04-1 Blocco di prestazioni BP-04
Le posizioni tariffali 15.0720, 15.0730 e 15.0740 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una stessa seduta non sono cumulabili da parte dello stesso medico specialista nè tra di loro, nè con nessun altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Prestazioni
15.0710 | Diagnostica del sonno, ossimetria notturna ambulatoriale computerizzata, come prestazione unica
15.0720 | Diagnostica del sonno, poligrafia respiratoria
15.0730 | Diagnostica del sonno, polisonografia diagnostica
15.0740 | Diagnostica del sonno, interventi terapeutici
15.0750 | Actografia


15.0710 Diagnostica del sonno, ossimetria notturna ambulatoriale computerizzata, come prestazione unica

15.0710 | Diagnostica del sonno, ossimetria notturna ambulatoriale computerizzata, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina Interna Neurologia Pneumologia Psichiatria e psicoterapia FA neuropediatria FA pneumologia pediatrica | Poligrafia e pulsossimetria ambulatoriale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
81.06 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Registrazione continua della saturazione di ossigeno e della frequenza cardiaca; incluse istruzioni specifiche.
Durata: minimo 6 ore.
Non è valido per la sorveglianza monitorizzata di lunga durante in corso di anestesia, nella UCI ecc.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
quantità | 1 volte per giorno.


15.0720 Diagnostica del sonno, poligrafia respiratoria

15.0720 | Diagnostica del sonno, poligrafia respiratoria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Pneumologia FA pneumologia pediatrica | Poligrafia e pulsossimetria ambulatoriale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.94 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.09 pti | 110 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-04 | Diagnostica del sonno
Registrazione continua della saturazione di ossigeno, della frequenza cardiaca e dell'attività respiratoria (tutti i metodi); incl. ev. esami accessori, come ad es. video.
Durata: minimo 6 ore.
Non è valido per la sorveglianza monitorizzata di lunga durante in corso di anestesia, nella UCI ecc.
quantità | 1 volte per giorno.
non cumulabile con
15.0730 | Diagnostica del sonno, polisonografia diagnostica
15.0740 | Diagnostica del sonno, interventi terapeutici


15.0730 Diagnostica del sonno, polisonografia diagnostica

15.0730 | Diagnostica del sonno, polisonografia diagnostica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Neurologia Pneumologia FA neuropediatria FA pneumologia pediatrica | Laboratorio del sonno | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.34 pti | - / - | 150 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1163.25 pti | 530 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-04 | Diagnostica del sonno
Contenuti della prestazione
Registrazione continua di
  • saturazione di ossigeno
  • frequenza cardiaca
  • attività respiratoria (tutti i metodi)
  • sonno (EEG, EOG)
  • movimento e posizione (EMG, attografia)
incl. elettrocardiografia, videografia o audiografia ed ev. altri parametri.
Incl. ev. osservazione medica durante la prestazione; incl. sorveglianza da parte di una persona presente nel laboratorio.
Durata: minimo 6 ore.
incl. L'obbligatoria valutazione globale integrativa, eventualmente interdisciplinare.
quantità | 1 volte per giorno.
non cumulabile con
15.0720 | Diagnostica del sonno, poligrafia respiratoria
15.0740 | Diagnostica del sonno, interventi terapeutici
15.0750 | Actografia


15.0740 Diagnostica del sonno, interventi terapeutici

15.0740 | Diagnostica del sonno, interventi terapeutici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Pneumologia FA pneumologia pediatrica | Laboratorio del sonno | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
145.76 pti | - / - | 70 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
190.35 pti | 80 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-04 | Diagnostica del sonno
Adattamento e regolazione di ausili respiratori notturni da parte dello specialista (ad es. Continuous Positive Airway Pressure (CPAP));istruzioni preliminari mirate ed esercitazioni pratiche con gli ausili respiratori.
Incl ev. elementi di pulsometria, poligrafia respiratoria e polisomnograia.
quantità | 1 volte per giorno.
non cumulabile con
15.0030 | Prime istruzioni sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0040 | Istruzioni di controllo sull'uso e la manutenzione di un apparecchio CPAP da parte dello specialista
15.0050 | Consulenza medica a un paziente ventilato a domicilio, prima consulenza
15.0060 | Consulenza medica a un paziente ventilato a domicilio, consulenze successive
15.0190 | Interpretazione delle curve spirometriche effetuati a domicilio
15.0720 | Diagnostica del sonno, poligrafia respiratoria
15.0730 | Diagnostica del sonno, polisonografia diagnostica


15.0750 Actografia

15.0750 | Actografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Neurologia Pneumologia FA neuropediatria FA pneumologia pediatrica | Actografia ambulatoriale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.26 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame del paziente, istruzioni, interpretazione dei risultati e informazione del paziente.
non cumulabile con
15.0730 | Diagnostica del sonno, polisonografia diagnostica


16 Terapia chirurgica degli organi del torace

16 | Terapia chirurgica degli organi del torace
 | TARMED 01.09, 1.1.2018
IC-16-1 Drenaggio toracico intraoperatorio
La posa intraoperatoria di un drenaggio toracico nel contesto di un intervento operatorio secondo il capitolo 16 è parte integrante della prestazione; eccezione: la posa di drenaggio toracico quale singola prestazione.
IC-16-2 Linfonodi
La asportazione di linfonodi ilari è parte integrante del corrispondente intervento operatorio e non è remunerata separatamente; la asportazione di linfonodi cervicali, ascellari e mediastinici, così come di linfonodi paraaortici è indennizzata secondo le posizioni tariffali del capitolo 26.
Sottocapitoli
16.01 | Pleura
16.02 | Coste, parete toracica, sterno
16.03 | Esofago, trachea
16.04 | Polmoni
16.05 | Toracoscopia


16.01 Pleura

16.01 | Pleura
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
16.0010 | Punzione pleurica, come prestazione singola
16.0020 | Biopsia pleurica, a cielo coperto, come prestazione singola
16.0030 | Posa di un tubo di drenaggio toracico di grosso calibro, come prestazione singola
16.0040 | + Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico di grosso calibro
16.0050 | Posa di un tubo di drenaggio toracico di piccolo calibro, come prestazione singola
16.0060 | + Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico di piccolo calibro
16.0070 | Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso
16.0080 | Resezione di bolle nella regione pleurica, a cielo aperto, come prestazione singola, escluso la via d'accesso
16.0090 | Rimozione di un corpo estraneo dai polmoni
16.0100 | Trattamento dell'empiema pleurico, a cielo aperto
16.0110 | Decorticazione precoce
16.0120 | Decorticazione tardiva
16.0130 | Pleurectomia parziale, come prestazione singola, escluso la via d'accesso
16.0140 | Pleurectomia totale
16.0150 | Resezione di un tumore pleurico
16.0160 | Chiusura di una fistola broncopleurica, senza plastica mediante lembo muscolare o di omento
16.0170 | Chiusura di una fistola broncopleurica con plastica mediante lembo muscolare o di omento


16.0010 Punzione pleurica, come prestazione singola

16.0010 | Punzione pleurica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET pneumologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.95 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


16.0020 Biopsia pleurica, a cielo coperto, come prestazione singola

16.0020 | Biopsia pleurica, a cielo coperto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET pneumologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 14 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.95 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


16.0030 Posa di un tubo di drenaggio toracico di grosso calibro, come prestazione singola

16.0030 | Posa di un tubo di drenaggio toracico di grosso calibro, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET pneumologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.93 pti | 30 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: per drenaggio di Bülau; incl. posizionamento; incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


16.0040 + Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico di grosso calibro

16.0040 | + Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico di grosso calibro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET pneumologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.95 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; incl. anestesia pleurica.


16.0050 Posa di un tubo di drenaggio toracico di piccolo calibro, come prestazione singola

16.0050 | Posa di un tubo di drenaggio toracico di piccolo calibro, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET pneumologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 14 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.95 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: tubo di drenaggio Mathys; incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


16.0060 + Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico di piccolo calibro

16.0060 | + Pleurodesi come supplemento alla posa di un tubo di drenaggio toracico di piccolo calibro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET pneumologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.95 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; incl. anestesia pleurica.


16.0070 Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso

16.0070 | Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.95 pti | 17.70 pti / 1.0 | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
105.34 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa eventuale toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


16.0080 Resezione di bolle nella regione pleurica, a cielo aperto, come prestazione singola, escluso la via d'accesso

16.0080 | Resezione di bolle nella regione pleurica, a cielo aperto, come prestazione singola, escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.81 pti | 52.06 pti / 2.0 | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; a prescindere dalla quantità di bolle.
Esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


16.0090 Rimozione di un corpo estraneo dai polmoni

16.0090 | Rimozione di un corpo estraneo dai polmoni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
350.86 pti | 156.17 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: proiettili; a prescindere dal numero di corpi estranei;la rimozione di corpi estranei pleurici è remunerata con la prestazione di toracotomia; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0100 Trattamento dell'empiema pleurico, a cielo aperto

16.0100 | Trattamento dell'empiema pleurico, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
181.33 pti | 78.09 pti / 2.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso drenaggio; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0110 | Decorticazione precoce


16.0110 Decorticazione precoce

16.0110 | Decorticazione precoce
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
527.77 pti | 247.53 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Decorticazione pleurica in presenza di alterazioni infiammatorie acute; incluso drenaggio; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0100 | Trattamento dell'empiema pleurico, a cielo aperto


16.0120 Decorticazione tardiva

16.0120 | Decorticazione tardiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1040.79 pti | 495.06 pti / 2.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Decorticazione pleurica in presenza di alterazioni infiammatorie croniche; incluso drenaggio; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0130 Pleurectomia parziale, come prestazione singola, escluso la via d'accesso

16.0130 | Pleurectomia parziale, come prestazione singola, escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.10 pti | 91.10 pti / 2.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.23 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: parietale, in caso di pneumotorace spontaneo; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


16.0140 Pleurectomia totale

16.0140 | Pleurectomia totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.72 pti | 357.54 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0150 | Resezione di un tumore pleurico


16.0150 Resezione di un tumore pleurico

16.0150 | Resezione di un tumore pleurico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
701.72 pti | 330.04 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0140 | Pleurectomia totale


16.0160 Chiusura di una fistola broncopleurica, senza plastica mediante lembo muscolare o di omento

16.0160 | Chiusura di una fistola broncopleurica, senza plastica mediante lembo muscolare o di omento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
737.12 pti | 365.44 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per il trattamento in caso di incontinenza del moncone bronchiale; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0170 | Chiusura di una fistola broncopleurica con plastica mediante lembo muscolare o di omento


16.0170 Chiusura di una fistola broncopleurica con plastica mediante lembo muscolare o di omento

16.0170 | Chiusura di una fistola broncopleurica con plastica mediante lembo muscolare o di omento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1096.83 pti | 548.16 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per il trattamento in caso di incontinenza del moncone bronchiale; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0160 | Chiusura di una fistola broncopleurica, senza plastica mediante lembo muscolare o di omento


16.02 Coste, parete toracica, sterno

16.02 | Coste, parete toracica, sterno
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
16.0210 | Resezione costale, una costa
16.0220 | + Resezione costale, ogni ulteriore costa
16.0230 | Resezione transascellare della prima costa/asportazione di una costa cervicale, come prestazione singola
16.0240 | + Simpatectomia toracica in corso di resezione transascellare della prima costa o di asportazione di una costa cervicale
16.0250 | Resezione di un tumore della parete toracica
16.0260 | Toracoplastica, come prestazione singola
16.0270 | Resezione dello sterno parziale/subtotale, come prestazione singola
16.0280 | Trattamento chirurgico della frattura dello sterno, qualsiasi metodo
16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
16.0310 | Ricostruzione della parete toracica
16.0320 | Correzione osteoplastica del torace a imbuto, qualsiasi metodo, come prestazione singola
16.0330 | Correzione osteoplastica del torace carenato, qualsiasi metodo, come prestazione singola
16.0340 | Trattamento chirurgico del torcicollo congenito, qualsiasi metodo
16.0350 | Toracotomia come via d'accesso
16.0360 | Toracotomia esplorativa, come prestazione singola
16.0370 | Toracostomia


16.0210 Resezione costale, una costa

16.0210 | Resezione costale, una costa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 74.01 pti / 1.0 | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per il prelievo di frammento per trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
16.0250 | Resezione di un tumore della parete toracica
16.0350 | Toracotomia come via d'accesso
16.0370 | Toracostomia


16.0220 + Resezione costale, ogni ulteriore costa

16.0220 | + Resezione costale, ogni ulteriore costa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.40 pti | 24.13 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0230 Resezione transascellare della prima costa/asportazione di una costa cervicale, come prestazione singola

16.0230 | Resezione transascellare della prima costa/asportazione di una costa cervicale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
636.49 pti | 295.38 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso distacco del muscolo scaleno anteriore;incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0240 + Simpatectomia toracica in corso di resezione transascellare della prima costa o di asportazione di una costa cervicale

16.0240 | + Simpatectomia toracica in corso di resezione transascellare della prima costa o di asportazione di una costa cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.86 pti | 55.28 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


16.0250 Resezione di un tumore della parete toracica

16.0250 | Resezione di un tumore della parete toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 340.97 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse le strutture profonde: muscoli, ossa o cartilagine;incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0210 | Resezione costale, una costa
16.0350 | Toracotomia come via d'accesso


16.0260 Toracoplastica, come prestazione singola

16.0260 | Toracoplastica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
570.01 pti | 260.28 pti / 2.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0270 Resezione dello sterno parziale/subtotale, come prestazione singola

16.0270 | Resezione dello sterno parziale/subtotale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
408.99 pti | 184.80 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0280 Trattamento chirurgico della frattura dello sterno, qualsiasi metodo

16.0280 | Trattamento chirurgico della frattura dello sterno, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.57 pti | 262.88 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
16.0350 | Toracotomia come via d'accesso


16.0290 Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno

16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
908.72 pti | 419.05 pti / 2.0 | 150 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
16.0350 | Toracotomia come via d'accesso
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


16.0300 Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia

16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.96 pti | 90.10 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per la rimozione di fili metallici percutanei e/o fissatore esterno vedi 24.0190;incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
16.0350 | Toracotomia come via d'accesso
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


16.0310 Ricostruzione della parete toracica

16.0310 | Ricostruzione della parete toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 412.54 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di coste; esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0320 Correzione osteoplastica del torace a imbuto, qualsiasi metodo, come prestazione singola

16.0320 | Correzione osteoplastica del torace a imbuto, qualsiasi metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1078.26 pti | 497.13 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0330 Correzione osteoplastica del torace carenato, qualsiasi metodo, come prestazione singola

16.0330 | Correzione osteoplastica del torace carenato, qualsiasi metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 340.97 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0340 Trattamento chirurgico del torcicollo congenito, qualsiasi metodo

16.0340 | Trattamento chirurgico del torcicollo congenito, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.44 pti | 137.09 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: Resezione del m. sternocleidomastoideo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0350 Toracotomia come via d'accesso

16.0350 | Toracotomia come via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
406.03 pti | 184.79 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi localizzazione, valida anche per re-toracotomia; incl. sternotomia; incl. chiusura; incl. eventuale/i osteosintesi; incl. asportazione di eventuale materiale di osteosintesi presente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
quantità | 1 volte per seduta.
non cumulabile con
05.0770 | + Drenaggio peritoneale in corso di impianto di un catetere nel ventricolo cerebrale
05.0780 | + Drenaggio atriale o peridurale in corso di impianto di un catetere nel ventricolo cerebrale
05.0830 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi
05.0850 | Rimozione di un intero sistema di drenaggio
05.2780 | Sutura nella regione del plesso, prima radice o tronco
06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
14.0360 | Mediastinotomia transtoracica oppure mediante resezione dello sterno
16.0210 | Resezione costale, una costa
16.0250 | Resezione di un tumore della parete toracica
16.0280 | Trattamento chirurgico della frattura dello sterno, qualsiasi metodo
16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
16.0370 | Toracostomia
16.0410 | Esofagotomia, accesso cervicale
16.0430 | Esofagostomia, accesso cervicale
16.0540 | Trattamento chirurgico di una atresia esofagea
16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma


16.0360 Toracotomia esplorativa, come prestazione singola

16.0360 | Toracotomia esplorativa, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 262.88 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0370 Toracostomia

16.0370 | Toracostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
382.15 pti | 163.85 pti / 2.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale(i) resezione(i) costale(i).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0210 | Resezione costale, una costa
16.0350 | Toracotomia come via d'accesso


16.03 Esofago, trachea

16.03 | Esofago, trachea
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
16.0410 | Esofagotomia, accesso cervicale
16.0420 | Esofagotomia, accesso toracico
16.0430 | Esofagostomia, accesso cervicale
16.0440 | Resezione/ricostruzione dell'esofago, toraco-addominale, come prestazione singola
16.0450 | + Esofagostomia cervicale e gastrodigiunostomia
16.0460 | + Intervento di plastica sostitutiva dell'esofago mediante stomaco/colon
16.0470 | + Intervento di plastica sostitutiva dell'esofago mediante digiuno
16.0480 | Chiusura chirurgica di una fistola tracheo-esofagea, come prestazione singola
16.0490 | Sutura di una lesione dell'esofago, accesso cervicale
16.0500 | Sutura di lesioni dell'esofago, accesso toracico
16.0510 | Sutura di lesioni dell'esofago, accesso toraco-addominale
16.0520 | Transezione e ricostruzione dell'esofago in caso di varici esofagee
16.0530 | Esofagogastromiotomia in caso di acalasia
16.0540 | Trattamento chirurgico di una atresia esofagea
16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
16.0560 | Aortopessia in caso di tracheomalacia del neonato


16.0410 Esofagotomia, accesso cervicale

16.0410 | Esofagotomia, accesso cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Otorinolaringoiatria | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.81 pti | 125.67 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale(i) rimozione(i) di corpi estranei/polipectomia/escissione di tumori; incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo
16.0350 | Toracotomia come via d'accesso
16.0490 | Sutura di una lesione dell'esofago, accesso cervicale


16.0420 Esofagotomia, accesso toracico

16.0420 | Esofagotomia, accesso toracico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 156.17 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale(i) rimozione(i) di corpi estranei/polipectomia/escissione di tumori; escl. toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0430 Esofagostomia, accesso cervicale

16.0430 | Esofagostomia, accesso cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
394.11 pti | 143.37 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
16.0350 | Toracotomia come via d'accesso


16.0440 Resezione/ricostruzione dell'esofago, toraco-addominale, come prestazione singola

16.0440 | Resezione/ricostruzione dell'esofago, toraco-addominale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1619.45 pti | 772.84 pti / 2.0 | 270 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2370.06 pti | 270 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; inclusi gli accessi; comprende anche la chiusura di una fistola tracheo-esofagea in corso di ricostruzione dell'esofago.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0450 + Esofagostomia cervicale e gastrodigiunostomia

16.0450 | + Esofagostomia cervicale e gastrodigiunostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
342.01 pti | 165.02 pti / 2.0 | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


16.0460 + Intervento di plastica sostitutiva dell'esofago mediante stomaco/colon

16.0460 | + Intervento di plastica sostitutiva dell'esofago mediante stomaco/colon
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 330.04 pti / 2.0 | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
16.0470 | + Intervento di plastica sostitutiva dell'esofago mediante digiuno


16.0470 + Intervento di plastica sostitutiva dell'esofago mediante digiuno

16.0470 | + Intervento di plastica sostitutiva dell'esofago mediante digiuno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
513.02 pti | 247.53 pti / 2.0 | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
16.0460 | + Intervento di plastica sostitutiva dell'esofago mediante stomaco/colon


16.0480 Chiusura chirurgica di una fistola tracheo-esofagea, come prestazione singola

16.0480 | Chiusura chirurgica di una fistola tracheo-esofagea, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.74 pti | 495.06 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0490 Sutura di una lesione dell'esofago, accesso cervicale

16.0490 | Sutura di una lesione dell'esofago, accesso cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
777.59 pti | 284.96 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
16.0410 | Esofagotomia, accesso cervicale


16.0500 Sutura di lesioni dell'esofago, accesso toracico

16.0500 | Sutura di lesioni dell'esofago, accesso toracico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
236.87 pti | 104.12 pti / 2.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


16.0510 Sutura di lesioni dell'esofago, accesso toraco-addominale

16.0510 | Sutura di lesioni dell'esofago, accesso toraco-addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
350.86 pti | 156.17 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


16.0520 Transezione e ricostruzione dell'esofago in caso di varici esofagee

16.0520 | Transezione e ricostruzione dell'esofago in caso di varici esofagee
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 156.17 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350;escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0530 Esofagogastromiotomia in caso di acalasia

16.0530 | Esofagogastromiotomia in caso di acalasia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
359.71 pti | 165.02 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350;escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0540 Trattamento chirurgico di una atresia esofagea

16.0540 | Trattamento chirurgico di una atresia esofagea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1239.39 pti | 481.27 pti / 1.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso le vie d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0620 | Laparotomia, come via d'accesso


16.0550 Trattamento chirurgico di una atresia esofagea nei neonati prematuri

16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1313.43 pti | 555.31 pti / 1.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso le vie d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0620 | Laparotomia, come via d'accesso


16.0560 Aortopessia in caso di tracheomalacia del neonato

16.0560 | Aortopessia in caso di tracheomalacia del neonato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
527.77 pti | 247.53 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escuso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
età | sotto di 1m - tolleranza (-0g, +7g)


16.04 Polmoni

16.04 | Polmoni
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
16.0610 | Trattamento cruento di ferite polmonari
16.0620 | Resezione cuneiforme del polmone
16.0630 | Resezione secondo Wedge del polmone/resezione di metastasi polmonari
16.0640 | Lobectomia del polmone
16.0650 | Bilobectomia del polmone
16.0660 | Resezione polmonare secondo Sleeve
16.0670 | Pneumonectomia
16.0680 | + Toracoplastica in corso di pneumonectomia/pleuropneumonectomia/riduzione del polmone
16.0690 | Pleuropneumonectomia
16.0700 | Pneumonectomia con resezione della parete toracica
16.0710 | Riduzione polmonare cruenta in caso di enfisema
16.0720 | Broncoplastica, come prestazione singola, escluso la via d'accesso
16.0730 | Simpatectomia, toracica


16.0610 Trattamento cruento di ferite polmonari

16.0610 | Trattamento cruento di ferite polmonari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
434.15 pti | 195.21 pti / 2.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


16.0620 Resezione cuneiforme del polmone

16.0620 | Resezione cuneiforme del polmone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.91 pti | 104.12 pti / 2.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0630 Resezione secondo Wedge del polmone/resezione di metastasi polmonari

16.0630 | Resezione secondo Wedge del polmone/resezione di metastasi polmonari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 156.17 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0640 Lobectomia del polmone

16.0640 | Lobectomia del polmone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.72 pti | 357.54 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
16.0650 | Bilobectomia del polmonesulla stessa pagina
16.0660 | Resezione polmonare secondo Sleevesulla stessa pagina
16.0670 | Pneumonectomiasulla stessa pagina


16.0650 Bilobectomia del polmone

16.0650 | Bilobectomia del polmone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 412.54 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
16.0640 | Lobectomia del polmonesulla stessa pagina
16.0660 | Resezione polmonare secondo Sleevesulla stessa pagina
16.0670 | Pneumonectomiasulla stessa pagina


16.0660 Resezione polmonare secondo Sleeve

16.0660 | Resezione polmonare secondo Sleeve
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1156.78 pti | 578.61 pti / 2.0 | 190 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1667.82 pti | 190 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
16.0640 | Lobectomia del polmonesulla stessa pagina
16.0650 | Bilobectomia del polmonesulla stessa pagina
16.0670 | Pneumonectomiasulla stessa pagina


16.0670 Pneumonectomia

16.0670 | Pneumonectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.72 pti | 357.54 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
16.0640 | Lobectomia del polmonesulla stessa pagina
16.0650 | Bilobectomia del polmonesulla stessa pagina
16.0660 | Resezione polmonare secondo Sleevesulla stessa pagina


16.0680 + Toracoplastica in corso di pneumonectomia/pleuropneumonectomia/riduzione del polmone

16.0680 | + Toracoplastica in corso di pneumonectomia/pleuropneumonectomia/riduzione del polmone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
289.43 pti | 130.13 pti / 2.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


16.0690 Pleuropneumonectomia

16.0690 | Pleuropneumonectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1730.71 pti | 825.10 pti / 2.0 | 300 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2633.39 pti | 300 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In presenza di alterazioni estese di natura tumorale o infiammatoria; escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0700 Pneumonectomia con resezione della parete toracica

16.0700 | Pneumonectomia con resezione della parete toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1402.48 pti | 700.41 pti / 2.0 | 230 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2018.93 pti | 230 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0710 Riduzione polmonare cruenta in caso di enfisema

16.0710 | Riduzione polmonare cruenta in caso di enfisema
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 412.54 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


16.0720 Broncoplastica, come prestazione singola, escluso la via d'accesso

16.0720 | Broncoplastica, come prestazione singola, escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
701.72 pti | 330.04 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


16.0730 Simpatectomia, toracica

16.0730 | Simpatectomia, toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
150.45 pti | 53.10 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.05 Toracoscopia

16.05 | Toracoscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
16.0810 | Toracoscopia diagnostica
16.0820 | + Biopsia/e in corso di toracoscopia diagnostica
16.0830 | + Pleurodesi in corso di toracoscopia diagnostica, qualsiasi metodo
16.0840 | Toracoscopia terapeutica
16.0850 | + Biopsia/e in corso di toracoscopia terapeutica
16.0860 | + Pleurodesi in corso di toracoscopia terapeutica, qualsiasi metodo
16.0870 | + Resezione di bolle nella regione pleurica in corso di toracoscopia terapeutica
16.0880 | + Resezione cuneiforme in corso di toracoscopia
16.0890 | + Pleurectomia, parziale, parietale, in corso di toracoscopia
16.0900 | + Fenestrazione pericardica in corso di toracoscopia
16.0910 | + Riduzione polmonare in caso di enfisema in corso di toracoscopia
16.0920 | + Rimozione di un corpo estraneo
16.0930 | + Trattamento di un empiema pleurico
16.0940 | + Asportazione di un tumore pleurico
16.0950 | + Chiusura di una fistola broncopleurica
16.0960 | + Trattamento di ferite polmonari


16.0810 Toracoscopia diagnostica

16.0810 | Toracoscopia diagnostica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.84 pti | - / - | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
320.92 pti | 65 min. | 15 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende una via d'accesso; incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
quantità | 1 volte per seduta.
non cumulabile con
16.0840 | Toracoscopia terapeutica
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


16.0820 + Biopsia/e in corso di toracoscopia diagnostica

16.0820 | + Biopsia/e in corso di toracoscopia diagnostica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | 21.24 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
60.17 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


16.0830 + Pleurodesi in corso di toracoscopia diagnostica, qualsiasi metodo

16.0830 | + Pleurodesi in corso di toracoscopia diagnostica, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Pneumologia FA pneumologia pediatrica | Sala di endoscopia pneumologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.24 pti | 28.32 pti / 1.0 | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.23 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale analgesia pleurica.


16.0840 Toracoscopia terapeutica

16.0840 | Toracoscopia terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Pneumologia FA pneumologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.97 pti | 79.16 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende più vie d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
16.0810 | Toracoscopia diagnostica


16.0850 + Biopsia/e in corso di toracoscopia terapeutica

16.0850 | + Biopsia/e in corso di toracoscopia terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Pneumologia FA pneumologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


16.0860 + Pleurodesi in corso di toracoscopia terapeutica, qualsiasi metodo

16.0860 | + Pleurodesi in corso di toracoscopia terapeutica, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Pneumologia FA pneumologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | 28.96 pti / 1.0 | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale analgesia pleurica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0870 + Resezione di bolle nella regione pleurica in corso di toracoscopia terapeutica

16.0870 | + Resezione di bolle nella regione pleurica in corso di toracoscopia terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
222.05 pti | 83.67 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


16.0880 + Resezione cuneiforme in corso di toracoscopia

16.0880 | + Resezione cuneiforme in corso di toracoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
222.05 pti | 83.67 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0890 + Pleurectomia, parziale, parietale, in corso di toracoscopia

16.0890 | + Pleurectomia, parziale, parietale, in corso di toracoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.14 pti | 104.58 pti / 1.0 | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0900 + Fenestrazione pericardica in corso di toracoscopia

16.0900 | + Fenestrazione pericardica in corso di toracoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
168.94 pti | 62.75 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


16.0910 + Riduzione polmonare in caso di enfisema in corso di toracoscopia

16.0910 | + Riduzione polmonare in caso di enfisema in corso di toracoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.66 pti | 167.34 pti / 1.0 | 80 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


16.0920 + Rimozione di un corpo estraneo

16.0920 | + Rimozione di un corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.14 pti | 19.31 pti / 1.0 | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0930 + Trattamento di un empiema pleurico

16.0930 | + Trattamento di un empiema pleurico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
168.94 pti | 62.75 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0940 + Asportazione di un tumore pleurico

16.0940 | + Asportazione di un tumore pleurico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.30 pti | 31.37 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0950 + Chiusura di una fistola broncopleurica

16.0950 | + Chiusura di una fistola broncopleurica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
168.94 pti | 62.75 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


16.0960 + Trattamento di ferite polmonari

16.0960 | + Trattamento di ferite polmonari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
407.89 pti | 156.88 pti / 1.0 | 75 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


17 Diagnostica e terapia non chirurgica di cuore e vasi

17 | Diagnostica e terapia non chirurgica di cuore e vasi
 | TARMED 01.09, 1.1.2018
IC-17-1 Limitazioni
Le posizioni tariffali 17.0710, 17.0740, 17.0790, 17.0830 e 17.0860 sono fatturabili al massimo 1 volta per 24 ore.
IC-17-2 Blocco di prestazioni BP-05
Le posizioni tariffali del capitolo 17.04.01 e 17.04.02 fanno parte di un blocco di prestazioni e perciò non possono essere cumulate che tra di loro nel corso della stessa seduta dallo stesso medico specialista e altrimenti con nessun altra posizione del tariffario
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
IC-17-3 Prestazione di base tecnica (tempo di attesa)
Per tutte le prestazioni dei capitoli 17.04.01 e 17.04.04, il tempo di attesa dovuto a motivi tecnici può essere fatturato 1 volta per seduta mediante la corrispondente prestazione di base tecnica del capitolo 17.05.
IC-17-4 Blocco di prestazioni BP-12
La posizione tariffale 17.1310 è parte di un blocco di prestazioni e per tale motivo nel corso di una stessa seduta da parte dello stesso medico specialista non è cumulabile con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Sottocapitoli
17.01 | Elettrocardiografia
17.02 | Ecocardiografia
17.03 | Esame strumentale cardiologico, angiologico
17.04 | Laboratorio diagnostico di cardiologia
17.05 | Prestazioni tecniche di base per cuore e vasi


17.01 Elettrocardiografia

17.01 | Elettrocardiografia
 | TARMED 01.09, 1.1.2018
non cumulabile con
15.0310 | Ergospirometria parziale (V02 max}
15.0320 | Ergospirometria completa
Prestazioni
17.0010 | Elettrocardiogramma (ECG)
17.0020 | + Supplemento per test fisici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)
17.0030 | + Supplemento per test farmacologici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)
17.0040 | + Supplemento per bambini fino a 7 anni in caso di elettrocardiogramma (ECG)
17.0050 | Trattamento cardiaco farmacologico durante registrazione continua ECG a 12 derivazioni, come prestazione singola
17.0060 | Elettrocardiogramma (ECG) eseguito dal medico specialista al di fuori dell'ambulatorio/ospedale
17.0070 | Elettrocardiogramma (ECG) trasmesso telefonicamente, ogni 5 min.
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0090 | ECG sotto sforzo, ergometria
17.0100 | Tilt test
17.0110 | + Test all'Isuprel durante Tilt test
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.0130 | ECG secondo Holter, applicazione e rimozione
17.0140 | ECG secondo Holter, da 8 a 16 ore, interpretazione
17.0150 | ECG secondo Holter, da 16 a 24 ore, interpretazione
17.0160 | ECG prolungato attivato dal paziente, applicazione incl. rimozione, istruzione
17.0170 | + Supplemento per la programmazione di ECG prolungato attivato dal paziente
17.0180 | ECG prolungato attivato dal paziente, interpretazione
17.0190 | Analisi dei potenziali tardivi
17.0200 | Elettrocardiogramma (ECG) con elettrodo esofageo, incl. inserimento sonde


17.0010 Elettrocardiogramma (ECG)

17.0010 | Elettrocardiogramma (ECG)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.20 pti | 8 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Registrazione di 12 derivazioni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0090 | ECG sotto sforzo, ergometria


17.0020 + Supplemento per test fisici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)

17.0020 | + Supplemento per test fisici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.16 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.83 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: test del riflesso di Aschner (riflesso oculocardiaco:test ROC), handgrip, cold pressure.


17.0030 + Supplemento per test farmacologici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)

17.0030 | + Supplemento per test farmacologici di provocazione durante l'esecuzione di un elettrocardiogramma (ECG)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
64.97 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
78.43 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. iniezione/i, sorveglianza; applicabile anche in caso di indagini cardiache di medicina nucleare.
non cumulabile con
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico


17.0040 + Supplemento per bambini fino a 7 anni in caso di elettrocardiogramma (ECG)

17.0040 | + Supplemento per bambini fino a 7 anni in caso di elettrocardiogramma (ECG)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.93 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)


17.0050 Trattamento cardiaco farmacologico durante registrazione continua ECG a 12 derivazioni, come prestazione singola

17.0050 | Trattamento cardiaco farmacologico durante registrazione continua ECG a 12 derivazioni, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
75.30 pti | 22 min. | 2 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


17.0060 Elettrocardiogramma (ECG) eseguito dal medico specialista al di fuori dell'ambulatorio/ospedale

17.0060 | Elettrocardiogramma (ECG) eseguito dal medico specialista al di fuori dell'ambulatorio/ospedale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.13 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.84 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
12 derivazioni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0090 | ECG sotto sforzo, ergometria


17.0070 Elettrocardiogramma (ECG) trasmesso telefonicamente, ogni 5 min.

17.0070 | Elettrocardiogramma (ECG) trasmesso telefonicamente, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.68 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Interpretazione online.
quantità | al massimo 3 volte per giorno.
non cumulabile con
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0090 | ECG sotto sforzo, ergometria


17.0080 ECG sotto sforzo, capacità di lavoro

17.0080 | ECG sotto sforzo, capacità di lavoro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.15 pti | 35 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di richieste nell'ambito di medicina assicurativa, sportiva e del lavoro.
Cyclette o tapis roulant.
Almeno 6 derivazioni.
Sorveglianza ECG continua mediante monitor.
Controllo frequente della pressione arteriosa (min. 1 x livello di sforzo).
Almeno 2 livelli di sforzo; salvo interruzione per ragioni mediche.
Incl. elettrodiagramma (ECG) secondo 17.0010.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
17.0010 | Elettrocardiogramma (ECG)
17.0060 | Elettrocardiogramma (ECG) eseguito dal medico specialista al di fuori dell'ambulatorio/ospedale
17.0070 | Elettrocardiogramma (ECG) trasmesso telefonicamente, ogni 5 min.
17.0090 | ECG sotto sforzo, ergometria
17.0280 | Ecocardiografia sotto stress, da sforzo fisico


17.0090 ECG sotto sforzo, ergometria

17.0090 | ECG sotto sforzo, ergometria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia Medicina Interna Pneumologia CC ergometria FA cardiologia pediatrica FA pneumologia pediatrica | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
102.90 pti | 35 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cyclette o tapis roulant; sforzo fino ad interruzione per ragioni mediche; 12 derivazioni.
Incl. elettrocardiogramma (ECG) secondo 17.0010.
non cumulabile con
17.0010 | Elettrocardiogramma (ECG)
17.0060 | Elettrocardiogramma (ECG) eseguito dal medico specialista al di fuori dell'ambulatorio/ospedale
17.0070 | Elettrocardiogramma (ECG) trasmesso telefonicamente, ogni 5 min.
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0280 | Ecocardiografia sotto stress, da sforzo fisico


17.0100 Tilt test

17.0100 | Tilt test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.02 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
203.92 pti | 55 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0110 + Test all'Isuprel durante Tilt test

17.0110 | + Test all'Isuprel durante Tilt test
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.85 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
50.20 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


17.0120 Tracciati ECG per la registrazione del ritmo, ogni 5 min.

17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.82 pti | 5 min. | 1 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Almeno 3 canali.
quantità | al massimo 6 volte per giorno.
non cumulabile con
17.1590 | Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri
17.1600 | Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri
17.1610 | Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri
17.1620 | Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri
17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
17.1660 | Controllo del ICD, con induzione di shock


17.0130 ECG secondo Holter, applicazione e rimozione

17.0130 | ECG secondo Holter, applicazione e rimozione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Posto ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
62.77 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


17.0140 ECG secondo Holter, da 8 a 16 ore, interpretazione

17.0140 | ECG secondo Holter, da 8 a 16 ore, interpretazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
62.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
17.0150 | ECG secondo Holter, da 16 a 24 ore, interpretazione


17.0150 ECG secondo Holter, da 16 a 24 ore, interpretazione

17.0150 | ECG secondo Holter, da 16 a 24 ore, interpretazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.72 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
17.0140 | ECG secondo Holter, da 8 a 16 ore, interpretazione


17.0160 ECG prolungato attivato dal paziente, applicazione incl. rimozione, istruzione

17.0160 | ECG prolungato attivato dal paziente, applicazione incl. rimozione, istruzione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.12 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per mese.


17.0170 + Supplemento per la programmazione di ECG prolungato attivato dal paziente

17.0170 | + Supplemento per la programmazione di ECG prolungato attivato dal paziente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
31.38 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


17.0180 ECG prolungato attivato dal paziente, interpretazione

17.0180 | ECG prolungato attivato dal paziente, interpretazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.06 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0190 Analisi dei potenziali tardivi

17.0190 | Analisi dei potenziali tardivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.92 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
62.74 pti | 15 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0200 Elettrocardiogramma (ECG) con elettrodo esofageo, incl. inserimento sonde

17.0200 | Elettrocardiogramma (ECG) con elettrodo esofageo, incl. inserimento sonde
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.12 pti | 25 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.02 Ecocardiografia

17.02 | Ecocardiografia
 | TARMED 01.09, 1.1.2018
IC-17.02-1 Limitazioni
Le posizioni tariffali di questo capitolo non si possono cumulare con posizioni tariffali del capitolo 39.03.
non cumulabile con
39.03 | Ultrasonografia: sistemi Doppler e interventistica
Prestazioni
17.0210 | Ecocardiografia transtoracica, esame quantitativo e qualitativo nell'adulto più vecchio di 16 anni
17.0220 | + Supplemento per ecografia con visualizzazione mediante mezzo di contrasto i.v.
17.0230 | Ecocardiografia transtoracica, esame di controllo
17.0240 | Ecocardiografia transtoracica, nei bambini fino a 3 anni
17.0250 | Ecocardiografia transtoracica, in pazienti da 3 a 16 anni
17.0260 | Ecocardiografia transesofagea
17.0270 | + Ecocardiografia transesofagea, nei bambini fino a 7 anni
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica
17.0300 | Ecocardiografia con tecniche avanzate
17.0310 | Ecocardiografia fetale, esame quantitativo e qualitativo


17.0210 Ecocardiografia transtoracica, esame quantitativo e qualitativo nell'adulto più vecchio di 16 anni

17.0210 | Ecocardiografia transtoracica, esame quantitativo e qualitativo nell'adulto più vecchio di 16 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.22 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
225.07 pti | 60 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
M-Mode, 2-D, doppler, incl. colordoppler; documentazione video di 6 piani di sezione in base ai criteri qualitativi della Società Svizzera di Cardiologia (SSC). Interpretazione quantitativa M-Mode del ventricolo sinistro, dell'atrio sinistro e dell'aorta, registrazione e valutazione dei profili di velocità delle quattro valvole cardiache e di tutti i flussi patologici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | maggiore di 16a - tolleranza (-30g, +0g)
non cumulabile con
17.0230 | Ecocardiografia transtoracica, esame di controllo


17.0220 + Supplemento per ecografia con visualizzazione mediante mezzo di contrasto i.v.

17.0220 | + Supplemento per ecografia con visualizzazione mediante mezzo di contrasto i.v.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.62 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso venoso e iniezione.
non cumulabile con
00.03.01 | Punzioni, vie di accesso, inezioni


17.0230 Ecocardiografia transtoracica, esame di controllo

17.0230 | Ecocardiografia transtoracica, esame di controllo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.85 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
90.03 pti | 21 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
M-Mode, 2-D, doppler, incl. colordoppler; esame parziale mirato; incl. documentazione video.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
17.0210 | Ecocardiografia transtoracica, esame quantitativo e qualitativo nell'adulto più vecchio di 16 anni
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica


17.0240 Ecocardiografia transtoracica, nei bambini fino a 3 anni

17.0240 | Ecocardiografia transtoracica, nei bambini fino a 3 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
145.63 pti | - / - | 65 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
277.02 pti | 75 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
M-Mode, 2-D, doppler, colordoppler; documentazione video di almeno 5 piani di sezione classici, interpretazione quantitativa M-Mode del ventricolo sinistro, dell'atrio sinistro e dell'aorta, registrazione e valutazione dei profili di velocità delle quattro valvole cardiache e di tutti i flussi patologici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | sotto di 3a - tolleranza (-0g, +30g)
non cumulabile con
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica


17.0250 Ecocardiografia transtoracica, in pazienti da 3 a 16 anni

17.0250 | Ecocardiografia transtoracica, in pazienti da 3 a 16 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
242.38 pti | 65 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
M-Mode, esame 2D, doppler, colordoppler; documentazione video di almeno 5 piani di sezione classici, interpretazione quantitativa M-Mode del ventricolo sinistro, dell'atrio sinistro e dell'aorta, registrazione e valutazione dei profili di velocità delle quattro valvole cardiache e di tutti i flussi patologici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | nell'intervallo [3a - 16a] - tolleranza (-30g, +30g)
non cumulabile con
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica


17.0260 Ecocardiografia transesofagea

17.0260 | Ecocardiografia transesofagea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.22 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
242.38 pti | 60 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per la sorveglianza ecocardiografica intraoperatoria eseguita dall'anestesista (vedi capitolo 28).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica


17.0270 + Ecocardiografia transesofagea, nei bambini fino a 7 anni

17.0270 | + Ecocardiografia transesofagea, nei bambini fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.94 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)


17.0280 Ecocardiografia sotto stress, da sforzo fisico

17.0280 | Ecocardiografia sotto stress, da sforzo fisico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.22 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
242.38 pti | 60 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Transtoracica; incl. ergometria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0090 | ECG sotto sforzo, ergometria
17.0230 | Ecocardiografia transtoracica, esame di controllo
17.0240 | Ecocardiografia transtoracica, nei bambini fino a 3 anni
17.0250 | Ecocardiografia transtoracica, in pazienti da 3 a 16 anni
17.0260 | Ecocardiografia transesofagea
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica
17.0300 | Ecocardiografia con tecniche avanzate


17.0290 Ecocardiografia sotto stress, ad induzione farmacologica

17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.22 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
242.38 pti | 60 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Transtoracica/transesofagea; incl.vie d'accesso vascolari, iniezione, infusione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
17.0230 | Ecocardiografia transtoracica, esame di controllo
17.0240 | Ecocardiografia transtoracica, nei bambini fino a 3 anni
17.0250 | Ecocardiografia transtoracica, in pazienti da 3 a 16 anni
17.0260 | Ecocardiografia transesofagea
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0300 | Ecocardiografia con tecniche avanzate
00.03.01 | Punzioni, vie di accesso, inezioni


17.0300 Ecocardiografia con tecniche avanzate

17.0300 | Ecocardiografia con tecniche avanzate
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.64 pti | - / - | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
346.26 pti | 95 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esami 3D e 4D nonché misurazioni complesse della dinamica e dell'irrorazione del cuore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica
00.03.01 | Punzioni, vie di accesso, inezioni


17.0310 Ecocardiografia fetale, esame quantitativo e qualitativo

17.0310 | Ecocardiografia fetale, esame quantitativo e qualitativo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Ecocardiografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.64 pti | - / - | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
328.95 pti | 90 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
M-Mode, 2-D, doppler, incl. colordoppler; incl. documentazione video.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


17.03 Esame strumentale cardiologico, angiologico

17.03 | Esame strumentale cardiologico, angiologico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.0410 | Esame vascolare arterioso mediante doppler CW, estremità superiori e inferiori
17.0420 | + Supplemento per sforzo semplice in corso di esame vascolare arterioso
17.0430 | + Supplemento per sforzo sul tapis roulant in corso di esame vascolare arterioso
17.0440 | + Supplemento per misurazione di un ulteriore segmento in corso di esame vascolare arterioso, per singolo segmento
17.0450 | Esame orientativo del flusso sanguigno arterioso o venoso di segmento/i vasale/i mediante doppler CW, senza determinazione degli indici (compreso nelle 'prestazione di base generali').
17.0460 | Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante doppler CW/doppler PW bidirezionale, per singolo segmento
17.0470 | + Impiego di un amplificatore dell'ecosegnale in corso di esame ultrasonologico della morfologia e del flusso sanguigno
17.0480 | + Supplemento per analisi spettrale in corso di registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, per singolo segmento
17.0490 | Esame doppler bidirezionale delle vene superficiali e/o profonde di una estremità superiore/inferiore, per lato
17.0500 | Misurazione della pressione arteriosa simultanea automatica oscillometrica, quattro estremità
17.0510 | Misurazione della pressione arteriosa, 24 ore
17.0520 | Pletismografia vasale, per singola estremità
17.0530 | Oscillografia vasale, per ogni coppia di estremità
17.0540 | + Supplemento per test di provocazione in corso di oscillografia vasale
17.0550 | Registrazione della temperatura cutanea sotto stress da freddo
17.0560 | Capillaromicroscopia statica alla piega dell'unghia
17.0570 | Capillaromicroscopia dinamica alla piega dell'unghia
17.0580 | + Esame mediante sostanze fluorescenti durante capillaromicroscopia dinamica
17.0590 | Misurazione transcutanea della pressione parziale dell'ossigeno
17.0600 | + Test di provocazione durante la misurazione transcutanea della pressione parziale dell'ossigeno
17.0610 | Flussometria doppler mediante laser, per singola estremità
17.0620 | + Test di provocazione durante flussometria doppler mediante laser, per singola estremità
17.0630 | Microlinfografia mediante fluorescenza, per singola estremità
17.0640 | Volumetria angiologica, per singola coppia di segmenti delle estremità
17.0650 | Misurazione della pressione delle logge muscolari, per coppia di logge
17.0660 | Misurazione della pressione idrostatica con doppler a ultrasuoni (Pole Pressure) o mediante cardiofrequenzimetro
17.0670 | Interpretazione di una indagine cardiologica nucleare eseguita dal medico specialista di cardiologia
17.0680 | Interpretazione di un esame IMR del cuore daparte del medico specialista di cardiologia


17.0410 Esame vascolare arterioso mediante doppler CW, estremità superiori e inferiori

17.0410 | Esame vascolare arterioso mediante doppler CW, estremità superiori e inferiori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia CC Flebologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 9 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.38 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Include indice pressorio arterioso di almeno due arterie delle estremità superiori e inferiori.
quantità | 1 volte per seduta.


17.0420 + Supplemento per sforzo semplice in corso di esame vascolare arterioso

17.0420 | + Supplemento per sforzo semplice in corso di esame vascolare arterioso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.67 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: posizione eretta sulla punta dei piedi.
quantità | 1 volte per seduta.


17.0430 + Supplemento per sforzo sul tapis roulant in corso di esame vascolare arterioso

17.0430 | + Supplemento per sforzo sul tapis roulant in corso di esame vascolare arterioso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 18 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
48.76 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Soltanto per esami su tapis roulant; non cumulabile con ergometria, elettrocardiogramma (ECG), monitoraggio ECG, polsossimetria.


17.0440 + Supplemento per misurazione di un ulteriore segmento in corso di esame vascolare arterioso, per singolo segmento

17.0440 | + Supplemento per misurazione di un ulteriore segmento in corso di esame vascolare arterioso, per singolo segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.54 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: determinazione dell'indice segmento/braccio.
Segmenti: vedasi IC-[39.06-1] e IC-[39.06-2].
quantità | al massimo 2 volte per seduta.


17.0450 Esame orientativo del flusso sanguigno arterioso o venoso di segmento/i vasale/i mediante doppler CW, senza determinazione degli indici (compreso nelle 'prestazione di base generali').

17.0450 | Esame orientativo del flusso sanguigno arterioso o venoso di segmento/i vasale/i mediante doppler CW, senza determinazione degli indici (compreso nelle 'prestazione di base generali').
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


17.0460 Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante doppler CW/doppler PW bidirezionale, per singolo segmento

17.0460 | Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante doppler CW/doppler PW bidirezionale, per singolo segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.67 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende: determinazione degli indici doppler.
Segmenti: vedasi capitolo IC-[39.06-1] e IC-[39.06-2].
non cumulabile con
39.3760 | Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.
39.03.03 | Ultrasonografia: vasi sanguigni con sistemi Doppler


17.0470 + Impiego di un amplificatore dell'ecosegnale in corso di esame ultrasonologico della morfologia e del flusso sanguigno

17.0470 | + Impiego di un amplificatore dell'ecosegnale in corso di esame ultrasonologico della morfologia e del flusso sanguigno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.51 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Somministrazione di un mezzo di contrasto, incl. iniezione.
quantità | 1 volte per seduta.


17.0480 + Supplemento per analisi spettrale in corso di registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, per singolo segmento

17.0480 | + Supplemento per analisi spettrale in corso di registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, per singolo segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 3 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.13 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


17.0490 Esame doppler bidirezionale delle vene superficiali e/o profonde di una estremità superiore/inferiore, per lato

17.0490 | Esame doppler bidirezionale delle vene superficiali e/o profonde di una estremità superiore/inferiore, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia CC Flebologia | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 7 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.96 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


17.0500 Misurazione della pressione arteriosa simultanea automatica oscillometrica, quattro estremità

17.0500 | Misurazione della pressione arteriosa simultanea automatica oscillometrica, quattro estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Cardiologia FA cardiologia pediatrica | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.54 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0510 Misurazione della pressione arteriosa, 24 ore

17.0510 | Misurazione della pressione arteriosa, 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Cardiologia Medicina Interna FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.12 pti | 25 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: interpretazione.
Incluso applicazione e rimozione dell'apparecchio.


17.0520 Pletismografia vasale, per singola estremità

17.0520 | Pletismografia vasale, per singola estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.64 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Venosa e/o arteriosa.
quantità | al massimo 4 volte per seduta.


17.0530 Oscillografia vasale, per ogni coppia di estremità

17.0530 | Oscillografia vasale, per ogni coppia di estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
54.18 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per estremità inferiore, estremità superiore, dita (acrale); vale anche per reografia mediante riflessione della luce.
quantità | al massimo 2 volte per seduta.


17.0540 + Supplemento per test di provocazione in corso di oscillografia vasale

17.0540 | + Supplemento per test di provocazione in corso di oscillografia vasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.0550 Registrazione della temperatura cutanea sotto stress da freddo

17.0550 | Registrazione della temperatura cutanea sotto stress da freddo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
54.18 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetto test del freddo.
quantità | 1 volte per seduta.


17.0560 Capillaromicroscopia statica alla piega dell'unghia

17.0560 | Capillaromicroscopia statica alla piega dell'unghia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
81.26 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.0570 Capillaromicroscopia dinamica alla piega dell'unghia

17.0570 | Capillaromicroscopia dinamica alla piega dell'unghia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
81.26 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.0580 + Esame mediante sostanze fluorescenti durante capillaromicroscopia dinamica

17.0580 | + Esame mediante sostanze fluorescenti durante capillaromicroscopia dinamica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.64 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


17.0590 Misurazione transcutanea della pressione parziale dell'ossigeno

17.0590 | Misurazione transcutanea della pressione parziale dell'ossigeno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per la misurazione percutanea della saturazione dell'ossigeno (pulsossimetria).
quantità | 1 volte per seduta.
non cumulabile con
15 | Diagnostica e terapia non chirurgica delle vie respiratorie inferiori incl. diagnostica del sonno
28 | Anestesia
34 | Cura intensiva e unità di cura speciali


17.0600 + Test di provocazione durante la misurazione transcutanea della pressione parziale dell'ossigeno

17.0600 | + Test di provocazione durante la misurazione transcutanea della pressione parziale dell'ossigeno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.64 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.0610 Flussometria doppler mediante laser, per singola estremità

17.0610 | Flussometria doppler mediante laser, per singola estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 4 volte per seduta.


17.0620 + Test di provocazione durante flussometria doppler mediante laser, per singola estremità

17.0620 | + Test di provocazione durante flussometria doppler mediante laser, per singola estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.0630 Microlinfografia mediante fluorescenza, per singola estremità

17.0630 | Microlinfografia mediante fluorescenza, per singola estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
58.31 pti | - / - | 28 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
75.84 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0640 Volumetria angiologica, per singola coppia di segmenti delle estremità

17.0640 | Volumetria angiologica, per singola coppia di segmenti delle estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 14 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.93 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Segmenti delle estremità: coscia, gamba, eventualmente braccio, avambraccio.
quantità | al massimo 4 volte per seduta.


17.0650 Misurazione della pressione delle logge muscolari, per coppia di logge

17.0650 | Misurazione della pressione delle logge muscolari, per coppia di logge
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Chirurgia Chirurgia Ortopedica | SET angiologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.64 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anestesia locale.
non cumulabile con
00.03.01 | Punzioni, vie di accesso, inezioni
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


17.0660 Misurazione della pressione idrostatica con doppler a ultrasuoni (Pole Pressure) o mediante cardiofrequenzimetro

17.0660 | Misurazione della pressione idrostatica con doppler a ultrasuoni (Pole Pressure) o mediante cardiofrequenzimetro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia | SET angiologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.64 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0670 Interpretazione di una indagine cardiologica nucleare eseguita dal medico specialista di cardiologia

17.0670 | Interpretazione di una indagine cardiologica nucleare eseguita dal medico specialista di cardiologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.49 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


17.0680 Interpretazione di un esame IMR del cuore daparte del medico specialista di cardiologia

17.0680 | Interpretazione di un esame IMR del cuore daparte del medico specialista di cardiologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.98 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di sequenze.


17.04 Laboratorio diagnostico di cardiologia

17.04 | Laboratorio diagnostico di cardiologia
 | TARMED 01.09, 1.1.2018
IC-17.04-1 Segmenti di vasi coronarici
Si considerano segmenti di vasi coronarici (enumerazione esaustiva):
  • tronco principale della arteria coronaria sinistra (ACS)
  • Ramus interventricularis anterior (RIVA)
  • aste diagonali
  • Ramus circumflexus (RCX)
  • Ramus marginalis (RM)
  • Ramus posterolateralis sinister (RPLS)
  • arteria coronaria destra (ACD)
  • Ramus interventricularis posterior (RIVPO)
  • Ramus posterolateralis dexter (RPLD)
  • Bypass-Graft
  • interponato mediante arteria mammaria interna (IMA)
IC-17.04-2 Posa radiologica
Le pose monoplanari o biplanari sono equiparate dal profilo tariffale.
non cumulabile con
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0300 | Intervento chirurgico antiaritmico a cuore aperto
Sottocapitoli
17.04.01 | Cateterismo cardiaco
17.04.02 | Elettrofisiologia cardiaca
17.04.03 | Cardioversione, pacing, pace-maker, Implantable Cardioverter Defibrillator (ICD), registratore di eventi
17.04.04 | Punzione pericardiaca, Port-A-Cath


17.04.01 Cateterismo cardiaco

17.04.01 | Cateterismo cardiaco
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
17.04.01.01 | Prestazioni di base angiografiche
17.04.01.02 | Cateterismo cardiaco destro
17.04.01.03 | Cateterismo cardiaco sinistro
17.04.01.04 | Interventi angiografici cardiaci


17.04.01.01 Prestazioni di base angiografiche

17.04.01.01 | Prestazioni di base angiografiche
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.0710 | Cardioangiografia, prestazione di base I
17.0720 | + Supplemento alla prestazione di base I per bambini fino a 7 anni
17.0730 | + Supplemento alla prestazione di base I per bambini da 7 a 16 anni
17.0740 | Cardioangiografia, accesso arterioso, prestazione di base II
17.0750 | + Supplemento alla prestazione di base II per accesso arterioso diverso dall'accesso femorale (es. brachiale, ecc.)
17.0760 | + Supplemento alla prestazione di base II per ulteriore accesso venoso
17.0770 | + Supplemento alla prestazione di base II per punzione transsettale
17.0780 | + Supplemento alla prestazione di base II per intervento endovascolare
17.0790 | Cardioangiografia, catetere arterioso già posizionato, prestazione di base III
17.0800 | + Supplemento alla prestazione di base III per ulteriore accesso venoso
17.0810 | + Supplemento alla prestazione di base III per punzione transsettale
17.0820 | + Supplemento alla prestazione di base III per intervento endovascolare
17.0830 | Cardioangiografia, accesso venoso, prestazione di base IV
17.0840 | + Supplemento alla prestazione di base IV per punzione transsettale
17.0850 | + Supplemento alla prestazione di base IV per intervento endovascolare
17.0860 | Cardioangiografia, catetere venoso già posizionato, prestazione di base V
17.0870 | + Supplemento alla prestazione di base V per punzione transsettale
17.0880 | + Supplemento alla prestazione di base V per intervento endovascolare


17.0710 Cardioangiografia, prestazione di base I

17.0710 | Cardioangiografia, prestazione di base I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.99 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Motivo dell'esame, esaurienti spiegazioni al paziente, preparazione (gestione del paziente, preparazione del tavolo operatorio, copertura sterile, etc.) reperto e rapporto.
quantità | 1 volte per giorno e 1 volte per seduta.


17.0720 + Supplemento alla prestazione di base I per bambini fino a 7 anni

17.0720 | + Supplemento alla prestazione di base I per bambini fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
94.39 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
362.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per giorno e 1 volte per seduta.


17.0730 + Supplemento alla prestazione di base I per bambini da 7 a 16 anni

17.0730 | + Supplemento alla prestazione di base I per bambini da 7 a 16 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per giorno e 1 volte per seduta.


17.0740 Cardioangiografia, accesso arterioso, prestazione di base II

17.0740 | Cardioangiografia, accesso arterioso, prestazione di base II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
139.24 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
338.76 pti | 28 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Accesso vascolare arterioso, ulteriore assistenza durante lo stesso giorno.
quantità | 1 volte per giorno e 1 volte per seduta.
non cumulabile con
17.0790 | Cardioangiografia, catetere arterioso già posizionato, prestazione di base III
17.0830 | Cardioangiografia, accesso venoso, prestazione di base IV
17.0860 | Cardioangiografia, catetere venoso già posizionato, prestazione di base V


17.0750 + Supplemento alla prestazione di base II per accesso arterioso diverso dall'accesso femorale (es. brachiale, ecc.)

17.0750 | + Supplemento alla prestazione di base II per accesso arterioso diverso dall'accesso femorale (es. brachiale, ecc.)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.99 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0760 + Supplemento alla prestazione di base II per ulteriore accesso venoso

17.0760 | + Supplemento alla prestazione di base II per ulteriore accesso venoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0770 + Supplemento alla prestazione di base II per punzione transsettale

17.0770 | + Supplemento alla prestazione di base II per punzione transsettale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | 28.32 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0780 + Supplemento alla prestazione di base II per intervento endovascolare

17.0780 | + Supplemento alla prestazione di base II per intervento endovascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esaurienti spiegazioni al paziente.
quantità | 1 volte per giorno e 1 volte per seduta.


17.0790 Cardioangiografia, catetere arterioso già posizionato, prestazione di base III

17.0790 | Cardioangiografia, catetere arterioso già posizionato, prestazione di base III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.04 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.99 pti | 10 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Cateterismo cardiaco arterioso; presupposto: intervento effettuato mediante catetere arterioso già posizionato.
quantità | 1 volte per giorno e 1 volte per seduta.
non cumulabile con
17.0740 | Cardioangiografia, accesso arterioso, prestazione di base II
17.0830 | Cardioangiografia, accesso venoso, prestazione di base IV
17.0860 | Cardioangiografia, catetere venoso già posizionato, prestazione di base V


17.0800 + Supplemento alla prestazione di base III per ulteriore accesso venoso

17.0800 | + Supplemento alla prestazione di base III per ulteriore accesso venoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0810 + Supplemento alla prestazione di base III per punzione transsettale

17.0810 | + Supplemento alla prestazione di base III per punzione transsettale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | 28.32 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0820 + Supplemento alla prestazione di base III per intervento endovascolare

17.0820 | + Supplemento alla prestazione di base III per intervento endovascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esaurienti spiegazioni al paziente.
quantità | 1 volte per giorno e 1 volte per seduta.


17.0830 Cardioangiografia, accesso venoso, prestazione di base IV

17.0830 | Cardioangiografia, accesso venoso, prestazione di base IV
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
92.04 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Accesso vascolare venoso, qualsiasi localizzazione.
quantità | 1 volte per giorno e 1 volte per seduta.
non cumulabile con
17.0740 | Cardioangiografia, accesso arterioso, prestazione di base II
17.0790 | Cardioangiografia, catetere arterioso già posizionato, prestazione di base III
17.0860 | Cardioangiografia, catetere venoso già posizionato, prestazione di base V


17.0840 + Supplemento alla prestazione di base IV per punzione transsettale

17.0840 | + Supplemento alla prestazione di base IV per punzione transsettale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | 28.32 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0850 + Supplemento alla prestazione di base IV per intervento endovascolare

17.0850 | + Supplemento alla prestazione di base IV per intervento endovascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esaurienti spiegazioni al paziente.
quantità | 1 volte per giorno e 1 volte per seduta.


17.0860 Cardioangiografia, catetere venoso già posizionato, prestazione di base V

17.0860 | Cardioangiografia, catetere venoso già posizionato, prestazione di base V
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.04 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.99 pti | 10 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Cateterismo cardiaco venoso; presupposto: intervento effettuato mediante catetere venoso già posizionato.
quantità | 1 volte per giorno e 1 volte per seduta.
non cumulabile con
17.0740 | Cardioangiografia, accesso arterioso, prestazione di base II
17.0790 | Cardioangiografia, catetere arterioso già posizionato, prestazione di base III
17.0830 | Cardioangiografia, accesso venoso, prestazione di base IV


17.0870 + Supplemento alla prestazione di base V per punzione transsettale

17.0870 | + Supplemento alla prestazione di base V per punzione transsettale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | 28.32 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per giorno e 1 volte per seduta.


17.0880 + Supplemento alla prestazione di base V per intervento endovascolare

17.0880 | + Supplemento alla prestazione di base V per intervento endovascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esaurienti spiegazioni al paziente.
quantità | 1 volte per giorno e 1 volte per seduta.


17.04.01.02 Cateterismo cardiaco destro

17.04.01.02 | Cateterismo cardiaco destro
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.0910 | Cateterismo cardiaco destro a riposo, elemento base
17.0930 | + Supplemento per cateterismo cardiaco destro sotto sforzo
17.0940 | + Supplemento per la determinazione di uno shunt, shunt destro-sinistro, shunt sinistro-destro, qualsiasi metodo
17.0950 | + Supplemento per angiografia polmonare, visualizzazione selettiva.


17.0910 Cateterismo cardiaco destro a riposo, elemento base

17.0910 | Cateterismo cardiaco destro a riposo, elemento base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.60 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
423.45 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Comprende cateterizzazione, misurazione della pressione e determinazione del volume cardiaco/minuto,incluso la scopia di centraggio.
Incluso eventuale angiografia polmonare come veduta d'insieme.


17.0930 + Supplemento per cateterismo cardiaco destro sotto sforzo

17.0930 | + Supplemento per cateterismo cardiaco destro sotto sforzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.0940 + Supplemento per la determinazione di uno shunt, shunt destro-sinistro, shunt sinistro-destro, qualsiasi metodo

17.0940 | + Supplemento per la determinazione di uno shunt, shunt destro-sinistro, shunt sinistro-destro, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.0950 + Supplemento per angiografia polmonare, visualizzazione selettiva.

17.0950 | + Supplemento per angiografia polmonare, visualizzazione selettiva.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.99 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. iniezione nell'atrio destro o ventricolo destro.
quantità | al massimo 2 volte per seduta.


17.04.01.03 Cateterismo cardiaco sinistro

17.04.01.03 | Cateterismo cardiaco sinistro
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.1010 | Cateterismo cardiaco sinistro, elemento base
17.1020 | + Supplemento per la visualizzazione della arteria mammaria, non selettiva, per lato
17.1030 | + Supplemento per la visualizzazione della arteria mammaria, iniezione selettiva, per lato
17.1040 | + Supplemento per la visualizzazione angiografica della aorta addominale, rispettivamente arteria succlavia, panoramica
17.1050 | + Supplemento per la visualizzazione delle arterie del bacino, panoramica
17.1060 | + Supplemento per la visualizzazione selettiva di vasi mediante cateteri speciali in caso di vizi congeniti
17.1070 | + Supplemento per la visualizzazione del segmento per il pontaggio, iniezione selettiva, per singolo pontaggio
17.1080 | + Supplemento per aortografia sovravalvolare per la visualizzazione della radice aortica e/o di insufficienza aortica
17.1085 | + Supplemento per rappresentazione selettiva arteria renalis, primo sbocco
17.1086 | + Supplemento per rappresentazione selettiva arteria renalis, ogni ulteriore sbocco
17.1090 | Coronarografia selettiva, elemento base


17.1010 Cateterismo cardiaco sinistro, elemento base

17.1010 | Cateterismo cardiaco sinistro, elemento base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.91 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
725.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Inclusa coronarografia e ventricolografia selettiva (mono o biplanare); incl. misurazione della pressione nel ventricolo sinistro e nell'aorta;incluso scopia di centraggio.
quantità | 1 volte per seduta.
non cumulabile con
17.1090 | Coronarografia selettiva, elemento base


17.1020 + Supplemento per la visualizzazione della arteria mammaria, non selettiva, per lato

17.1020 | + Supplemento per la visualizzazione della arteria mammaria, non selettiva, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.99 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. iniezione nella corrispondente arteria succlavia.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
17.1030 | + Supplemento per la visualizzazione della arteria mammaria, iniezione selettiva, per lato


17.1030 + Supplemento per la visualizzazione della arteria mammaria, iniezione selettiva, per lato

17.1030 | + Supplemento per la visualizzazione della arteria mammaria, iniezione selettiva, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.63 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Con catetere speciale; inclusa visualizzazione della arteria mammaria quale segmento per il pontaggio.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
17.1020 | + Supplemento per la visualizzazione della arteria mammaria, non selettiva, per lato


17.1040 + Supplemento per la visualizzazione angiografica della aorta addominale, rispettivamente arteria succlavia, panoramica

17.1040 | + Supplemento per la visualizzazione angiografica della aorta addominale, rispettivamente arteria succlavia, panoramica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1050 + Supplemento per la visualizzazione delle arterie del bacino, panoramica

17.1050 | + Supplemento per la visualizzazione delle arterie del bacino, panoramica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1060 + Supplemento per la visualizzazione selettiva di vasi mediante cateteri speciali in caso di vizi congeniti

17.1060 | + Supplemento per la visualizzazione selettiva di vasi mediante cateteri speciali in caso di vizi congeniti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.63 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Shunt aortopolmonari, angiografia di Wedge delle vene polmonari, collaterali aortopolmonari, etc.


17.1070 + Supplemento per la visualizzazione del segmento per il pontaggio, iniezione selettiva, per singolo pontaggio

17.1070 | + Supplemento per la visualizzazione del segmento per il pontaggio, iniezione selettiva, per singolo pontaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Iniezione nella anastomosi prossimale, in diverse proiezioni.


17.1080 + Supplemento per aortografia sovravalvolare per la visualizzazione della radice aortica e/o di insufficienza aortica

17.1080 | + Supplemento per aortografia sovravalvolare per la visualizzazione della radice aortica e/o di insufficienza aortica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
50.97 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
217.77 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1085 + Supplemento per rappresentazione selettiva arteria renalis, primo sbocco

17.1085 | + Supplemento per rappresentazione selettiva arteria renalis, primo sbocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1086 + Supplemento per rappresentazione selettiva arteria renalis, ogni ulteriore sbocco

17.1086 | + Supplemento per rappresentazione selettiva arteria renalis, ogni ulteriore sbocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
84.69 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1090 Coronarografia selettiva, elemento base

17.1090 | Coronarografia selettiva, elemento base
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
362.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Coronarografia selettiva: visualizzazione angiografica di tutti i vasi arteriosi che irrorano il cuore, incluso la scopia di centraggio.
quantità | 1 volte per seduta.
non cumulabile con
17.1010 | Cateterismo cardiaco sinistro, elemento base


17.04.01.04 Interventi angiografici cardiaci

17.04.01.04 | Interventi angiografici cardiaci
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.1110 | ACPT in caso di stenosi o occlusioni coronariche, primo segmento vasale dilatato
17.1130 | + Supplemento ACPT in caso di stenosi o occlusioni coronariche, ogni ulteriore segmento vasale dilatato
17.1140 | + Supplemento per l'impianto di stent durante ACPT, per singolo stent
17.1150 | + Supplemento per la posa di un catetere per perfusione in corso di ACPT
17.1160 | + Supplemento per terapia farmacologica intracoronarica in corso di ACPT, per singolo segmento vasale
17.1170 | + Supplemento per l'impianto di un pace-maker provvisorio in corso di ACPT
17.1180 | + Supplemento per esame ultrasonografico intracoronarico in corso di ACPT, per singolo segmento vasale
17.1190 | + Supplemento per la posa di pompa a contropulsazione aortica in corso di ACPT
17.1200 | Defibrillazione(i)/rianimazione(i), in corso di cateterismo cardiaco
17.1210 | Valvuloplastica, cardiaca, per ogni valvola/struttura
17.1220 | Chiusura di uno shunt destro-sinistro, per ogni shunt/struttura
17.1230 | Rimozione di un corpo estraneo intravasale, cuore, grandi vasi, per singolo corpo estraneo
17.1240 | Angioplastica di arterie e vene in prossimità del cuore, primo vaso dilatato
17.1250 | + Supplemento per angioplastica di arterie e vene in prossimità del cuore, ogni ulteriore vaso dilatato
17.1260 | + Supplemento per la posa di stent in corso di angioplastica di arterie e vene in prossimità del cuore, per singolo stent
17.1270 | Settostomia atriale, qualsiasi metodo
17.1280 | Biopsia del miocardio


17.1110 ACPT in caso di stenosi o occlusioni coronariche, primo segmento vasale dilatato

17.1110 | ACPT in caso di stenosi o occlusioni coronariche, primo segmento vasale dilatato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
604.93 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Angioplastica coronarica transluminale percutanea (ACPT) di un segmento vasale, incl. controllo angiografico del risultato subito dopo l'intervento.
È valido anche in caso di aterectomia, Rotablator, angioplastica laser, impianto stent.
Definizione dei segmenti vasali coronarici vedi IC-17.04-1.
Incluso la scopia di centraggio.
quantità | 1 volte per seduta.


17.1130 + Supplemento ACPT in caso di stenosi o occlusioni coronariche, ogni ulteriore segmento vasale dilatato

17.1130 | + Supplemento ACPT in caso di stenosi o occlusioni coronariche, ogni ulteriore segmento vasale dilatato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
116.82 pti | 46.02 pti / 1.0 | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
302.46 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1140 + Supplemento per l'impianto di stent durante ACPT, per singolo stent

17.1140 | + Supplemento per l'impianto di stent durante ACPT, per singolo stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
140.17 pti | 55.22 pti / 1.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
362.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1150 + Supplemento per la posa di un catetere per perfusione in corso di ACPT

17.1150 | + Supplemento per la posa di un catetere per perfusione in corso di ACPT
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.26 pti | 82.83 pti / 1.0 | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
544.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1160 + Supplemento per terapia farmacologica intracoronarica in corso di ACPT, per singolo segmento vasale

17.1160 | + Supplemento per terapia farmacologica intracoronarica in corso di ACPT, per singolo segmento vasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.26 pti | 82.83 pti / 1.0 | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
544.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1170 + Supplemento per l'impianto di un pace-maker provvisorio in corso di ACPT

17.1170 | + Supplemento per l'impianto di un pace-maker provvisorio in corso di ACPT
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.07 pti | 22.09 pti / 1.0 | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
145.18 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1180 + Supplemento per esame ultrasonografico intracoronarico in corso di ACPT, per singolo segmento vasale

17.1180 | + Supplemento per esame ultrasonografico intracoronarico in corso di ACPT, per singolo segmento vasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.09 pti | 27.61 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nella medesima seduta è fatturabile max. 1 x ogni segmento vasale.


17.1190 + Supplemento per la posa di pompa a contropulsazione aortica in corso di ACPT

17.1190 | + Supplemento per la posa di pompa a contropulsazione aortica in corso di ACPT
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
280.35 pti | 110.44 pti / 1.0 | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
725.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1200 Defibrillazione(i)/rianimazione(i), in corso di cateterismo cardiaco

17.1200 | Defibrillazione(i)/rianimazione(i), in corso di cateterismo cardiaco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
181.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
quantità | 1 volte per seduta.


17.1210 Valvuloplastica, cardiaca, per ogni valvola/struttura

17.1210 | Valvuloplastica, cardiaca, per ogni valvola/struttura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
368.14 pti | - / - | 130 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1572.81 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Incluso la scopia di centraggio e il controllo angiografico e l'eventuale misurazione della pressione immediatamente prima e dopo la valvuloplastica.


17.1220 Chiusura di uno shunt destro-sinistro, per ogni shunt/struttura

17.1220 | Chiusura di uno shunt destro-sinistro, per ogni shunt/struttura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.82 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1451.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Dotto di Botallo, difetto del setto atriale, etc.; incluso la scopia di centraggio ed il controllo angiografico immediatamente prima e dopo l'intervento.


17.1230 Rimozione di un corpo estraneo intravasale, cuore, grandi vasi, per singolo corpo estraneo

17.1230 | Rimozione di un corpo estraneo intravasale, cuore, grandi vasi, per singolo corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.91 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
725.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Incluso la scopia di centraggio ed il controllo angiografico immediatamente prima e dopo l'intervento.


17.1240 Angioplastica di arterie e vene in prossimità del cuore, primo vaso dilatato

17.1240 | Angioplastica di arterie e vene in prossimità del cuore, primo vaso dilatato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.82 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1451.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Stenosi polmonare periferica, stenosi dell'istmo aortico, stenosi della vena cava.
Incluso la scopia di centraggio ed il controllo angiografico immediatamente prima e dopo l'intervento di angioplastica.
quantità | 1 volte per seduta.


17.1250 + Supplemento per angioplastica di arterie e vene in prossimità del cuore, ogni ulteriore vaso dilatato

17.1250 | + Supplemento per angioplastica di arterie e vene in prossimità del cuore, ogni ulteriore vaso dilatato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
113.28 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
483.94 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1260 + Supplemento per la posa di stent in corso di angioplastica di arterie e vene in prossimità del cuore, per singolo stent

17.1260 | + Supplemento per la posa di stent in corso di angioplastica di arterie e vene in prossimità del cuore, per singolo stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
362.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1270 Settostomia atriale, qualsiasi metodo

17.1270 | Settostomia atriale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
604.93 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
Inclusa la punzione transsettale e la scopia di centraggio.


17.1280 Biopsia del miocardio

17.1280 | Biopsia del miocardio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
116.82 pti | 46.02 pti / 1.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
362.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
quantità | 1 volte per seduta.


17.04.02 Elettrofisiologia cardiaca

17.04.02 | Elettrofisiologia cardiaca
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.1310 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
17.1320 | + Supplemento per stimolazione atriale
17.1330 | + Supplemento per l'accertamento di una tachicardia sopraventricolare del tipo re-entry
17.1340 | + Supplemento per stimolazione ventricolare
17.1350 | + Supplemento per localizzazione in corso di stimolazione ventricolare
17.1360 | + Supplemento per stimolazione di controllo
17.1370 | + Supplemento per interventi farmacologici in corso di esami elettrofisiologici
17.1380 | + Ablazione di una via accessoria, prima via
17.1390 | + Ablazione di una via accessoria, ogni ulteriore via
17.1400 | + Supplemento per visita di controllo post-ablazione
17.1410 | + Defibrillazione(i)/rianimazione(i) in corso di esame elettrofisiologico invasivo


17.1310 Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico

17.1310 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
264.31 pti | 99.12 pti / 1.0 | 70 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
688.62 pti | 90 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-12 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
Inclusa posa e rimozione del catetere.
quantità | 1 volte per seduta.


17.1320 + Supplemento per stimolazione atriale

17.1320 | + Supplemento per stimolazione atriale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
196.75 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. esame della funzione del nodo del seno e della conduzione atrio-ventricolare.
quantità | 1 volte per seduta.


17.1330 + Supplemento per l'accertamento di una tachicardia sopraventricolare del tipo re-entry

17.1330 | + Supplemento per l'accertamento di una tachicardia sopraventricolare del tipo re-entry
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
393.50 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1340 + Supplemento per stimolazione ventricolare

17.1340 | + Supplemento per stimolazione ventricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
194.70 pti | 76.70 pti / 1.0 | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
327.92 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Stimolazione in diverse localizzazioni.
quantità | 1 volte per seduta.


17.1350 + Supplemento per localizzazione in corso di stimolazione ventricolare

17.1350 | + Supplemento per localizzazione in corso di stimolazione ventricolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.26 pti | 184.07 pti / 1.0 | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
787.00 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1360 + Supplemento per stimolazione di controllo

17.1360 | + Supplemento per stimolazione di controllo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
196.75 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido per stimolazione atriale e ventricolare; in caso di catetere posizionato, ad es: successivamente a terapia farmacologica.
quantità | 1 volte per seduta.


17.1370 + Supplemento per interventi farmacologici in corso di esami elettrofisiologici

17.1370 | + Supplemento per interventi farmacologici in corso di esami elettrofisiologici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
58.41 pti | 23.01 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.38 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. iniezione(i) e/o infusione(i).
quantità | 1 volte per seduta.
non cumulabile con
00.03.01 | Punzioni, vie di accesso, inezioni


17.1380 + Ablazione di una via accessoria, prima via

17.1380 | + Ablazione di una via accessoria, prima via
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
214.16 pti | 84.37 pti / 1.0 | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
360.71 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi localizzazione.
quantità | 1 volte per seduta.


17.1390 + Ablazione di una via accessoria, ogni ulteriore via

17.1390 | + Ablazione di una via accessoria, ogni ulteriore via
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
155.75 pti | 61.36 pti / 1.0 | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
262.33 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1400 + Supplemento per visita di controllo post-ablazione

17.1400 | + Supplemento per visita di controllo post-ablazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
155.75 pti | 61.36 pti / 1.0 | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
262.33 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


17.1410 + Defibrillazione(i)/rianimazione(i) in corso di esame elettrofisiologico invasivo

17.1410 | + Defibrillazione(i)/rianimazione(i) in corso di esame elettrofisiologico invasivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.09 pti | 27.61 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.38 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.04.03 Cardioversione, pacing, pace-maker, Implantable Cardioverter Defibrillator (ICD), registratore di eventi

17.04.03 | Cardioversione, pacing, pace-maker, Implantable Cardioverter Defibrillator (ICD), registratore di eventi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.1510 | Cardioversione in caso di fibrillazione/flutter atriale, come prestazione singola
17.1520 | Overdrive pacing in caso di tachicardie atriali rispettivamente tachicardie ventricolari
17.1530 | Impianto di un pace-maker provvisorio, come prestazione singola
17.1540 | Impianto di un pace-maker definitivo, un elettrodo, come prestazione singola
17.1550 | + Supplemento per secondo elettrodo di un pace-maker definitivo
17.1560 | Sostituzione batteria di un pace-maker definitivo
17.1570 | Revisione di un pace-maker, come prestazione singola
17.1580 | Rimozione di un sistema pace-maker definitivo, come prestazione singola
17.1590 | Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri
17.1600 | Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri
17.1610 | Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri
17.1620 | Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri
17.1630 | Impianto di un sistema ICD
17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
17.1660 | Controllo del ICD, con induzione di shock
17.1670 | Impianto di un registratore di eventi
17.1680 | Trasmissione ed interpretazione dati di un registratore di eventi, per singola registrazione
17.1690 | Espianto di un registratore di eventi


17.1510 Cardioversione in caso di fibrillazione/flutter atriale, come prestazione singola

17.1510 | Cardioversione in caso di fibrillazione/flutter atriale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Sala shock | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
76.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
246.74 pti | 50 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di shock; incl. sorveglianza ECG e registrazione mediante ECG.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


17.1520 Overdrive pacing in caso di tachicardie atriali rispettivamente tachicardie ventricolari

17.1520 | Overdrive pacing in caso di tachicardie atriali rispettivamente tachicardie ventricolari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
327.92 pti | 40 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1530 Impianto di un pace-maker provvisorio, come prestazione singola

17.1530 | Impianto di un pace-maker provvisorio, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
127.43 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
459.08 pti | 60 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1540 Impianto di un pace-maker definitivo, un elettrodo, come prestazione singola

17.1540 | Impianto di un pace-maker definitivo, un elettrodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
317.17 pti | 118.94 pti / 1.0 | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
655.83 pti | 85 min. | 15 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1550 + Supplemento per secondo elettrodo di un pace-maker definitivo

17.1550 | + Supplemento per secondo elettrodo di un pace-maker definitivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
94.39 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
262.33 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


17.1560 Sostituzione batteria di un pace-maker definitivo

17.1560 | Sostituzione batteria di un pace-maker definitivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.83 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
360.71 pti | 45 min. | 10 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1570 Revisione di un pace-maker, come prestazione singola

17.1570 | Revisione di un pace-maker, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
198.23 pti | - / - | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
721.41 pti | 95 min. | 15 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Entro 72 ore dall'impianto; incl. eventuale rimozione e riposizionamento di elettrodi e/o isolamenti.
Per eventuale toracotomia vedi 16.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1580 Rimozione di un sistema pace-maker definitivo, come prestazione singola

17.1580 | Rimozione di un sistema pace-maker definitivo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
619.12 pti | 243.90 pti / 1.0 | 150 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1246.08 pti | 175 min. | 15 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dopo oltre 72 ore dall'impianto.
Per eventuale toracotomia vedi 16.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1590 Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri

17.1590 | Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.80 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: soglia dello stimolo, controllo della frequenza, istogramma.
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
17.1660 | Controllo del ICD, con induzione di shock


17.1600 Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri

17.1600 | Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.41 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
156.86 pti | 40 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: soglia dello stimolo, controllo di frequenza, istogramma.
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
17.1660 | Controllo del ICD, con induzione di shock


17.1610 Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri

17.1610 | Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.40 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
78.43 pti | 15 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
17.1660 | Controllo del ICD, con induzione di shock


17.1620 Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri

17.1620 | Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.80 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
17.1660 | Controllo del ICD, con induzione di shock


17.1630 Impianto di un sistema ICD

17.1630 | Impianto di un sistema ICD
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
627.88 pti | 247.35 pti / 1.0 | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi configurazione, incl. posizionamento chirurgico della batteria e del patch ed anche l'esame funzionale.
Per eventuale toracotomia vedi 16.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


17.1640 Controllo del ICD, sistema monocamerale, senza induzione di shock

17.1640 | Controllo del ICD, sistema monocamerale, senza induzione di shock
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.21 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
141.18 pti | 35 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1590 | Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri
17.1600 | Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri
17.1610 | Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri
17.1620 | Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri


17.1650 Controllo del ICD, sistema bicamerale, senza induzione di shock

17.1650 | Controllo del ICD, sistema bicamerale, senza induzione di shock
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.02 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
203.92 pti | 55 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1590 | Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri
17.1600 | Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri
17.1610 | Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri
17.1620 | Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri


17.1660 Controllo del ICD, con induzione di shock

17.1660 | Controllo del ICD, con induzione di shock
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.63 pti | 92.03 pti / 1.0 | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
590.26 pti | 70 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse derivazioni con apparecchio di controllo e programmatore di pace-maker.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
17.0120 | Tracciati ECG per la registrazione del ritmo, ogni 5 min.
17.1590 | Controllo del pace-maker, sistema monoventricolare, con programmazione dei parametri
17.1600 | Controllo del pace-maker, sistema biventricolare, con programmazione dei parametri
17.1610 | Controllo del pace-maker, sistema monoventricolare, senza programmazione dei parametri
17.1620 | Controllo del pace-maker, sistema biventricolare, senza programmazione dei parametri


17.1670 Impianto di un registratore di eventi

17.1670 | Impianto di un registratore di eventi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.60 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
393.50 pti | 45 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.1680 Trasmissione ed interpretazione dati di un registratore di eventi, per singola registrazione

17.1680 | Trasmissione ed interpretazione dati di un registratore di eventi, per singola registrazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio ECG | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 10 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.80 pti | 25 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


17.1690 Espianto di un registratore di eventi

17.1690 | Espianto di un registratore di eventi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiologia FA cardiologia pediatrica | Laboratorio di elettrofisiologia/cateterismo cardiaco | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.13 pti | 30 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


17.04.04 Punzione pericardiaca, Port-A-Cath

17.04.04 | Punzione pericardiaca, Port-A-Cath
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.1710 | Punzione pericardica, come prestazione singola


17.1710 Punzione pericardica, come prestazione singola

17.1710 | Punzione pericardica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiologia FA cardiologia pediatrica | Cardioangiografia/radiologia interventistica-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
179.35 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
725.91 pti | 60 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In qualsiasi punto, incl. eventuale controllo ecocardiografico ed eventuale inserimento di cateteri di drenaggio, incl. eventuale instillazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


17.05 Prestazioni tecniche di base per cuore e vasi

17.05 | Prestazioni tecniche di base per cuore e vasi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
17.1810 | Prestazione tecnica di base 0, cardioangiografia/radiologia interventistica cardiologica, paziente ambulante


17.1810 Prestazione tecnica di base 0, cardioangiografia/radiologia interventistica cardiologica, paziente ambulante

17.1810 | Prestazione tecnica di base 0, cardioangiografia/radiologia interventistica cardiologica, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Cardioangiografia/radiologia interventistica-cardiologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
241.97 pti | - | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-05 | Cateterismo cardiaco ed elettrofisiologia
quantità | 1 volte per seduta.


18 Terapia chirurgica del cuore e dei vasi

18 | Terapia chirurgica del cuore e dei vasi
 | TARMED 01.09, 1.1.2018
IC-18-1 Vie d'accesso
Tutti gli interventi operatori si intendono comprensivi delle vie d'accesso, se non diversamente specificato, ad esclusione di: toracotomia 16.0350, laparotomia 20.0620, lombotomia/accesso retroperitoneale 20.0610; questi ultimi saranno fatturati separatamente.
IC-18-2 Ricostruzione di un vaso sanguigno
La ricostruzione di un vaso sanguigno comprende gli eventuali provvedimenti angioplastici e la posa di materiale autologo e/o eterologo (ad es.: interponato); le ricostruzioni vascolari effettuate su un medesimo segmento non possono essere cumulate con le seguenti prestazioni: embolectomia/trombectomia, endarterectomia o intervento di bypass.
IC-18-3 Provvedimenti angioplastici
La trombectomia/embolectomia/endarterectomia comprende sempre gli eventuali provvedimenti angioplastici.
IC-18-4 Aneurismi
Il trattamento chirurgico di aneurisma non è cumulabile con la ricostruzione di un vaso sanguigno, trombectomia/embolectomia, endarterectomia e intervento di bypass a livello del medesimo segmento vascolare.
IC-18-5 Endarterectomia
Il termine endarterectomia, a cielo aperto, indipendentemente dal metodo utilizzato, comprende anche una procedura semi-'a cielo aperto', incluso l'eventuale plastica mediante patch.
IC-18-6 Drenaggio toracico
La posa intraoperatoria di un drenaggio toracico nel contesto di un intervento operatorio secondo il capitolo 18 è parte integrante della posizione tariffale corrispondente; eccezione: la posa di drenaggio toracico quale singola prestazione 16.0030, 16.0040, 16.0050, 16.0060.
IC-18-7 Interventi di bypass (pontaggio)
Gli interventi di bypass non sono cumulabili con la cura chirurgica di una ferita vascolare, con trombectomia/embolectomia, endarterectomia, ricostruzione di un vaso sanguigno a livello del medesimo segmento vascolare.
Sottocapitoli
18.01 | Circolazione extracorporea (CEC), arteriotomia, angioplastica intraoperativa
18.02 | Cuore
18.03 | Vasi


18.01 Circolazione extracorporea (CEC), arteriotomia, angioplastica intraoperativa

18.01 | Circolazione extracorporea (CEC), arteriotomia, angioplastica intraoperativa
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
18.1780 | Trombectomia venosa, al tronco, con CEC
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
Prestazioni
18.0010 | Circolazione extracorporea (CEC), come prestazione singola
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0050 | + Arterioscopia/endosonografia in corso di arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0060 | (+) Angioplastica transluminale intraoperatoria, come prestazione supplementare


18.0010 Circolazione extracorporea (CEC), come prestazione singola

18.0010 | Circolazione extracorporea (CEC), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
453.64 pti | 165.01 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1004.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: in caso di ipotermia/ipertermia.
Incluso via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.0020 (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare

18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
482.04 pti | 232.95 pti / 2.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1004.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. vie d'accesso in base alla situazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
17.04 | Laboratorio diagnostico di cardiologia
18.02 | Cuore


18.0030 (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare

18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.50 pti | 77.65 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
334.69 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche in caso di rivascolarizzazione coronarica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
18.03 | Vasi


18.0040 Arteriotomia come via d'accesso per intervento chirurgico vascolare

18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
346.91 pti | 125.67 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
18.02 | Cuore
18.03 | Vasi


18.0050 + Arterioscopia/endosonografia in corso di arteriotomia come via d'accesso per intervento chirurgico vascolare

18.0050 | + Arterioscopia/endosonografia in corso di arteriotomia come via d'accesso per intervento chirurgico vascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.35 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.0060 (+) Angioplastica transluminale intraoperatoria, come prestazione supplementare

18.0060 | (+) Angioplastica transluminale intraoperatoria, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.96 pti | 155.30 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido soltanto per interventi effettuati mediante strumentazione speciale per PTA, non è valido per interventi effettuati mediante catetere per trombectomia (ad es.:Fogarthy).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile esclusivamente con
18.02 | Cuore
18.03 | Vasi


18.02 Cuore

18.02 | Cuore
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
Sottocapitoli
18.02.01 | Rivascolarizzazione coronarica
18.02.02 | Valvole, miocardio, tumore
18.02.03 | Malformazioni cardiache
18.02.04 | Intervento chirurgico isolato al pericardio
18.02.05 | Intervento di revisione al cuore, Assist Device


18.02.01 Rivascolarizzazione coronarica

18.02.01 | Rivascolarizzazione coronarica
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
Prestazioni
18.0110 | Rivascolarizzazione coronarica con fino a 3 anastomosi
18.0120 | + Impiego di altri segmenti arteriosi per pontaggio in corso di rivascolarizzazione coronarica, per singola arteria
18.0130 | + Combinazione con aneurismectomia del ventricolo sinistro in corso di rivascolarizzazione coronarica
18.0140 | + Reintervento di rivascolarizzazione coronarica
18.0150 | + Impiego della arteria mammaria interna in corso di rivascolarizzazione coronarica, per ogni arteria mammaria
18.0160 | Rivascolarizzazione coronarica con oltre 3 anastomosi
18.0170 | Intervento di cardiochirurgia in caso di infarto miocardico acuto


18.0110 Rivascolarizzazione coronarica con fino a 3 anastomosi

18.0110 | Rivascolarizzazione coronarica con fino a 3 anastomosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.54 pti | 271.77 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1171.41 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0160 | Rivascolarizzazione coronarica con oltre 3 anastomosi


18.0120 + Impiego di altri segmenti arteriosi per pontaggio in corso di rivascolarizzazione coronarica, per singola arteria

18.0120 | + Impiego di altri segmenti arteriosi per pontaggio in corso di rivascolarizzazione coronarica, per singola arteria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
322.27 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: arteria gastroepiploica.


18.0130 + Combinazione con aneurismectomia del ventricolo sinistro in corso di rivascolarizzazione coronarica

18.0130 | + Combinazione con aneurismectomia del ventricolo sinistro in corso di rivascolarizzazione coronarica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
245.11 pti | 116.48 pti / 2.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
502.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


18.0140 + Reintervento di rivascolarizzazione coronarica

18.0140 | + Reintervento di rivascolarizzazione coronarica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
322.27 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


18.0150 + Impiego della arteria mammaria interna in corso di rivascolarizzazione coronarica, per ogni arteria mammaria

18.0150 | + Impiego della arteria mammaria interna in corso di rivascolarizzazione coronarica, per ogni arteria mammaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.76 pti | 103.54 pti / 2.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
446.25 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0160 Rivascolarizzazione coronarica con oltre 3 anastomosi

18.0160 | Rivascolarizzazione coronarica con oltre 3 anastomosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
895.10 pti | 427.08 pti / 2.0 | 165 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1840.79 pti | 165 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0110 | Rivascolarizzazione coronarica con fino a 3 anastomosi


18.0170 Intervento di cardiochirurgia in caso di infarto miocardico acuto

18.0170 | Intervento di cardiochirurgia in caso di infarto miocardico acuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
588.17 pti | 245.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: in caso di difetto del setto ventricolare, rottura del miocardio.
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.0270 | Intervento chirurgico sul miocardio


18.02.02 Valvole, miocardio, tumore

18.02.02 | Valvole, miocardio, tumore
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
Prestazioni
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0220 | + Reintervento successivo a sostituzione/ricostruzione di valvola(e) cardiaca(he)
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.0260 | Sostituzione combinate della valvola aortica e della aorta ascendente
18.0270 | Intervento chirurgico sul miocardio
18.0280 | + Reintervento successivo ad intervento chirurgico sul miocardio
18.0290 | Escissione di tumori nella regione cardiaca
18.0300 | Intervento chirurgico antiaritmico a cuore aperto


18.0210 Sostituzione di una valvola cardiaca, per singola valvola cardiaca

18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.54 pti | 271.77 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1171.41 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.02.01 | Rivascolarizzazione coronarica


18.0220 + Reintervento successivo a sostituzione/ricostruzione di valvola(e) cardiaca(he)

18.0220 | + Reintervento successivo a sostituzione/ricostruzione di valvola(e) cardiaca(he)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
322.27 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


18.0230 Ricostruzione di una valvola cardiaca, per singola valvola cardiaca

18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
974.98 pti | 465.90 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2008.13 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.02.01 | Rivascolarizzazione coronarica


18.0240 Sostituzione combinata e ricostruzione di più valvole cardiache

18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1297.24 pti | 621.20 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2677.51 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.02.01 | Rivascolarizzazione coronarica


18.0250 Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica

18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1459.74 pti | 698.85 pti / 2.0 | 270 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3012.19 pti | 270 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0260 | Sostituzione combinate della valvola aortica e della aorta ascendente
18.02.01 | Rivascolarizzazione coronarica


18.0260 Sostituzione combinate della valvola aortica e della aorta ascendente

18.0260 | Sostituzione combinate della valvola aortica e della aorta ascendente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1217.36 pti | 582.37 pti / 2.0 | 225 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2510.16 pti | 225 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. reimpianto delle coronarie.
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente


18.0270 Intervento chirurgico sul miocardio

18.0270 | Intervento chirurgico sul miocardio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
974.98 pti | 465.90 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2008.13 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: aneurismectomia, resezione settale subvalvolare.
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
18.0170 | Intervento di cardiochirurgia in caso di infarto miocardico acuto
18.0290 | Escissione di tumori nella regione cardiaca
18.0300 | Intervento chirurgico antiaritmico a cuore aperto


18.0280 + Reintervento successivo ad intervento chirurgico sul miocardio

18.0280 | + Reintervento successivo ad intervento chirurgico sul miocardio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
338.61 pti | 171.64 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


18.0290 Escissione di tumori nella regione cardiaca

18.0290 | Escissione di tumori nella regione cardiaca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
655.44 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tumore primario, metastasi.
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0270 | Intervento chirurgico sul miocardio
18.0300 | Intervento chirurgico antiaritmico a cuore aperto


18.0300 Intervento chirurgico antiaritmico a cuore aperto

18.0300 | Intervento chirurgico antiaritmico a cuore aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1365.32 pti | 686.55 pti / 2.0 | 240 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2677.51 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. monitoraggio elettrofisiologico.
Escluso toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0270 | Intervento chirurgico sul miocardio
18.0290 | Escissione di tumori nella regione cardiaca
17.04 | Laboratorio diagnostico di cardiologia


18.02.03 Malformazioni cardiache

18.02.03 | Malformazioni cardiache
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
Prestazioni
18.0310 | Intervento chirurgico palliativo in caso di malformazione cardiaca congenita
18.0320 | + Reintervento in caso di malformazione cardiaca congenita
18.0330 | Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita
18.0340 | Intervento chirurgico palliativo o correttivo complesso in caso di malformazione cardiaca congenita


18.0310 Intervento chirurgico palliativo in caso di malformazione cardiaca congenita

18.0310 | Intervento chirurgico palliativo in caso di malformazione cardiaca congenita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
655.44 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: shunt, banding.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.0320 + Reintervento in caso di malformazione cardiaca congenita

18.0320 | + Reintervento in caso di malformazione cardiaca congenita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
506.55 pti | 257.46 pti / 2.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1004.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0330 Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita

18.0330 | Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
655.44 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semplice: chiusura del dotto di Botallo, stenosi dell'istmo aortico, difetto del setto atriale, difetto del setto ventricolare, etc.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0340 | Intervento chirurgico palliativo o correttivo complesso in caso di malformazione cardiaca congenita
18.1110 | Ricostruzione dell'aorta e dei grandi vasi arteriosi della regione toracica


18.0340 Intervento chirurgico palliativo o correttivo complesso in caso di malformazione cardiaca congenita

18.0340 | Intervento chirurgico palliativo o correttivo complesso in caso di malformazione cardiaca congenita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1141.40 pti | 572.12 pti / 2.0 | 200 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2231.25 pti | 200 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Complesso: tetralogia di Fallot, canale atrioventricolare, trasposizione dei grossi vasi, cuore univentricolare, anomalie coronariche, etc.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0330 | Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita


18.02.04 Intervento chirurgico isolato al pericardio

18.02.04 | Intervento chirurgico isolato al pericardio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
18.0420 | Pericardectomia a cielo aperto


18.0410 Drenaggio a cielo aperto e/o fenestrazione del pericardio

18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante toracoscopia, vedi 16.0900.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0420 | Pericardectomia a cielo aperto
18.01 | Circolazione extracorporea (CEC), arteriotomia, angioplastica intraoperativa
18.02.01 | Rivascolarizzazione coronarica
18.02.02 | Valvole, miocardio, tumore
18.02.03 | Malformazioni cardiache
18.03 | Vasi


18.0420 Pericardectomia a cielo aperto

18.0420 | Pericardectomia a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio


18.02.05 Intervento di revisione al cuore, Assist Device

18.02.05 | Intervento di revisione al cuore, Assist Device
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
18.0510 | Intervento chirurgico di revisione entro 24 ore da un intervento cardiochirurgico
18.0520 | (+) Impianto di un assist device nel corso di interventi di cardiochirurgia, come prestazione supplementare


18.0510 Intervento chirurgico di revisione entro 24 ore da un intervento cardiochirurgico

18.0510 | Intervento chirurgico di revisione entro 24 ore da un intervento cardiochirurgico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
330.44 pti | 155.30 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.0520 (+) Impianto di un assist device nel corso di interventi di cardiochirurgia, come prestazione supplementare

18.0520 | (+) Impianto di un assist device nel corso di interventi di cardiochirurgia, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1354.42 pti | 686.55 pti / 2.0 | 240 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2677.51 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.03 Vasi

18.03 | Vasi
 | TARMED 01.09, 1.1.2018
IC-18.03-1 Reimpianto di vasi sanguigni
Reimpianti non esplicitamente menzionati di vasi effluenti o affluenti sono compresi nella corrispondente prestazione.
non cumulabile con
18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
Sottocapitoli
18.03.01 | Arterie
18.03.02 | Vene


18.03.01 Arterie

18.03.01 | Arterie
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
18.03.01.01 | Traumatologia, arterie
18.03.01.02 | Aneurisma dell'aorta, aneurisma arterioso
18.03.01.03 | Biopsia arteriosa/embolectomia/trombectomia
18.03.01.04 | Endarterectomia
18.03.01.05 | Ricostruzione di una via di flusso arteriosa
18.03.01.06 | Operazione di Bypass
18.03.01.07 | Fistola arterio-venosa


18.03.01.01 Traumatologia, arterie

18.03.01.01 | Traumatologia, arterie
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.03.01.05 | Ricostruzione di una via di flusso arteriosa
Prestazioni
18.0610 | Trattamento cruento di una lesione traumatica dei grossi vasi arteriosi (tronco/collo)
18.0620 | Trattamento cruento di una lesione traumatica dei vasi arteriosi periferici (estremità), come prestazione singola


18.0610 Trattamento cruento di una lesione traumatica dei grossi vasi arteriosi (tronco/collo)

18.0610 | Trattamento cruento di una lesione traumatica dei grossi vasi arteriosi (tronco/collo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
639.10 pti | 294.27 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura, ricostruzione semplice; escluso l'utilizzo di eventuali protesi vascolari; incl. trattamento della ferita.
Escluso l'eventuale via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.03.01.02 | Aneurisma dell'aorta, aneurisma arterioso


18.0620 Trattamento cruento di una lesione traumatica dei vasi arteriosi periferici (estremità), come prestazione singola

18.0620 | Trattamento cruento di una lesione traumatica dei vasi arteriosi periferici (estremità), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
534.37 pti | 220.91 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura e/o ripristino di continuità; non è valido per l'eventuale utilizzo di protesi vascolari; incluso la via d'accesso; vale anche per l'intervento in caso di sanguinamento successivo a punzione arteriosa (al minimo sutura vascolare); incl. trattamento della ferita.
Come prestazione supplementare vedasi 24.0310.
Come trattamento chirurgico complementare vedasi capitolo 24.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.03.01.02 Aneurisma dell'aorta, aneurisma arterioso

18.03.01.02 | Aneurisma dell'aorta, aneurisma arterioso
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0610 | Trattamento cruento di una lesione traumatica dei grossi vasi arteriosi (tronco/collo)
Prestazioni
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
18.0720 | + Sostituzione della valvola aortica in corso di trattamento chirurgico di un aneurisma aortico
18.0730 | + Reimpianto di arterie coronarie, ramificazioni sopra-aortiche in corso di trattamento chirurgico di un aneurisma aortico, per singola arteria
18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
18.0750 | + Reimpianto di arterie coronarie, ramificazioni sopra-aortiche in corso di trattamento chirurgico di un aneurisma aortico, per singola arteria
18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
18.0780 | + Ricostruzione delle diramazioni vascolari, per singola arteria
18.0790 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento elettivo
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura
18.0810 | + Anastomosi di un'arteria iliaca interna in corso di trattamento chirurgico di un aneurisma aortico, infrarenale, per singolo lato
18.0820 | + Confezionamento di una anastomosi bilaterale iliaco/femorale in corso di trattamento chirurgico di un aneurisma aortico, infrarenale
18.0830 | + Ricostruzione di arteria mesenterica, arteria renale
18.0840 | Trattamento chirurgico di un aneurisma arterioso, iliaco
18.0850 | + Confezionamento di anastomosi della arteria iliaca interna in corso di trattamento chirurgico di un aneurisma arterioso, iliaco
18.0860 | Trattamento chirurgico di un aneurisma arterioso, femorale
18.0870 | Trattamento chirurgico di un aneurisma arterioso, popliteo
18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali
18.0890 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni cervicali
18.0900 | Trattamento chirurgico di un aneurisma arterioso, arteria succlavia/arteria ascellare


18.0710 Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente

18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
912.02 pti | 457.70 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1785.01 pti | 160 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso utilizzo di protesi vascolari.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0260 | Sostituzione combinate della valvola aortica e della aorta ascendente
18.03.01.03 | Biopsia arteriosa/embolectomia/trombectomia
18.03.01.04 | Endarterectomia
18.03.01.05 | Ricostruzione di una via di flusso arteriosa


18.0720 + Sostituzione della valvola aortica in corso di trattamento chirurgico di un aneurisma aortico

18.0720 | + Sostituzione della valvola aortica in corso di trattamento chirurgico di un aneurisma aortico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
322.27 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0730 + Reimpianto di arterie coronarie, ramificazioni sopra-aortiche in corso di trattamento chirurgico di un aneurisma aortico, per singola arteria

18.0730 | + Reimpianto di arterie coronarie, ramificazioni sopra-aortiche in corso di trattamento chirurgico di un aneurisma aortico, per singola arteria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.67 pti | 85.82 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
334.69 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0740 Trattamento chirurgico di un aneurisma aortico, arco aortico

18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1191.93 pti | 600.73 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2342.82 pti | 210 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'utilizzo di protesi vascolari; è valido anche in caso di estensione dell'aneurisma in diramazioni arteriose.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.03.01.03 | Biopsia arteriosa/embolectomia/trombectomia
18.03.01.04 | Endarterectomia
18.03.01.05 | Ricostruzione di una via di flusso arteriosa


18.0750 + Reimpianto di arterie coronarie, ramificazioni sopra-aortiche in corso di trattamento chirurgico di un aneurisma aortico, per singola arteria

18.0750 | + Reimpianto di arterie coronarie, ramificazioni sopra-aortiche in corso di trattamento chirurgico di un aneurisma aortico, per singola arteria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.67 pti | 85.82 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
334.69 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0760 Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)

18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
856.05 pti | 429.10 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1673.44 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'utilizzo di protesi vascolari.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.03.01.03 | Biopsia arteriosa/embolectomia/trombectomia
18.03.01.04 | Endarterectomia
18.03.01.05 | Ricostruzione di una via di flusso arteriosa


18.0770 Trattamento chirurgico di un aneurisma aortico, toracoaddominale

18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1026.71 pti | 514.91 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2008.13 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'utilizzo di protesi vascolari.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali
18.03.01.04 | Endarterectomia
18.03.01.05 | Ricostruzione di una via di flusso arteriosa


18.0780 + Ricostruzione delle diramazioni vascolari, per singola arteria

18.0780 | + Ricostruzione delle diramazioni vascolari, per singola arteria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.67 pti | 85.82 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
334.69 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Arteria renale, tronco celiaco, arteria mesenterica superiore.


18.0790 Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento elettivo

18.0790 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento elettivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
815.72 pti | 383.02 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.91 pti | 140 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'utilizzo di protesi vascolari.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura


18.0800 Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura

18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
989.68 pti | 465.09 pti / 2.0 | 170 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1492.25 pti | 170 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'utilizzo di protesi vascolari.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0790 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento elettivo
18.0840 | Trattamento chirurgico di un aneurisma arterioso, iliaco
18.0860 | Trattamento chirurgico di un aneurisma arterioso, femorale
18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali


18.0810 + Anastomosi di un'arteria iliaca interna in corso di trattamento chirurgico di un aneurisma aortico, infrarenale, per singolo lato

18.0810 | + Anastomosi di un'arteria iliaca interna in corso di trattamento chirurgico di un aneurisma aortico, infrarenale, per singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.95 pti | 82.07 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


18.0820 + Confezionamento di una anastomosi bilaterale iliaco/femorale in corso di trattamento chirurgico di un aneurisma aortico, infrarenale

18.0820 | + Confezionamento di una anastomosi bilaterale iliaco/femorale in corso di trattamento chirurgico di un aneurisma aortico, infrarenale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.95 pti | 82.07 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


18.0830 + Ricostruzione di arteria mesenterica, arteria renale

18.0830 | + Ricostruzione di arteria mesenterica, arteria renale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.95 pti | 82.07 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0840 Trattamento chirurgico di un aneurisma arterioso, iliaco

18.0840 | Trattamento chirurgico di un aneurisma arterioso, iliaco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura


18.0850 + Confezionamento di anastomosi della arteria iliaca interna in corso di trattamento chirurgico di un aneurisma arterioso, iliaco

18.0850 | + Confezionamento di anastomosi della arteria iliaca interna in corso di trattamento chirurgico di un aneurisma arterioso, iliaco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 77.65 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.0860 Trattamento chirurgico di un aneurisma arterioso, femorale

18.0860 | Trattamento chirurgico di un aneurisma arterioso, femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura


18.0870 Trattamento chirurgico di un aneurisma arterioso, popliteo

18.0870 | Trattamento chirurgico di un aneurisma arterioso, popliteo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
911.68 pti | 416.72 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.0880 Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali

18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
747.79 pti | 287.61 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura


18.0890 Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni cervicali

18.0890 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni cervicali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1044.70 pti | 404.58 pti / 1.0 | 200 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1755.59 pti | 200 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.0900 Trattamento chirurgico di un aneurisma arterioso, arteria succlavia/arteria ascellare

18.0900 | Trattamento chirurgico di un aneurisma arterioso, arteria succlavia/arteria ascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1044.70 pti | 404.58 pti / 1.0 | 200 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1755.59 pti | 200 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso l'eventuale toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.03.01.03 Biopsia arteriosa/embolectomia/trombectomia

18.03.01.03 | Biopsia arteriosa/embolectomia/trombectomia
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
Prestazioni
18.0910 | Biopsia(e) di una arteria, come prestazione singola
18.0920 | Embolectomia in caso di embolia polmonare centrale
18.0930 | Embolectomia/trombectomia arteriosa, via d'accesso cervicale
18.0940 | Embolectomia/trombectomia arteriosa, accesso toracico
18.0950 | Embolectomia/trombectomia arteriosa, via d'accesso addominale
18.0960 | Embolectomia/trombectomia arteriosa, via d'accesso retroperitoneale
18.0970 | Embolectomia/trombectomia arteriosa, via d'accesso cubitale
18.0980 | Embolectomia/trombectomia arteriosa, via d'accesso femorale
18.0990 | Embolectomia/trombectomia arteriosa, via d'accesso poplitea


18.0910 Biopsia(e) di una arteria, come prestazione singola

18.0910 | Biopsia(e) di una arteria, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: arteria temporale, arteria tibiale posteriore; incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.0920 Embolectomia in caso di embolia polmonare centrale

18.0920 | Embolectomia in caso di embolia polmonare centrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
772.08 pti | 386.19 pti / 2.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1506.10 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.0930 Embolectomia/trombectomia arteriosa, via d'accesso cervicale

18.0930 | Embolectomia/trombectomia arteriosa, via d'accesso cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 358.39 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vasi sopra-aortici; incl. eventuale shunt intra-arterioso.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.0940 Embolectomia/trombectomia arteriosa, accesso toracico

18.0940 | Embolectomia/trombectomia arteriosa, accesso toracico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
495.66 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1004.07 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vasi sanguigni sopra-aortici.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.0950 Embolectomia/trombectomia arteriosa, via d'accesso addominale

18.0950 | Embolectomia/trombectomia arteriosa, via d'accesso addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
647.67 pti | 300.95 pti / 2.0 | 110 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: arteria renale, arteria mesenterica superiore, arteria mesenterica inferiore.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0960 | Embolectomia/trombectomia arteriosa, via d'accesso retroperitoneale


18.0960 Embolectomia/trombectomia arteriosa, via d'accesso retroperitoneale

18.0960 | Embolectomia/trombectomia arteriosa, via d'accesso retroperitoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
647.67 pti | 300.95 pti / 2.0 | 110 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: arteria iliaca, aorta, arteria renale.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0950 | Embolectomia/trombectomia arteriosa, via d'accesso addominale


18.0970 Embolectomia/trombectomia arteriosa, via d'accesso cubitale

18.0970 | Embolectomia/trombectomia arteriosa, via d'accesso cubitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.81 pti | 87.02 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.0980 Embolectomia/trombectomia arteriosa, via d'accesso femorale

18.0980 | Embolectomia/trombectomia arteriosa, via d'accesso femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.91 pti | 104.72 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.0990 Embolectomia/trombectomia arteriosa, via d'accesso poplitea

18.0990 | Embolectomia/trombectomia arteriosa, via d'accesso poplitea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.06 pti | 143.37 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.03.01.04 Endarterectomia

18.03.01.04 | Endarterectomia
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
Prestazioni
18.1010 | Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo
18.1020 | Endarterectomia, cruenta, via d'accesso toracica
18.1030 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, unilaterale
18.1040 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, bilaterale
18.1050 | Endarterectomia, cruenta, braccio
18.1060 | Endarterectomia, cruenta, coscia
18.1070 | Endarterectomia, cruenta, poplite, gamba


18.1010 Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo

18.1010 | Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
739.69 pti | 284.96 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1673.44 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vasi sanguigni sopra-aortici; in particolare arteria carotidea; incl. eventuale shunt intraarterioso.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.1020 | Endarterectomia, cruenta, via d'accesso toracica


18.1020 Endarterectomia, cruenta, via d'accesso toracica

18.1020 | Endarterectomia, cruenta, via d'accesso toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
655.44 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vasi sanguigni sopra-aortici; in particolare arteria succlavia; incl. eventuale shunt intraarterioso.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1010 | Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo


18.1030 Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, unilaterale

18.1030 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Biforcazione aortica, arteria iliaca.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
18.1040 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, bilaterale


18.1040 Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, bilaterale

18.1040 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1020.13 pti | 465.90 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Biforcazione aortica, arteria iliaca.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
18.1030 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, unilaterale


18.1050 Endarterectomia, cruenta, braccio

18.1050 | Endarterectomia, cruenta, braccio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
437.76 pti | 157.52 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1060 Endarterectomia, cruenta, coscia

18.1060 | Endarterectomia, cruenta, coscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
689.58 pti | 313.20 pti / 2.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1070 Endarterectomia, cruenta, poplite, gamba

18.1070 | Endarterectomia, cruenta, poplite, gamba
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
673.75 pti | 246.02 pti / 1.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.03.01.05 Ricostruzione di una via di flusso arteriosa

18.03.01.05 | Ricostruzione di una via di flusso arteriosa
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.03.01.01 | Traumatologia, arterie
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
24.0310 | + Trattamento cruento di una ferita dei vasi arteriosi periferici, come prestazione supplementare
Prestazioni
18.1110 | Ricostruzione dell'aorta e dei grandi vasi arteriosi della regione toracica
18.1120 | Ricostruzione cruenta di una via arteriosa nella regione addominale
18.1130 | Ricostruzione cruenta di una via arteriosa a livello delle aa.carotidi e delle aa.vertebrali
18.1140 | Ricostruzione cruenta di una via arteriosa, arteria succlavia/arteria ascellare
18.1150 | Ricostruzione cruenta di una via arteriosa, coscia
18.1160 | Ricostruzione cruenta di una via arteriosa, poplite
18.1170 | Ricostruzione cruenta di una via arteriosa, gamba/piede/avambraccio


18.1110 Ricostruzione dell'aorta e dei grandi vasi arteriosi della regione toracica

18.1110 | Ricostruzione dell'aorta e dei grandi vasi arteriosi della regione toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
815.20 pti | 388.25 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1673.44 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido soltanto per lesioni o per il trattamento locale di stenosi/alterazioni arteriosclerotiche della parete.
Incluso eventuale protesi sostitutiva; per la stenosi dell'istmo aortico vedi 18.0330.
Escluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.0330 | Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita


18.1120 Ricostruzione cruenta di una via arteriosa nella regione addominale

18.1120 | Ricostruzione cruenta di una via arteriosa nella regione addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 410.37 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido soltanto per lesioni o per il trattamento locale di stenosi/alterazioni arteriosclerotiche della parete.
Non applicabile in caso di lesioni vascolari.
Escluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1130 Ricostruzione cruenta di una via arteriosa a livello delle aa.carotidi e delle aa.vertebrali

18.1130 | Ricostruzione cruenta di una via arteriosa a livello delle aa.carotidi e delle aa.vertebrali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.55 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la regione toracica e intracranica; non applicabile in caso di lesioni vascolari.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1140 Ricostruzione cruenta di una via arteriosa, arteria succlavia/arteria ascellare

18.1140 | Ricostruzione cruenta di una via arteriosa, arteria succlavia/arteria ascellare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 522.55 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso; incluso l'eventuale resezione costale; non applicabile in caso di lesioni vascolari.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1150 Ricostruzione cruenta di una via arteriosa, coscia

18.1150 | Ricostruzione cruenta di una via arteriosa, coscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d' accesso; arteria femorale comune, arteria femorale superficiale, arteria femorale profonda; non applicabile in caso di lesioni vascolari.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1160 Ricostruzione cruenta di una via arteriosa, poplite

18.1160 | Ricostruzione cruenta di una via arteriosa, poplite
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
828.39 pti | 377.90 pti / 2.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1185.03 pti | 135 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non applicabile in caso di lesioni vascolari.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1170 Ricostruzione cruenta di una via arteriosa, gamba/piede/avambraccio

18.1170 | Ricostruzione cruenta di una via arteriosa, gamba/piede/avambraccio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
937.61 pti | 362.39 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non applicabile in caso di lesioni vascolari.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.03.01.06 Operazione di Bypass

18.03.01.06 | Operazione di Bypass
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
18.1210 | Intervento di by-pass axillo-brachiale/brachiale
18.1220 | Intervento di by-pass aortoiliaco
18.1230 | + Realizzazione di anastomosi della arteria iliaca interna e/o arteria femorale profonda in corso di intervento di by-pass aorto-ilio-femoro-popliteo
18.1240 | + Procedura bilaterale iliaco/femorale in corso di intervento di by-pass aorto/ilio/femoro/popliteo
18.1250 | Intervento di by-pass aortoiliofemorale
18.1260 | Intervento di by-pass aorto-femoro-popliteo
18.1270 | Intervento di by-pass femoropopliteo
18.1280 | Intervento di by-pass femorocrurale/pedale
18.1290 | Altro intervento di by-pass assiale, come prestazione singola escluso la via d'accesso
18.1300 | Intervento di by-pass arterioso extra-assiale (extraanatomico), come prestazione singola escluso la via d'accesso


18.1210 Intervento di by-pass axillo-brachiale/brachiale

18.1210 | Intervento di by-pass axillo-brachiale/brachiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
824.37 pti | 385.75 pti / 2.0 | 130 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'eventuale procedura di plastica vascolare.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1220 Intervento di by-pass aortoiliaco

18.1220 | Intervento di by-pass aortoiliaco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
875.67 pti | 410.37 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'eventuale procedura di plastica vascolare.
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1230 + Realizzazione di anastomosi della arteria iliaca interna e/o arteria femorale profonda in corso di intervento di by-pass aorto-ilio-femoro-popliteo

18.1230 | + Realizzazione di anastomosi della arteria iliaca interna e/o arteria femorale profonda in corso di intervento di by-pass aorto-ilio-femoro-popliteo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 77.65 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.1240 + Procedura bilaterale iliaco/femorale in corso di intervento di by-pass aorto/ilio/femoro/popliteo

18.1240 | + Procedura bilaterale iliaco/femorale in corso di intervento di by-pass aorto/ilio/femoro/popliteo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 77.65 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


18.1250 Intervento di by-pass aortoiliofemorale

18.1250 | Intervento di by-pass aortoiliofemorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
875.67 pti | 410.37 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso attraverso la coscia; escluso laparotomia 20.0620, escluso ev.toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1260 Intervento di by-pass aorto-femoro-popliteo

18.1260 | Intervento di by-pass aorto-femoro-popliteo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1730.71 pti | 820.75 pti / 2.0 | 300 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2633.39 pti | 300 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetto 'jumping by-pass'; incluso le vie d'accesso attraverso la coscia e il poplite; escluso laparotomia 20.0620, escluso ev.toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1270 Intervento di by-pass femoropopliteo

18.1270 | Intervento di by-pass femoropopliteo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.73 pti | 468.49 pti / 2.0 | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1492.25 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'eventuale procedura di plastica vascolare.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1280 Intervento di by-pass femorocrurale/pedale

18.1280 | Intervento di by-pass femorocrurale/pedale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
996.02 pti | 385.40 pti / 1.0 | 190 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1667.82 pti | 190 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso; incluso l'eventuale procedura di plastica vascolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1290 Altro intervento di by-pass assiale, come prestazione singola escluso la via d'accesso

18.1290 | Altro intervento di by-pass assiale, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.55 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: dall'aorta ad altre ramificazioni primarie; incluso l'eventuale procedura di plastica vascolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


18.1300 Intervento di by-pass arterioso extra-assiale (extraanatomico), come prestazione singola escluso la via d'accesso

18.1300 | Intervento di by-pass arterioso extra-assiale (extraanatomico), come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.55 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: by-pass axillofemorale, cross-over by-pass; incluso l'eventuale procedura di plastica vascolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


18.03.01.07 Fistola arterio-venosa

18.03.01.07 | Fistola arterio-venosa
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.1850 | Trattamento chirurgico di malformazioni arterovenose congenite
Prestazioni
18.1310 | Chiusura di una fistola arterovenosa, regione toracica/addominale
18.1320 | Chiusura di una fistola arterovenosa, periferica


18.1310 Chiusura di una fistola arterovenosa, regione toracica/addominale

18.1310 | Chiusura di una fistola arterovenosa, regione toracica/addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1388.69 pti | 656.60 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1320 Chiusura di una fistola arterovenosa, periferica

18.1320 | Chiusura di una fistola arterovenosa, periferica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
626.56 pti | 228.32 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per chiusura di uno shunt arterovenoso in corso di ricostruzione venosa, vedi 18.1830; non è valido per la chiusura di uno shunt per dialisi.
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia


18.03.02 Vene

18.03.02 | Vene
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
18.03.02.01 | Traumatologia, vene
18.03.02.02 | Vene superficiali (sclerosi/incisione), varici
18.03.02.03 | Plastica, trombectomia, ricostruzione, anastomosi linfovenosa, malformazione
18.03.02.04 | Shunt


18.03.02.01 Traumatologia, vene

18.03.02.01 | Traumatologia, vene
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
18.1410 | Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)
18.1420 | Trattamento cruento di una lesione di vasi venosi periferici (estremità), come prestazione singola


18.1410 Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)

18.1410 | Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
639.10 pti | 294.27 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura, ricostruzione semplice; escluso l'eventuale procedura di plastica vascolare.
Escluso ev.toracotomia 16.0350;escluso ev.laparotomia 20.0620.
Incluso l'ev. cura della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC


18.1420 Trattamento cruento di una lesione di vasi venosi periferici (estremità), come prestazione singola

18.1420 | Trattamento cruento di una lesione di vasi venosi periferici (estremità), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
576.43 pti | 240.31 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sutura e/o ricostruzione per il mantenimento di continuità; senza l'eventuale procedura di plastica vascolare; vale anche per il trattamento cruento in caso di sanguinamento successivo a punzione venosa (come minimo sutura vasale); incluso la cura della ferita.
Come prestazione supplementare vedasi 04.0790.
Come interventi chirurgici supplementari vedi 04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.03.02.02 Vene superficiali (sclerosi/incisione), varici

18.03.02.02 | Vene superficiali (sclerosi/incisione), varici
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
18.1510 | Trattamento sclerosante di una vena superficiale, prima iniezione
18.1520 | + Trattamento sclerosante di una vena superficiale, ogni ulteriore iniezione
18.1530 | Incisione locale di una flebite, prima incisione
18.1540 | + Incisione locale di una flebite, ogni ulteriore incisione
18.1550 | Legatura(e) di vene perforanti, unilaterale, come prestazione singola
18.1560 | Legatura(e) di vasi perforanti, bilaterale, come prestazione singola
18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
18.1580 | + Flebectomia con uncini, escissione di convoluti venosi ectasici, ulteriori 10 cm.
18.1590 | Stripping di varici, vena grande safena, primo lato
18.1600 | + Legatura di vene perforanti
18.1610 | + Stripping di varici, vena grande safena, secondo lato
18.1620 | Stripping di varici, vena piccola safena, primo lato
18.1630 | + Stripping di varici, vena piccola safena, secondo lato
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato
18.1650 | + Stripping di varici, vena safena grande e vena piccola safena, secondo lato
18.1660 | Crossettomia isolata, unilaterale
18.1670 | Crossettomia isolata, bilaterale
18.1680 | Ri-crossettomia isolata, vena grande safena, unilaterale
18.1690 | Ri-crossettomia isolata, vena grande safena, bilaterale


18.1510 Trattamento sclerosante di una vena superficiale, prima iniezione

18.1510 | Trattamento sclerosante di una vena superficiale, prima iniezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.60 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso emorroidi; escluso un eventuale bendaggio compressivo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.03.01 | Punzioni, vie di accesso, inezioni


18.1520 + Trattamento sclerosante di una vena superficiale, ogni ulteriore iniezione

18.1520 | + Trattamento sclerosante di una vena superficiale, ogni ulteriore iniezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.87 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso emorroidi; escluso un eventuale bendaggio compressivo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


18.1530 Incisione locale di una flebite, prima incisione

18.1530 | Incisione locale di una flebite, prima incisione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. emorroidi; escl. bendaggio; incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
18.1590 | Stripping di varici, vena grande safena, primo lato
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


18.1540 + Incisione locale di una flebite, ogni ulteriore incisione

18.1540 | + Incisione locale di una flebite, ogni ulteriore incisione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.08 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.87 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


18.1550 Legatura(e) di vene perforanti, unilaterale, come prestazione singola

18.1550 | Legatura(e) di vene perforanti, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.64 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: Linton, anche in caso di procedure endoscopiche.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1560 Legatura(e) di vasi perforanti, bilaterale, come prestazione singola

18.1560 | Legatura(e) di vasi perforanti, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
334.67 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: Linton, anche in caso di procedure endoscopiche.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1570 Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.

18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prima dell'intervento procedere alla misurazione della lunghezza sulla pelle.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
18.1530 | Incisione locale di una flebite, prima incisione
18.1590 | Stripping di varici, vena grande safena, primo lato
18.1620 | Stripping di varici, vena piccola safena, primo lato
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato


18.1580 + Flebectomia con uncini, escissione di convoluti venosi ectasici, ulteriori 10 cm.

18.1580 | + Flebectomia con uncini, escissione di convoluti venosi ectasici, ulteriori 10 cm.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.88 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


18.1590 Stripping di varici, vena grande safena, primo lato

18.1590 | Stripping di varici, vena grande safena, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
257.44 pti | - / - | 65 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
420.38 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. crossettomia; incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
18.1530 | Incisione locale di una flebite, prima incisione
18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato
18.1660 | Crossettomia isolata, unilateralesulla stessa pagina
18.1680 | Ri-crossettomia isolata, vena grande safena, unilateralesulla stessa pagina


18.1600 + Legatura di vene perforanti

18.1600 | + Legatura di vene perforanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1610 + Stripping di varici, vena grande safena, secondo lato

18.1610 | + Stripping di varici, vena grande safena, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.61 pti | - / - | 65 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
420.38 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1620 Stripping di varici, vena piccola safena, primo lato

18.1620 | Stripping di varici, vena piccola safena, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
202.74 pti | - / - | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. resezione dell'orifizio, incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato


18.1630 + Stripping di varici, vena piccola safena, secondo lato

18.1630 | + Stripping di varici, vena piccola safena, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1640 Stripping di varici, vena grande safena e vena piccola safena, primo lato

18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
421.57 pti | - / - | 115 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
743.75 pti | 115 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. crossettomia; incl. resezione dell'orifizio; incl. eventuale riposizionamento; incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
18.1590 | Stripping di varici, vena grande safena, primo lato
18.1620 | Stripping di varici, vena piccola safena, primo lato
18.1660 | Crossettomia isolata, unilateralesulla stessa pagina
18.1680 | Ri-crossettomia isolata, vena grande safena, unilateralesulla stessa pagina


18.1650 + Stripping di varici, vena safena grande e vena piccola safena, secondo lato

18.1650 | + Stripping di varici, vena safena grande e vena piccola safena, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
379.73 pti | - / - | 115 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
743.75 pti | 115 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1660 Crossettomia isolata, unilaterale

18.1660 | Crossettomia isolata, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
18.1590 | Stripping di varici, vena grande safena, primo latosulla stessa pagina
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo latosulla stessa pagina


18.1670 Crossettomia isolata, bilaterale

18.1670 | Crossettomia isolata, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
308.93 pti | - / - | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.1680 Ri-crossettomia isolata, vena grande safena, unilaterale

18.1680 | Ri-crossettomia isolata, vena grande safena, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.60 pti | 114.24 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
18.1590 | Stripping di varici, vena grande safena, primo latosulla stessa pagina
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo latosulla stessa pagina


18.1690 Ri-crossettomia isolata, vena grande safena, bilaterale

18.1690 | Ri-crossettomia isolata, vena grande safena, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
648.43 pti | 210.78 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale asportazione di convoluti venosi ectasici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


18.03.02.03 Plastica, trombectomia, ricostruzione, anastomosi linfovenosa, malformazione

18.03.02.03 | Plastica, trombectomia, ricostruzione, anastomosi linfovenosa, malformazione
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
18.1710 | Plastica venosa, estremità
18.1720 | Trombectomia venosa, periferica
18.1730 | + Shunt arterovenoso in caso di trombectomia o plastica venosa
18.1740 | + Lisi intraoperatoria in corso di trombectomia venosa
18.1750 | Trombectomia venosa, al tronco, senza CEC
18.1760 | + Shunt arterovenoso in caso di trombectomia o plastica venosa
18.1770 | + Lisi intraoperatoria in corso di trombectomia venosa
18.1780 | Trombectomia venosa, al tronco, con CEC
18.1790 | + Shunt arterovenoso in caso di trombectomia o plastica venosa
18.1800 | + Lisi intraoperatoria in corso di trombectomia venosa
18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia
18.1840 | Confezionamento di una anastomosi linfovenosa, periferica
18.1850 | Trattamento chirurgico di malformazioni arterovenose congenite


18.1710 Plastica venosa, estremità

18.1710 | Plastica venosa, estremità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1095.04 pti | 517.07 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: ricostruzione valvolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1720 | Trombectomia venosa, periferica
18.1750 | Trombectomia venosa, al tronco, senza CEC
18.1780 | Trombectomia venosa, al tronco, con CEC


18.1720 Trombectomia venosa, periferica

18.1720 | Trombectomia venosa, periferica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
400.01 pti | 143.37 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: segmento vascolare femoropopliteo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.
non cumulabile con
18.1710 | Plastica venosa, estremità


18.1730 + Shunt arterovenoso in caso di trombectomia o plastica venosa

18.1730 | + Shunt arterovenoso in caso di trombectomia o plastica venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
336.11 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


18.1740 + Lisi intraoperatoria in corso di trombectomia venosa

18.1740 | + Lisi intraoperatoria in corso di trombectomia venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.14 pti | 106.19 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1750 Trombectomia venosa, al tronco, senza CEC

18.1750 | Trombectomia venosa, al tronco, senza CEC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
486.73 pti | 176.99 pti / 1.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: segmento vascolare iliofemorale, vena cava superiore, vena cava inferiore,vene viscerali; escluse le vie d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
18.1710 | Plastica venosa, estremità


18.1760 + Shunt arterovenoso in caso di trombectomia o plastica venosa

18.1760 | + Shunt arterovenoso in caso di trombectomia o plastica venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
336.11 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.1770 + Lisi intraoperatoria in corso di trombectomia venosa

18.1770 | + Lisi intraoperatoria in corso di trombectomia venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.14 pti | 106.19 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1780 Trombectomia venosa, al tronco, con CEC

18.1780 | Trombectomia venosa, al tronco, con CEC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
552.76 pti | 212.39 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1338.75 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: vena cava superiore,vena cava inferiore, vene viscerali
Incluso CEC.
Escluso ev.toracotomia 16.0350;escluso ev.laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
18.1710 | Plastica venosa, estremità
18.01 | Circolazione extracorporea (CEC), arteriotomia, angioplastica intraoperativa
18.03.02.04 | Shunt
39.06.01.04 | Arteriografia: lisi, trombectomia, embolizzazione e chemioterapia in generale


18.1790 + Shunt arterovenoso in caso di trombectomia o plastica venosa

18.1790 | + Shunt arterovenoso in caso di trombectomia o plastica venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
322.27 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


18.1800 + Lisi intraoperatoria in corso di trombectomia venosa

18.1800 | + Lisi intraoperatoria in corso di trombectomia venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
272.30 pti | 106.20 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
669.38 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1810 Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC

18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1214.74 pti | 574.53 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale shunt arterovenoso; vale anche per grossi aneurismi venosi.
Escluso ev.toracotomia 16.0350;escluso ev.laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1410 | Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
18.03.02.04 | Shunt


18.1820 Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC

18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO III | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1134.75 pti | 543.55 pti / 2.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2342.82 pti | 210 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale shunt arterovenoso; vale anche per grossi aneurismi venosi.
Incluso CEC;escluso ev.toracotomia 16.0350;escluso ev.laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1410 | Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)
18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
18.01 | Circolazione extracorporea (CEC), arteriotomia, angioplastica intraoperativa
18.03.02.04 | Shunt


18.1830 Ricostruzione cruenta del sistema venoso profondo, in periferia

18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1097.99 pti | 517.07 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale shunt arterovenoso.
Per la chiusura di uno shunt vedi 18.1010.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.0790 | + Trattamento a cielo aperto di una lesione di una vena periferica profonda, come prestazione supplementare
18.1320 | Chiusura di una fistola arterovenosa, periferica
18.03.02.04 | Shunt


18.1840 Confezionamento di una anastomosi linfovenosa, periferica

18.1840 | Confezionamento di una anastomosi linfovenosa, periferica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
996.00 pti | 462.72 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1850 Trattamento chirurgico di malformazioni arterovenose congenite

18.1850 | Trattamento chirurgico di malformazioni arterovenose congenite
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1451.39 pti | 686.69 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: Klippel-Trénaunay.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.03.01.07 | Fistola arterio-venosa


18.03.02.04 Shunt

18.03.02.04 | Shunt
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.1780 | Trombectomia venosa, al tronco, con CEC
18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia
Prestazioni
18.1910 | Confezione di shunt arterovenoso, esterno
18.1920 | Confezione di shunt arterovenoso, fistola semplice
18.1930 | Confezione di shunt artero-venoso complesso
18.1940 | Revisione di uno shunt arterovenoso
18.1950 | Chiusura di uno shunt arterovenoso come prestazione singola
18.1960 | Confezione di shunt peritoneogiugulare
18.1970 | Revisione o rimozione di uno shunt peritoneogiugulare
18.1980 | Confezione o revisione di uno shunt portocavale in caso di ipertensione portale
18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale
18.2000 | Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi


18.1910 Confezione di shunt arterovenoso, esterno

18.1910 | Confezione di shunt arterovenoso, esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.17 pti | 94.61 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: shunt di Scribner; per la dialisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.1920 | Confezione di shunt arterovenoso, fistola semplice
18.1930 | Confezione di shunt artero-venoso complesso


18.1920 Confezione di shunt arterovenoso, fistola semplice

18.1920 | Confezione di shunt arterovenoso, fistola semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
368.15 pti | 133.23 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: Cimino; per la dialisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.1910 | Confezione di shunt arterovenoso, esterno
18.1930 | Confezione di shunt artero-venoso complesso


18.1930 Confezione di shunt artero-venoso complesso

18.1930 | Confezione di shunt artero-venoso complesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
482.01 pti | 175.22 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante inserimento di un pontaggio; per la dialisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
18.1910 | Confezione di shunt arterovenoso, esterno
18.1920 | Confezione di shunt arterovenoso, fistola semplice


18.1940 Revisione di uno shunt arterovenoso

18.1940 | Revisione di uno shunt arterovenoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: shunt per dialisi
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1950 Chiusura di uno shunt arterovenoso come prestazione singola

18.1950 | Chiusura di uno shunt arterovenoso come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
183.43 pti | - / - | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: in caso di shunt per dialisi, successivamente alla confezione di uno shunt arterovenoso in corso di ricostruzione venosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


18.1960 Confezione di shunt peritoneogiugulare

18.1960 | Confezione di shunt peritoneogiugulare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso cervicale, escluso laparotomia 20.0620; ad es: Levin.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1970 Revisione o rimozione di uno shunt peritoneogiugulare

18.1970 | Revisione o rimozione di uno shunt peritoneogiugulare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
359.71 pti | 164.15 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso cervicale, escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


18.1980 Confezione o revisione di uno shunt portocavale in caso di ipertensione portale

18.1980 | Confezione o revisione di uno shunt portocavale in caso di ipertensione portale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1217.69 pti | 574.53 pti / 2.0 | 210 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale
18.2000 | Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi


18.1990 Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale

18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1388.69 pti | 656.60 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620, incl. eventuale splenectomia; incluso ev. protesi vascolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1980 | Confezione o revisione di uno shunt portocavale in caso di ipertensione portale
18.2000 | Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi
20.12 | Milza


18.2000 Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi

18.2000 | Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1388.69 pti | 656.60 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620,ad es: mesenterocavale; incluso ev. protesi vascolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
18.1980 | Confezione o revisione di uno shunt portocavale in caso di ipertensione portale
18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale


19 Diagnostica e terapia non chirurgica del tratto gastrointestinale

19 | Diagnostica e terapia non chirurgica del tratto gastrointestinale
 | TARMED 01.09, 1.1.2018
IC-19-1 Emostasi
Gli interventi operatori menzionati nel capitolo 19, che comunque non siano a scopo esclusivamente emostatico, si intendono comprensivi della eventuale emostasi.
IC-19-2 Amplificatore di brillanza
Le posizioni tariffali menzionate nel capitolo 19 comprendono l'eventuale utilizzo di un amplificatore di brillanza.
IC-19-3 Monitoraggio
L'eventuale sorveglianza del paziente mediante ossimetria ed ulteriore monitoraggio è parte integrante della posizione tariffale corrispondente.
IC-19-4 Vie d'accesso vascolare, somministrazione di preparati farmacologici
Le posizioni tariffali del capitolo 19 comprendono la attuazione delle necessarie vie d'accesso vascolare e la somministrazione di preparati farmacologici.
non cumulabile con
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
Sottocapitoli
19.01 | Manometria endoluminale, ph-metria, sonda gastrica, sonda duodenale
19.02 | Esofagoscopia
19.03 | Endoscopia delle vie digestive superiori
19.04 | Colangio-pancreatografia retrograda endoscopica (ERCP)
19.05 | Enteroscopia
19.06 | Coloscopia
19.07 | Sigmoidoscopia, rettoscopia
19.08 | Anoscopia
19.09 | Colon, Retto, Ano (non endoscopico)
19.10 | Biopsia epatica percutanea, laparoscopia diagnostica, punzione di ascite, punzione del douglas
19.11 | Test di provocazione in caso di allergia alimentare o a medicamenti


19.01 Manometria endoluminale, ph-metria, sonda gastrica, sonda duodenale

19.01 | Manometria endoluminale, ph-metria, sonda gastrica, sonda duodenale
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
Prestazioni
19.0010 | Manometria esofagea
19.0020 | Ph-metria esofagea, 24 h, registrazione prolungata
19.0030 | Manometria e pH-metria esofagea 24h combinate, registrazione prolungata
19.0040 | Manometria anorettale
19.0050 | + EMG in corso di manometria anorettale
19.0060 | Posa di una sonda gastrica da parte del medico specialista
19.0070 | + Supplemento per bambini fino a 7 anni per posa di una sonda gastrica da parte del medico specialista
19.0080 | Lavanda gastrica terapeutica eseguita dal medico specialista
19.0090 | Rimozione/sostituzione di una sonda da gastrostomia percutanea GEP, senza endoscopia
19.0100 | Posa di una sonda duodenale da parte del medico specialista
19.0110 | + Test della funzionalità pancreatica in corso di posa della sonda duodenale da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista
19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione
19.0140 | Dilatazione dell'esofago, senza tecnica di formazione di immagine
19.0150 | Dilatazione di una stenosi/restringimento dell'esofago
19.0160 | Posa di una sonda per il tamponamento di varici esofagee/gastriche
19.0170 | Test respiratorio all’urea 13C per Heliobacter pylori svolto da personale non medico


19.0010 Manometria esofagea

19.0010 | Manometria esofagea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
225.72 pti | 60 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
non cumulabile con
19.0020 | Ph-metria esofagea, 24 h, registrazione prolungata
19.0030 | Manometria e pH-metria esofagea 24h combinate, registrazione prolungata


19.0020 Ph-metria esofagea, 24 h, registrazione prolungata

19.0020 | Ph-metria esofagea, 24 h, registrazione prolungata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.62 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.52 pti | 40 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
non cumulabile con
19.0010 | Manometria esofagea
19.0030 | Manometria e pH-metria esofagea 24h combinate, registrazione prolungata


19.0030 Manometria e pH-metria esofagea 24h combinate, registrazione prolungata

19.0030 | Manometria e pH-metria esofagea 24h combinate, registrazione prolungata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.64 pti | - / - | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
316.00 pti | 90 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
non cumulabile con
19.0010 | Manometria esofagea
19.0020 | Ph-metria esofagea, 24 h, registrazione prolungata


19.0040 Manometria anorettale

19.0040 | Manometria anorettale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.76 pti | 60 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
non cumulabile con
21.0830 | Cistometria


19.0050 + EMG in corso di manometria anorettale

19.0050 | + EMG in corso di manometria anorettale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.01 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
75.24 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


19.0060 Posa di una sonda gastrica da parte del medico specialista

19.0060 | Posa di una sonda gastrica da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.96 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale prelievo del succo gastrico; incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
19.0080 | Lavanda gastrica terapeutica eseguita dal medico specialista
19.0100 | Posa di una sonda duodenale da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista
19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione


19.0070 + Supplemento per bambini fino a 7 anni per posa di una sonda gastrica da parte del medico specialista

19.0070 | + Supplemento per bambini fino a 7 anni per posa di una sonda gastrica da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.12 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 7a - tolleranza (-0g, +30g)


19.0080 Lavanda gastrica terapeutica eseguita dal medico specialista

19.0080 | Lavanda gastrica terapeutica eseguita dal medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.26 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. posa di una sonda gastrica; incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
19.0060 | Posa di una sonda gastrica da parte del medico specialista


19.0090 Rimozione/sostituzione di una sonda da gastrostomia percutanea GEP, senza endoscopia

19.0090 | Rimozione/sostituzione di una sonda da gastrostomia percutanea GEP, senza endoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.18 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediante endoscopia, vedi 19.0600.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
19.0410 | Esofago-gastro-duodenoscopia (EGDS)


19.0100 Posa di una sonda duodenale da parte del medico specialista

19.0100 | Posa di una sonda duodenale da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
19.0060 | Posa di una sonda gastrica da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista
19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione


19.0110 + Test della funzionalità pancreatica in corso di posa della sonda duodenale da parte del medico specialista

19.0110 | + Test della funzionalità pancreatica in corso di posa della sonda duodenale da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
331.07 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Prestazione medica: sorveglianza, interpretazione, rapporto.


19.0120 Posa di una sonda per il tenue da parte del medico specialista

19.0120 | Posa di una sonda per il tenue da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
19.0060 | Posa di una sonda gastrica da parte del medico specialista
19.0100 | Posa di una sonda duodenale da parte del medico specialista
19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi


19.0130 Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione

19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
386.25 pti | 60 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
19.0060 | Posa di una sonda gastrica da parte del medico specialista
19.0100 | Posa di una sonda duodenale da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista


19.0140 Dilatazione dell'esofago, senza tecnica di formazione di immagine

19.0140 | Dilatazione dell'esofago, senza tecnica di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.69 pti | 10 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come istruzione per l'esecuzione individuale; incl. anestesia della mucosa.
quantità | 1 volte per seduta.


19.0150 Dilatazione di una stenosi/restringimento dell'esofago

19.0150 | Dilatazione di una stenosi/restringimento dell'esofago
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.63 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
331.07 pti | 45 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido per dilatazione mediante tubo, palloncino; senza endoscopia; incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


19.0160 Posa di una sonda per il tamponamento di varici esofagee/gastriche

19.0160 | Posa di una sonda per il tamponamento di varici esofagee/gastriche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, piccola | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.62 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
102.31 pti | 35 min. | 15 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: sonda di Sengstaken-Blakemore, sonda di Linton; incl. anestesia della mucosa.


19.0170 Test respiratorio all’urea 13

19.0170 | Test respiratorio all’urea 13C per Heliobacter pylori svolto da personale non medico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.18 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per lo svolgimento del test respiratorio a cura di personale non medico.
Include tutte le prestazioni necessarie all'esecuzione del test, quali
  • la preparazione, inclusi l'ordine del materiale al laboratorio e l'acquisto del succo d'arancia;
  • l'informazione e l'istruzione al paziente;
  • l'esecuzione del test sul paziente;
  • il confezionamento del materiale ottenuto dal test;
  • l'incarico al laboratorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


19.02 Esofagoscopia

19.02 | Esofagoscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.0210 | Esofagoscopia
19.0220 | + Striscio/i esofageo/i per citologia/batteriologia mediante brushing in corso di esofagoscopia
19.0230 | + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, fino a 5 biopsie
19.0240 | + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, oltre 5 biopsie
19.0250 | + Colorazione della mucosa per l'individuazione di focolai displastici
19.0260 | + Iniezione sclerosante di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice
19.0270 | + Iniezione sclerosante di varici esofagee come trattamento successivo, per singola varice
19.0280 | + Legatura di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice
19.0290 | + Legatura di varici esofagee in corso di esofagoscopia, come trattamento successivo, per singola varice
19.0300 | + Emostasi in corso di esofagoscopia, mediante iniezione intramucosa, per singola lesione
19.0310 | + Emostasi in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione, come prestazione supplementare singola
19.0320 | + Rimozione/i di corpi estranei in corso di esofagoscopia
19.0330 | + Asportazione di una lesione mediante ansa o pinza in corso di esofagoscopia, per singola lesione
19.0340 | + Dilatazione di una stenosi in corso di esofagoscopia, qualsiasi metodo (diverso dal palloncino)
19.0350 | + Asportazione di una lesione in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione
19.0360 | + Asportazione di una lesione in corso di esofagoscopia, mediante laser all'argon, per singola lesione
19.0370 | + Riduzione di una neoplasia maligna, mediante laser, in corso di esofagoscopia
19.0380 | + Dilatazione di una stenosi mediante palloncino, in corso di esofagoscopia
19.0390 | + Posa di protesi/tubo/stent in corso di esofagoscopia


19.0210 Esofagoscopia

19.0210 | Esofagoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 17 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
220.72 pti | 25 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo: rigida, flessibile; incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
14.0050 | Cricofaringomiotomia transcervicale
14.0070 | Cricofaringomiotomia endoscopica
19.0410 | Esofago-gastro-duodenoscopia (EGDS)
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0220 + Striscio/i esofageo/i per citologia/batteriologia mediante brushing in corso di esofagoscopia

19.0220 | + Striscio/i esofageo/i per citologia/batteriologia mediante brushing in corso di esofagoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.0230 + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, fino a 5 biopsie

19.0230 | + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, fino a 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0240 | + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, oltre 5 biopsie


19.0240 + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, oltre 5 biopsie

19.0240 | + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, oltre 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.29 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0230 | + Biopsia(e) della mucosa mediante pinza in corso di esofagoscopia, fino a 5 biopsie


19.0250 + Colorazione della mucosa per l'individuazione di focolai displastici

19.0250 | + Colorazione della mucosa per l'individuazione di focolai displastici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.0260 + Iniezione sclerosante di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice

19.0260 | + Iniezione sclerosante di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
36.34 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.21 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0270 | + Iniezione sclerosante di varici esofagee come trattamento successivo, per singola varice


19.0270 + Iniezione sclerosante di varici esofagee come trattamento successivo, per singola varice

19.0270 | + Iniezione sclerosante di varici esofagee come trattamento successivo, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0260 | + Iniezione sclerosante di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice


19.0280 + Legatura di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice

19.0280 | + Legatura di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.01 pti | - / - | 14 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.25 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0290 | + Legatura di varici esofagee in corso di esofagoscopia, come trattamento successivo, per singola varice


19.0290 + Legatura di varici esofagee in corso di esofagoscopia, come trattamento successivo, per singola varice

19.0290 | + Legatura di varici esofagee in corso di esofagoscopia, come trattamento successivo, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0280 | + Legatura di varici esofagee sanguinanti in corso di esofagoscopia, per singola varice


19.0300 + Emostasi in corso di esofagoscopia, mediante iniezione intramucosa, per singola lesione

19.0300 | + Emostasi in corso di esofagoscopia, mediante iniezione intramucosa, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.36 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0310 + Emostasi in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione, come prestazione supplementare singola

19.0310 | + Emostasi in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione, come prestazione supplementare singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.36 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari


19.0320 + Rimozione/i di corpi estranei in corso di esofagoscopia

19.0320 | + Rimozione/i di corpi estranei in corso di esofagoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.0330 + Asportazione di una lesione mediante ansa o pinza in corso di esofagoscopia, per singola lesione

19.0330 | + Asportazione di una lesione mediante ansa o pinza in corso di esofagoscopia, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0340 + Dilatazione di una stenosi in corso di esofagoscopia, qualsiasi metodo (diverso dal palloncino)

19.0340 | + Dilatazione di una stenosi in corso di esofagoscopia, qualsiasi metodo (diverso dal palloncino)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0380 | + Dilatazione di una stenosi mediante palloncino, in corso di esofagoscopia
19.0390 | + Posa di protesi/tubo/stent in corso di esofagoscopia


19.0350 + Asportazione di una lesione in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione

19.0350 | + Asportazione di una lesione in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0360 | + Asportazione di una lesione in corso di esofagoscopia, mediante laser all'argon, per singola lesione
19.0370 | + Riduzione di una neoplasia maligna, mediante laser, in corso di esofagoscopia


19.0360 + Asportazione di una lesione in corso di esofagoscopia, mediante laser all'argon, per singola lesione

19.0360 | + Asportazione di una lesione in corso di esofagoscopia, mediante laser all'argon, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.04 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0350 | + Asportazione di una lesione in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione
19.0370 | + Riduzione di una neoplasia maligna, mediante laser, in corso di esofagoscopia


19.0370 + Riduzione di una neoplasia maligna, mediante laser, in corso di esofagoscopia

19.0370 | + Riduzione di una neoplasia maligna, mediante laser, in corso di esofagoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
71.29 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
145.18 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0350 | + Asportazione di una lesione in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione
19.0360 | + Asportazione di una lesione in corso di esofagoscopia, mediante laser all'argon, per singola lesione


19.0380 + Dilatazione di una stenosi mediante palloncino, in corso di esofagoscopia

19.0380 | + Dilatazione di una stenosi mediante palloncino, in corso di esofagoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Otorinolaringoiatria FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.36 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
137.95 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per dilatazione pneumatica di un'acalasia.
non cumulabile con
19.0340 | + Dilatazione di una stenosi in corso di esofagoscopia, qualsiasi metodo (diverso dal palloncino)
19.0390 | + Posa di protesi/tubo/stent in corso di esofagoscopia


19.0390 + Posa di protesi/tubo/stent in corso di esofagoscopia

19.0390 | + Posa di protesi/tubo/stent in corso di esofagoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.08 pti | - / - | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
275.89 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0340 | + Dilatazione di una stenosi in corso di esofagoscopia, qualsiasi metodo (diverso dal palloncino)
19.0380 | + Dilatazione di una stenosi mediante palloncino, in corso di esofagoscopia


19.03 Endoscopia delle vie digestive superiori

19.03 | Endoscopia delle vie digestive superiori
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.0410 | Esofago-gastro-duodenoscopia (EGDS)
19.0420 | + Striscio/i per citologia/batteriologia mediante brushing in corso di EGDS
19.0430 | + Biopsia(e) della mucosa mediante pinza in corso di EGDS fino a 5 biopsie
19.0440 | + Biopsia(e) della mucosa mediante pinza in corso di EGDS, oltre 5 biopsie
19.0450 | + Colorazione della mucosa per l'individuazione di focolai displastici in corso di EGDS
19.0460 | + Iniezione sclerosante di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice
19.0470 | + Iniezione sclerosante di varici esofagee/gastriche in corso di EGDS come trattamento elettivo successivo, per singola varice
19.0480 | + Legatura di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice
19.0490 | + Legatura di varici esofagee/gastriche in corso di EGDS, come trattamento elettivo successivo, per singola varice
19.0500 | + Emostasi durante EGDS, mediante iniezione intramucosa, come singola prestazione supplementare
19.0510 | + Emostasi durante EGDS, mediante elettrocoagulazione, come singola prestazione supplementare
19.0520 | + Emostasi durante EGDS, mediante laser/laser all'argon, come singola prestazione supplementare
19.0530 | + Rimozione(i) di corpi estranei in corso di EGDS
19.0540 | + Asportazione di una lesione mediante ansa o pinza in corso di EGDS, per singola lesione
19.0550 | + Asportazione di una lesione durante EGDS, mediante elettrocoagulazione, per singola lesione
19.0560 | + Asportazione di una lesione durante EGDS, mediante laser/laser all'argon, per singola lesione
19.0570 | + Posa di una sonda per il tratto digestivo superiore in corso di EGDS
19.0580 | + Dilatazione di una stenosi mediante palloncino in corso di EGDS qualsiasi metodo
19.0590 | + Posa di una gastrostomia percutanea endoscopica (GEP) in corso di EGDS
19.0600 | + Rimozione/sostituzione di una gastrostomia percutanea endoscopica (GEP) in corso di EGDS
19.0610 | + Conversione di una sonda gastrica percutanea in una sonda digiunale durante GEP


19.0410 Esofago-gastro-duodenoscopia (EGDS)

19.0410 | Esofago-gastro-duodenoscopia (EGDS)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
275.89 pti | 30 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esofago, stomaco, duodeno, eventualmente il digiuno in esiti di resezione gastrica; incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
19.0090 | Rimozione/sostituzione di una sonda da gastrostomia percutanea GEP, senza endoscopia
19.0210 | Esofagoscopia
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0420 + Striscio/i per citologia/batteriologia mediante brushing in corso di EGDS

19.0420 | + Striscio/i per citologia/batteriologia mediante brushing in corso di EGDS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di strisci.
quantità | 1 volte per seduta.


19.0430 + Biopsia(e) della mucosa mediante pinza in corso di EGDS fino a 5 biopsie

19.0430 | + Biopsia(e) della mucosa mediante pinza in corso di EGDS fino a 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0440 | + Biopsia(e) della mucosa mediante pinza in corso di EGDS, oltre 5 biopsie


19.0440 + Biopsia(e) della mucosa mediante pinza in corso di EGDS, oltre 5 biopsie

19.0440 | + Biopsia(e) della mucosa mediante pinza in corso di EGDS, oltre 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.29 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0430 | + Biopsia(e) della mucosa mediante pinza in corso di EGDS fino a 5 biopsie


19.0450 + Colorazione della mucosa per l'individuazione di focolai displastici in corso di EGDS

19.0450 | + Colorazione della mucosa per l'individuazione di focolai displastici in corso di EGDS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.0460 + Iniezione sclerosante di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice

19.0460 | + Iniezione sclerosante di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0470 | + Iniezione sclerosante di varici esofagee/gastriche in corso di EGDS come trattamento elettivo successivo, per singola varice


19.0470 + Iniezione sclerosante di varici esofagee/gastriche in corso di EGDS come trattamento elettivo successivo, per singola varice

19.0470 | + Iniezione sclerosante di varici esofagee/gastriche in corso di EGDS come trattamento elettivo successivo, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0460 | + Iniezione sclerosante di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice


19.0480 + Legatura di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice

19.0480 | + Legatura di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0490 | + Legatura di varici esofagee/gastriche in corso di EGDS, come trattamento elettivo successivo, per singola varice


19.0490 + Legatura di varici esofagee/gastriche in corso di EGDS, come trattamento elettivo successivo, per singola varice

19.0490 | + Legatura di varici esofagee/gastriche in corso di EGDS, come trattamento elettivo successivo, per singola varice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0480 | + Legatura di varici esofagee/gastriche sanguinanti in corso di EGDS, per singola varice


19.0500 + Emostasi durante EGDS, mediante iniezione intramucosa, come singola prestazione supplementare

19.0500 | + Emostasi durante EGDS, mediante iniezione intramucosa, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.67 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: in caso di ulcera.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.0510 + Emostasi durante EGDS, mediante elettrocoagulazione, come singola prestazione supplementare

19.0510 | + Emostasi durante EGDS, mediante elettrocoagulazione, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.67 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.0520 + Emostasi durante EGDS, mediante laser/laser all'argon, come singola prestazione supplementare

19.0520 | + Emostasi durante EGDS, mediante laser/laser all'argon, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.41 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.0530 + Rimozione(i) di corpi estranei in corso di EGDS

19.0530 | + Rimozione(i) di corpi estranei in corso di EGDS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la rimozione di corpi estranei dalla regione esofagea vedi 19.0320.
quantità | 1 volte per seduta.


19.0540 + Asportazione di una lesione mediante ansa o pinza in corso di EGDS, per singola lesione

19.0540 | + Asportazione di una lesione mediante ansa o pinza in corso di EGDS, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.21 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.
non cumulabile con
19.0550 | + Asportazione di una lesione durante EGDS, mediante elettrocoagulazione, per singola lesione
19.0560 | + Asportazione di una lesione durante EGDS, mediante laser/laser all'argon, per singola lesione


19.0550 + Asportazione di una lesione durante EGDS, mediante elettrocoagulazione, per singola lesione

19.0550 | + Asportazione di una lesione durante EGDS, mediante elettrocoagulazione, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 9 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.66 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0540 | + Asportazione di una lesione mediante ansa o pinza in corso di EGDS, per singola lesione
19.0560 | + Asportazione di una lesione durante EGDS, mediante laser/laser all'argon, per singola lesione


19.0560 + Asportazione di una lesione durante EGDS, mediante laser/laser all'argon, per singola lesione

19.0560 | + Asportazione di una lesione durante EGDS, mediante laser/laser all'argon, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.58 pti | - / - | 9 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
52.26 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0540 | + Asportazione di una lesione mediante ansa o pinza in corso di EGDS, per singola lesione
19.0550 | + Asportazione di una lesione durante EGDS, mediante elettrocoagulazione, per singola lesione


19.0570 + Posa di una sonda per il tratto digestivo superiore in corso di EGDS

19.0570 | + Posa di una sonda per il tratto digestivo superiore in corso di EGDS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0580 + Dilatazione di una stenosi mediante palloncino in corso di EGDS qualsiasi metodo

19.0580 | + Dilatazione di una stenosi mediante palloncino in corso di EGDS qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 24 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
132.43 pti | 24 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0590 + Posa di una gastrostomia percutanea endoscopica (GEP) in corso di EGDS

19.0590 | + Posa di una gastrostomia percutanea endoscopica (GEP) in corso di EGDS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.88 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0600 + Rimozione/sostituzione di una gastrostomia percutanea endoscopica (GEP) in corso di EGDS

19.0600 | + Rimozione/sostituzione di una gastrostomia percutanea endoscopica (GEP) in corso di EGDS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0610 + Conversione di una sonda gastrica percutanea in una sonda digiunale durante GEP

19.0610 | + Conversione di una sonda gastrica percutanea in una sonda digiunale durante GEP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.04 Colangio-pancreatografia retrograda endoscopica (ERCP)

19.04 | Colangio-pancreatografia retrograda endoscopica (ERCP)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.0710 | Colangiopancreatografia retrograda endoscopica ERCP
19.0720 | + Striscio/i per citologia/batteriologia mediante brushing in corso di ERCP
19.0730 | + Biopsia(e) della mucosa mediante pinza in corso di ERCP, fino a 5 biopsie
19.0740 | + Biopsia(e) della mucosa mediante pinza in corso di ERCP, oltre 5 biopsie
19.0750 | + Emostati in corso di ERCP, qualsiasi metodo, come singola prestazione supplementare
19.0760 | + Papillotomia in corso di ERCP
19.0770 | + Misurazione della pressione nello sfintere di Oddi in corso di ERCP
19.0780 | + Estrazione di calcoli dal sistema del dotto biliare/pancreatico in corso di ERCP, per singolo calcolo
19.0790 | + Litotrissia (meccanica) e rimozione di frammenti in corso di ERCP
19.0800 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di ERCP
19.0810 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di ERCP
19.0820 | + Colangioscopia/pancreaticoscopia transpapillare in corso di ERCP
19.0830 | + Posa di una sonda nasobiliare/nasopancreatica in corso di ERCP
19.0840 | + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi
19.0850 | + Sostituzione (rimozione, reimpianto) di una protesi in corso di ERCP, per singola protesi
19.0860 | + Rimozione di una protesi dal sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi
19.0870 | + Dilatazione mediante palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di ERCP
19.0880 | + Cistogastrostomia/cistoduodenostomia con posizionamento di Pigtail in corso di ERCP
19.0890 | + Assistenza radiologica da parte del medico specialista in radiologia in corso di ERCP


19.0710 Colangiopancreatografia retrograda endoscopica ERCP

19.0710 | Colangiopancreatografia retrograda endoscopica ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
108.16 pti | - / - | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
406.52 pti | 45 min. | 25 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0720 + Striscio/i per citologia/batteriologia mediante brushing in corso di ERCP

19.0720 | + Striscio/i per citologia/batteriologia mediante brushing in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.21 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.65 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.0730 + Biopsia(e) della mucosa mediante pinza in corso di ERCP, fino a 5 biopsie

19.0730 | + Biopsia(e) della mucosa mediante pinza in corso di ERCP, fino a 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.58 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0740 | + Biopsia(e) della mucosa mediante pinza in corso di ERCP, oltre 5 biopsie


19.0740 + Biopsia(e) della mucosa mediante pinza in corso di ERCP, oltre 5 biopsie

19.0740 | + Biopsia(e) della mucosa mediante pinza in corso di ERCP, oltre 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.33 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.92 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0730 | + Biopsia(e) della mucosa mediante pinza in corso di ERCP, fino a 5 biopsie


19.0750 + Emostati in corso di ERCP, qualsiasi metodo, come singola prestazione supplementare

19.0750 | + Emostati in corso di ERCP, qualsiasi metodo, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.92 pti | - / - | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
116.15 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.0760 + Papillotomia in corso di ERCP

19.0760 | + Papillotomia in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
55.56 pti | - / - | 18 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
104.53 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0770 + Misurazione della pressione nello sfintere di Oddi in corso di ERCP

19.0770 | + Misurazione della pressione nello sfintere di Oddi in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.41 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0780 + Estrazione di calcoli dal sistema del dotto biliare/pancreatico in corso di ERCP, per singolo calcolo

19.0780 | + Estrazione di calcoli dal sistema del dotto biliare/pancreatico in corso di ERCP, per singolo calcolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.86 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
69.69 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per calcoli o concrementi ad espulsione spontanea.
quantità | al massimo 2 volte per seduta.
non cumulabile con
19.0790 | + Litotrissia (meccanica) e rimozione di frammenti in corso di ERCP
19.0800 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di ERCP
19.0810 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di ERCP


19.0790 + Litotrissia (meccanica) e rimozione di frammenti in corso di ERCP

19.0790 | + Litotrissia (meccanica) e rimozione di frammenti in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.20 pti | - / - | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
261.33 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0780 | + Estrazione di calcoli dal sistema del dotto biliare/pancreatico in corso di ERCP, per singolo calcolo
19.0800 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di ERCP
19.0810 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di ERCP


19.0800 + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di ERCP

19.0800 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
179.45 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
348.44 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0780 | + Estrazione di calcoli dal sistema del dotto biliare/pancreatico in corso di ERCP, per singolo calcolo
19.0790 | + Litotrissia (meccanica) e rimozione di frammenti in corso di ERCP
19.0810 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di ERCP


19.0810 + Litotrissia (mediante laser) e rimozione di frammenti in corso di ERCP

19.0810 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
179.45 pti | - / - | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
348.44 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0780 | + Estrazione di calcoli dal sistema del dotto biliare/pancreatico in corso di ERCP, per singolo calcolo
19.0790 | + Litotrissia (meccanica) e rimozione di frammenti in corso di ERCP
19.0800 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di ERCP


19.0820 + Colangioscopia/pancreaticoscopia transpapillare in corso di ERCP

19.0820 | + Colangioscopia/pancreaticoscopia transpapillare in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
150.93 pti | 57.52 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0830 + Posa di una sonda nasobiliare/nasopancreatica in corso di ERCP

19.0830 | + Posa di una sonda nasobiliare/nasopancreatica in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.96 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0840 + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi

19.0840 | + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.48 pti | 57.52 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0850 | + Sostituzione (rimozione, reimpianto) di una protesi in corso di ERCP, per singola protesi
19.0870 | + Dilatazione mediante palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di ERCP


19.0850 + Sostituzione (rimozione, reimpianto) di una protesi in corso di ERCP, per singola protesi

19.0850 | + Sostituzione (rimozione, reimpianto) di una protesi in corso di ERCP, per singola protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
221.48 pti | 86.28 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
261.33 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0840 | + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi
19.0860 | + Rimozione di una protesi dal sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi


19.0860 + Rimozione di una protesi dal sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi

19.0860 | + Rimozione di una protesi dal sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.47 pti | 28.76 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.11 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0850 | + Sostituzione (rimozione, reimpianto) di una protesi in corso di ERCP, per singola protesi


19.0870 + Dilatazione mediante palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di ERCP

19.0870 | + Dilatazione mediante palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.96 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.0840 | + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di ERCP, per singola protesi


19.0880 + Cistogastrostomia/cistoduodenostomia con posizionamento di Pigtail in corso di ERCP

19.0880 | + Cistogastrostomia/cistoduodenostomia con posizionamento di Pigtail in corso di ERCP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
228.86 pti | 86.28 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
261.33 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.: pseudociste pancreatica.


19.0890 + Assistenza radiologica da parte del medico specialista in radiologia in corso di ERCP

19.0890 | + Assistenza radiologica da parte del medico specialista in radiologia in corso di ERCP
 | TARMED 01.09, 1.1.2018
Interpretazioni
Vedi 39.8120


19.05 Enteroscopia

19.05 | Enteroscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.0910 | Enteroscopia, con accesso orale/accesso dallo stoma
19.0920 | + Emostasi durante enteroscopia, come singola prestazione supplementare
19.0930 | + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione
19.0940 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.0950 | + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia
19.0960 | Enteroscopia, intraoperatoria, in corso di laparotomia, qualsiasi metodo
19.0970 | + Emostasi in corso di enteroscopia, come singola prestazione supplementare
19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.1000 | + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia


19.0910 Enteroscopia, con accesso orale/accesso dallo stoma

19.0910 | Enteroscopia, con accesso orale/accesso dallo stoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
145.03 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
435.56 pti | 55 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Enteroscopia orale o attraverso lo stoma; incl. anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0920 + Emostasi durante enteroscopia, come singola prestazione supplementare

19.0920 | + Emostasi durante enteroscopia, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.60 pti | - / - | 17 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.73 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.0930 + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione

19.0930 | + Asportazione di una lesione polipoide durante enteroscopia, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.60 pti | - / - | 17 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.73 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; incl. eventuale iniezione sottomucosa preliminare.
non cumulabile con
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 {cm2}
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 {cm2}
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0940 + Trattamento di angiodisplasie, per singola angiodisplasia

19.0940 | + Trattamento di angiodisplasie, per singola angiodisplasia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
19.67 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.65 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; es: iniezione, diatermia, laser.
non cumulabile con
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 {cm2}
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 {cm2}
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0950 + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia

19.0950 | + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
95.87 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.23 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.0960 Enteroscopia, intraoperatoria, in corso di laparotomia, qualsiasi metodo

19.0960 | Enteroscopia, intraoperatoria, in corso di laparotomia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
129.79 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: enteroscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.0970 + Emostasi in corso di enteroscopia, come singola prestazione supplementare

19.0970 | + Emostasi in corso di enteroscopia, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
53.10 pti | - / - | 17 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.55 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


19.0980 + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione

19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
53.10 pti | - / - | 17 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.55 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; incl. eventuale iniezione sottomucosa preliminare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 {cm2}
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 {cm2}
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.0990 + Trattamento di angiodisplasie, per singola angiodisplasia

19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.22 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; es: iniezione, diatermia, laser.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 {cm2}
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 {cm2}
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.1000 + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia

19.1000 | + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.35 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.06 Coloscopia

19.06 | Coloscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.1010 | Coloscopia, completa
19.1020 | + Scopia dell'ileo terminale in corso di coloscopia
19.1030 | + Striscio/i per citologia/batteriologia mediante brushing, in corso di coloscopia
19.1040 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie
19.1050 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie
19.1060 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
19.1070 | + Rimozione/i di corpi estranei in corso di coloscopia, per singolo corpo estraneo
19.1080 | + Colorazione della mucosa per l'individuazione di focolai displastici, in corso di coloscopia
19.1090 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
19.1100 | + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo
19.1110 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
19.1120 | + Asportazione di polipi sessili con diametro inferiore a 1 cm., in corso di coloscopia, per singolo polipo
19.1130 | + Asportazione polipi sessili con diametro superiore a 1 cm, in corso di coloscopia, per singolo polipo
19.1140 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia
19.1150 | + Asportazione di una lesione con laser/laser all'argon in corso di coloscopia, per singola lesione
19.1160 | + Trattamento di una angiodisplasia in corso di coloscopia
19.1170 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo
19.1180 | + Posa di una sonda per l'intestino crasso in corso di coloscopia
19.1190 | + Inserimento di una protesi nel colon in corso di coloscopia
19.1200 | Coloscopia, parziale o sinistra
19.1210 | Coloscopia attraverso stoma
19.1220 | Coloscopia intraoperatoria o in corso di laparoscopia, qualsiasi metodo
19.1230 | + Scopia dell'ileo terminale in corso di coloscopia
19.1240 | + Striscio per citologia/batteriologia mediante brushing, in corso di coloscopia
19.1250 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie
19.1260 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie
19.1270 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
19.1280 | + Estrazione di corpi estranei in corso di coloscopia
19.1290 | + Colorazione della mucosa per l'individuazione di focolai displastici in corso di coloscopia
19.1300 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
19.1310 | + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo
19.1320 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
19.1330 | + Asportazione di polipi sessili con diametro inferiore a 1 cm.,in corso di coloscopia, per singolo polipo
19.1340 | + Asportazione di polipi sessili con diametro superiore a 1 cm., in corso di coloscopia, per singolo polipo
19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia
19.1360 | + Asportazione di una lesione mediante laser/laser all'argon in corso di coloscopia, per singola lesione
19.1370 | + Trattamento di una angiodisplasia in corso di coloscopia
19.1380 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo
19.1390 | + Posa di una sonda per l'intestino crasso in corso di coloscopia
19.1400 | + Inserimento di una protesi nel colon in corso di coloscopia


19.1010 Coloscopia, completa

19.1010 | Coloscopia, completa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
331.67 pti | 35 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.intubazione dell'ileo terminale, documentata.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
19.1200 | Coloscopia, parziale o sinistra


19.1020 + Scopia dell'ileo terminale in corso di coloscopia

19.1020 | + Scopia dell'ileo terminale in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.16 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
33.10 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1030 + Striscio/i per citologia/batteriologia mediante brushing, in corso di coloscopia

19.1030 | + Striscio/i per citologia/batteriologia mediante brushing, in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di strisci mediante brushing per seduta; vale anche per striscio nell'ileo terminale in corso di coloscopia.
quantità | 1 volte per seduta.


19.1040 + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie

19.1040 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per biopsia con pinza della mucosa nell'ileo terminale in corso di coloscopia.
non cumulabile con
19.1050 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie


19.1050 + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie

19.1050 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.29 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per biopsia con pinza della mucosa nell'ileo terminale in corso di coloscopia.
non cumulabile con
19.1040 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie


19.1060 + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare

19.1060 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.36 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per l'emostasi nell'ileo terminale, in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.1070 + Rimozione/i di corpi estranei in corso di coloscopia, per singolo corpo estraneo

19.1070 | + Rimozione/i di corpi estranei in corso di coloscopia, per singolo corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.36 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la estrazione di corpi estranei dall'ileo terminale in corso di coloscopia.
quantità | 1 volte per seduta.


19.1080 + Colorazione della mucosa per l'individuazione di focolai displastici, in corso di coloscopia

19.1080 | + Colorazione della mucosa per l'individuazione di focolai displastici, in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1090 + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo

19.1090 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1100 + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo

19.1100 | + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.16 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.15 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. estrazione del polipo; è valido anche per l'asportazione di polipi peduncolati dall'ileo terminale in corso di coloscopia.


19.1110 + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)

19.1110 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.1140 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia


19.1120 + Asportazione di polipi sessili con diametro inferiore a 1 cm., in corso di coloscopia, per singolo polipo

19.1120 | + Asportazione di polipi sessili con diametro inferiore a 1 cm., in corso di coloscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 4 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.12 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'asportazione di polipi sessili con diametro inferiore a 1 cm. nell'ileo terminale, in corso di coloscopia.
non cumulabile con
19.1140 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia


19.1130 + Asportazione polipi sessili con diametro superiore a 1 cm, in corso di coloscopia, per singolo polipo

19.1130 | + Asportazione polipi sessili con diametro superiore a 1 cm, in corso di coloscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
53.53 pti | - / - | 18 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
108.55 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per l'asportazione di polipi sessili con diametro superiore a 1 cm nell'ileo terminale, in corso di coloscopia.


19.1140 + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia

19.1140 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'asportazione mediante Hot-Biopsy di lesioni polipoidi nell'ileo terminale, in corso di coloscopia.
quantità | 1 volte per seduta.
non cumulabile con
19.1110 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
19.1120 | + Asportazione di polipi sessili con diametro inferiore a 1 cm., in corso di coloscopia, per singolo polipo


19.1150 + Asportazione di una lesione con laser/laser all'argon in corso di coloscopia, per singola lesione

19.1150 | + Asportazione di una lesione con laser/laser all'argon in corso di coloscopia, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 14 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.25 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1160 + Trattamento di una angiodisplasia in corso di coloscopia

19.1160 | + Trattamento di una angiodisplasia in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.88 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; es. iniezione, diatermia, laser.


19.1170 + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo

19.1170 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
165.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la dilatazione di una stenosi nell'ileo terminale in corso di coloscopia.
non cumulabile con
19.1190 | + Inserimento di una protesi nel colon in corso di coloscopia


19.1180 + Posa di una sonda per l'intestino crasso in corso di coloscopia

19.1180 | + Posa di una sonda per l'intestino crasso in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.36 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la posa di una sonda per l'intestino crasso nell'ileo terminale in corso di coloscopia.


19.1190 + Inserimento di una protesi nel colon in corso di coloscopia

19.1190 | + Inserimento di una protesi nel colon in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.67 pti | - / - | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
331.07 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tubo, stent; incl. eventuale dilatazione.
non cumulabile con
19.1170 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo


19.1200 Coloscopia, parziale o sinistra

19.1200 | Coloscopia, parziale o sinistra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.83 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
271.37 pti | 25 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fino alla flessura sinistra.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
19.1010 | Coloscopia, completa


19.1210 Coloscopia attraverso stoma

19.1210 | Coloscopia attraverso stoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
331.67 pti | 35 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


19.1220 Coloscopia intraoperatoria o in corso di laparoscopia, qualsiasi metodo

19.1220 | Coloscopia intraoperatoria o in corso di laparoscopia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.10 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.79 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1230 + Scopia dell'ileo terminale in corso di coloscopia

19.1230 | + Scopia dell'ileo terminale in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.70 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
48.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1240 + Striscio per citologia/batteriologia mediante brushing, in corso di coloscopia

19.1240 | + Striscio per citologia/batteriologia mediante brushing, in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.65 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.22 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di strisci per seduta; è valido anche per striscio nell'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1250 + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie

19.1250 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.50 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.32 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la biopsia della mucosa con pinza nell'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1260 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie


19.1260 + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie

19.1260 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.51 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la biopsia con pinza della mucosa dell'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1250 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie


19.1270 + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare

19.1270 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.95 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
160.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per emostasi nell'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1280 + Estrazione di corpi estranei in corso di coloscopia

19.1280 | + Estrazione di corpi estranei in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.95 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
160.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la estrazione di corpi estranei dall'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


19.1290 + Colorazione della mucosa per l'individuazione di focolai displastici in corso di coloscopia

19.1290 | + Colorazione della mucosa per l'individuazione di focolai displastici in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.65 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.22 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1300 + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo

19.1300 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.65 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.22 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1310 + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo

19.1310 | + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.70 pti | - / - | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.89 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. estrazione del polipo; è valido anche per asportazione di polipi peduncolati dall'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia


19.1320 + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)

19.1320 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.65 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.22 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia


19.1330 + Asportazione di polipi sessili con diametro inferiore a 1 cm.,in corso di coloscopia, per singolo polipo

19.1330 | + Asportazione di polipi sessili con diametro inferiore a 1 cm.,in corso di coloscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.75 pti | - / - | 4 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.11 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per l'asportazione dall'ileo terminale di polipi sessili con diametro inferiore a 1 cm. in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia


19.1340 + Asportazione di polipi sessili con diametro superiore a 1 cm., in corso di coloscopia, per singolo polipo

19.1340 | + Asportazione di polipi sessili con diametro superiore a 1 cm., in corso di coloscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.05 pti | - / - | 18 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
158.01 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per l'asportazione dall'ileo terminale di polipi sessili con diametro superiore a 1 cm. in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1350 + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia

19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.45 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.32 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per l'asportazione di lesioni polipoidi dall'ileo terminale mediante Hot-Biopsy in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1310 | + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo
19.1320 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
19.1330 | + Asportazione di polipi sessili con diametro inferiore a 1 cm.,in corso di coloscopia, per singolo polipo
19.1360 | + Asportazione di una lesione mediante laser/laser all'argon in corso di coloscopia, per singola lesione


19.1360 + Asportazione di una lesione mediante laser/laser all'argon in corso di coloscopia, per singola lesione

19.1360 | + Asportazione di una lesione mediante laser/laser all'argon in corso di coloscopia, per singola lesione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.25 pti | - / - | 14 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
112.45 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia


19.1370 + Trattamento di una angiodisplasia in corso di coloscopia

19.1370 | + Trattamento di una angiodisplasia in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
56.22 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; es: iniezione, diatermia, laser.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1380 + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo

19.1380 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.45 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la dilatazione di una stenosi dell'ileo terminale in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1400 | + Inserimento di una protesi nel colon in corso di coloscopia


19.1390 + Posa di una sonda per l'intestino crasso in corso di coloscopia

19.1390 | + Posa di una sonda per l'intestino crasso in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.95 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
160.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per la posa nell'ileo terminale di una sonda per l'intestino crasso in corso di coloscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1400 + Inserimento di una protesi nel colon in corso di coloscopia

19.1400 | + Inserimento di una protesi nel colon in corso di coloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
185.84 pti | - / - | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tubo, stent.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
19.1380 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo


19.07 Sigmoidoscopia, rettoscopia

19.07 | Sigmoidoscopia, rettoscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.1410 | Sigmoidoscopia, flessibile
19.1420 | + Striscio per citologia/batteriologia mediante brushing,in corso di rettoscopia/sigmoidoscopia
19.1430 | + Biopsia(e) mediante pinza in corso di rettoscopia/sigmoidoscopia
19.1440 | + Estrazione di corpi estranei in corso di rettoscopia/sigmoidoscopia, per singolo corpo estraneo
19.1450 | + Emostasi in corso di rettoscopia/sigmoidoscopia, qualsiasi metodo, come singola prestazione supplementare
19.1460 | + Trattamento di una angiodisplasia in corso di rettoscopia/sigmoidoscopia
19.1470 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
19.1480 | + Asportazione di polipi peduncolati in corso di rettoscopia/sigmoidoscopia, per singolo polipo
19.1490 | + Asportazione di polipi sessili con diametro inferiore a 1 cm. in corso di rettoscopia/sigmoidoscopia, per singolo polipo
19.1500 | + Asportazione di polipi sessili con diametro superiore a 1 cm. in corso di rettoscopia/sigmoidoscopia, per singolo polipo
19.1510 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di rettoscopia/sigmoidoscopia
19.1520 | + Inserimento di una protesi nel retto in corso di rettoscopia/sigmoidoscopia
19.1530 | Rettoscopia, rigida


19.1410 Sigmoidoscopia, flessibile

19.1410 | Sigmoidoscopia, flessibile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
248.30 pti | 25 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Introduzione dello strumento fino al passaggio dal sigma prossimale al colon discendente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista


19.1420 + Striscio per citologia/batteriologia mediante brushing,in corso di rettoscopia/sigmoidoscopia

19.1420 | + Striscio per citologia/batteriologia mediante brushing,in corso di rettoscopia/sigmoidoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 4 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.18 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1430 + Biopsia(e) mediante pinza in corso di rettoscopia/sigmoidoscopia

19.1430 | + Biopsia(e) mediante pinza in corso di rettoscopia/sigmoidoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.37 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1440 + Estrazione di corpi estranei in corso di rettoscopia/sigmoidoscopia, per singolo corpo estraneo

19.1440 | + Estrazione di corpi estranei in corso di rettoscopia/sigmoidoscopia, per singolo corpo estraneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1450 + Emostasi in corso di rettoscopia/sigmoidoscopia, qualsiasi metodo, come singola prestazione supplementare

19.1450 | + Emostasi in corso di rettoscopia/sigmoidoscopia, qualsiasi metodo, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 17 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
93.81 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
quantità | 1 volte per seduta.


19.1460 + Trattamento di una angiodisplasia in corso di rettoscopia/sigmoidoscopia

19.1460 | + Trattamento di una angiodisplasia in corso di rettoscopia/sigmoidoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.88 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.62 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; es: iniezione, diatermia, laser.


19.1470 + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo

19.1470 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.16 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
33.10 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1480 + Asportazione di polipi peduncolati in corso di rettoscopia/sigmoidoscopia, per singolo polipo

19.1480 | + Asportazione di polipi peduncolati in corso di rettoscopia/sigmoidoscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 4 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.12 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
19.1510 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di rettoscopia/sigmoidoscopia


19.1490 + Asportazione di polipi sessili con diametro inferiore a 1 cm. in corso di rettoscopia/sigmoidoscopia, per singolo polipo

19.1490 | + Asportazione di polipi sessili con diametro inferiore a 1 cm. in corso di rettoscopia/sigmoidoscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 4 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.12 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1500 + Asportazione di polipi sessili con diametro superiore a 1 cm. in corso di rettoscopia/sigmoidoscopia, per singolo polipo

19.1500 | + Asportazione di polipi sessili con diametro superiore a 1 cm. in corso di rettoscopia/sigmoidoscopia, per singolo polipo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.87 pti | - / - | 16 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
96.49 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


19.1510 + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di rettoscopia/sigmoidoscopia

19.1510 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di rettoscopia/sigmoidoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.17 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
19.1480 | + Asportazione di polipi peduncolati in corso di rettoscopia/sigmoidoscopia, per singolo polipo


19.1520 + Inserimento di una protesi nel retto in corso di rettoscopia/sigmoidoscopia

19.1520 | + Inserimento di una protesi nel retto in corso di rettoscopia/sigmoidoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.67 pti | - / - | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
331.07 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tubo/stent.


19.1530 Rettoscopia, rigida

19.1530 | Rettoscopia, rigida
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.62 pti | 20 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista


19.08 Anoscopia

19.08 | Anoscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.1610 | Anoscopia
19.1620 | + Striscio per citologia/batteriologia/microbiologia mediante brushing in corso di anoscopia
19.1630 | + Biopsia(e) con pinza durante anoscopia
19.1640 | + Emostasi in corso di anoscopia, qualsiasi metodo, come singola prestazione supplementare
19.1650 | + Asportazione di polipi in corso di anoscopia, qualsiasi metodo
19.1660 | + Trattamento delle emorroidi in corso di anoscopia, qualsiasi metodo per singola seduta


19.1610 Anoscopia

19.1610 | Anoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 5 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.16 pti | 15 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
20.2130 | Resezione di marische, qualsiasi metodo
20.2250 | Legatura elestica di emorroidi


19.1620 + Striscio per citologia/batteriologia/microbiologia mediante brushing in corso di anoscopia

19.1620 | + Striscio per citologia/batteriologia/microbiologia mediante brushing in corso di anoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.14 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1630 + Biopsia(e) con pinza durante anoscopia

19.1630 | + Biopsia(e) con pinza durante anoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.37 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1640 + Emostasi in corso di anoscopia, qualsiasi metodo, come singola prestazione supplementare

19.1640 | + Emostasi in corso di anoscopia, qualsiasi metodo, come singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.46 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari


19.1650 + Asportazione di polipi in corso di anoscopia, qualsiasi metodo

19.1650 | + Asportazione di polipi in corso di anoscopia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.46 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1660 + Trattamento delle emorroidi in corso di anoscopia, qualsiasi metodo per singola seduta

19.1660 | + Trattamento delle emorroidi in corso di anoscopia, qualsiasi metodo per singola seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Endoscopia gastroenterologica, piccola | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.46 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche per fissure, erosioni.
quantità | 1 volte per seduta.


19.09 Colon, Retto, Ano (non endoscopico)

19.09 | Colon, Retto, Ano (non endoscopico)
 | TARMED 01.09, 1.1.2018
IC-19.09-1 Blocco di prestazioni BP-06
Le posizioni tariffali 19.1720, 19.1730 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una stessa seduta non sono cumulabili da parte dello stesso medico specialista nè tra di loro, nè con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Prestazioni
19.1710 | Test di espulsione del palloncino, rettale, eseguito dallo specialista (fa parte delle 'prestazioni di base generali')
19.1720 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, prima seduta
19.1730 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, ogni ulteriore seduta
19.1740 | Posa di una sonda rettale da parte del medico specialista
19.1750 | Svuotamento digitale del retto eseguito dal medico specialista in adolescenti e adulti a partire da 7 anni
19.1760 | Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni
19.1770 | Clistere terapeutico, solo del retto, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali ')
19.1780 | Clistere terapeutico, del colon, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali')
19.1790 | Trattamento di una fissura anale mediante iniezione locale
19.1800 | Dilatazione del canale anale in caso di restringimento, eseguita dal medico specialista


19.1710 Test di espulsione del palloncino, rettale, eseguito dallo specialista (fa parte delle 'prestazioni di base generali')

19.1710 | Test di espulsione del palloncino, rettale, eseguito dallo specialista (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Misurazione della compliance parietale rettoanale mediante palloncino.


19.1720 Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, prima seduta

19.1720 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, prima seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
134.42 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
225.72 pti | 60 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-06 | Training di biofeedback
In caso di incontinenza e altri disturbi di evacuazione.
quantità | 1 volte per anno.
non cumulabile con
19.1730 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, ogni ulteriore seduta


19.1730 Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, ogni ulteriore seduta

19.1730 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, ogni ulteriore seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia FA gastroenterologia pediatrica | Laboratorio gastroenterologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.21 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
135.43 pti | 30 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-06 | Training di biofeedback
In caso di incontinenza e altri disturbi di evacuazione.
non cumulabile con
19.1720 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, prima seduta


19.1740 Posa di una sonda rettale da parte del medico specialista

19.1740 | Posa di una sonda rettale da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
20.0710 | Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo
20.0720 | Riduzione chiusa di un volvolo del sigma, qualsiasi metodo


19.1750 Svuotamento digitale del retto eseguito dal medico specialista in adolescenti e adulti a partire da 7 anni

19.1750 | Svuotamento digitale del retto eseguito dal medico specialista in adolescenti e adulti a partire da 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | maggiore di 7a - tolleranza (-30g, +0g)


19.1760 Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni

19.1760 | Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina dell'infanzia e dell'adolescenza | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)


19.1770 Clistere terapeutico, solo del retto, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali ')

19.1770 | Clistere terapeutico, solo del retto, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali ')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
20.0710 | Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo
20.0720 | Riduzione chiusa di un volvolo del sigma, qualsiasi metodo


19.1780 Clistere terapeutico, del colon, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali')

19.1780 | Clistere terapeutico, del colon, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
20.0710 | Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo
20.0720 | Riduzione chiusa di un volvolo del sigma, qualsiasi metodo


19.1790 Trattamento di una fissura anale mediante iniezione locale

19.1790 | Trattamento di una fissura anale mediante iniezione locale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.51 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.1800 Dilatazione del canale anale in caso di restringimento, eseguita dal medico specialista

19.1800 | Dilatazione del canale anale in caso di restringimento, eseguita dal medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Gastroenterologia Ginecologia ed ostetricia Medicina dell'infanzia e dell'adolescenza Medicina generale Medicina Interna Urologia FA gastroenterologia pediatrica | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


19.10 Biopsia epatica percutanea, laparoscopia diagnostica, punzione di ascite, punzione del douglas

19.10 | Biopsia epatica percutanea, laparoscopia diagnostica, punzione di ascite, punzione del douglas
 | TARMED 01.09, 1.1.2018
IC-19.10-1 PTC
Vedasi il capitolo 39.06.07.
Prestazioni
19.1810 | Biopsia del fegato, percutanea
19.1820 | Laparoscopia diagnostica gastroenterologica/chirurgica
19.1830 | + Supplemento per biopsia attraverso il laparoscopio in corso di laparoscopia diagnostica chirurgica/gastroenterologica, per singolo campione di tessuto
19.1840 | + Supplemento per biopsia attraverso una terza via d'accesso/strumento in corso di laparoscopia diagnostica chirurgica/gastroenterologica
19.1850 | Punzione diagnostica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
19.1860 | Punzione terapeutica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
19.1870 | Punzione diagnostica del Douglas (rettale/vaginale)


19.1810 Biopsia del fegato, percutanea

19.1810 | Biopsia del fegato, percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.99 pti | - / - | 21 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
171.05 pti | 21 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale esame ad ultrasuoni mirato per la biopsia; incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
39.03 | Ultrasonografia: sistemi Doppler e interventistica


19.1820 Laparoscopia diagnostica gastroenterologica/chirurgica

19.1820 | Laparoscopia diagnostica gastroenterologica/chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.16 pti | - / - | 25 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa documentazione d'immagini obbligatoria; max. due vie d'accesso.
Per laparoscopia chirurgica terapeutica vedi capitolo 20.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione


19.1830 + Supplemento per biopsia attraverso il laparoscopio in corso di laparoscopia diagnostica chirurgica/gastroenterologica, per singolo campione di tessuto

19.1830 | + Supplemento per biopsia attraverso il laparoscopio in corso di laparoscopia diagnostica chirurgica/gastroenterologica, per singolo campione di tessuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale emostasi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


19.1840 + Supplemento per biopsia attraverso una terza via d'accesso/strumento in corso di laparoscopia diagnostica chirurgica/gastroenterologica

19.1840 | + Supplemento per biopsia attraverso una terza via d'accesso/strumento in corso di laparoscopia diagnostica chirurgica/gastroenterologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.59 pti | 7.72 pti / 1.0 | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
23.67 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


19.1850 Punzione diagnostica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo

19.1850 | Punzione diagnostica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.34 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
19.1860 | Punzione terapeutica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.1860 Punzione terapeutica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo

19.1860 | Punzione terapeutica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 26 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.42 pti | 26 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
19.1850 | Punzione diagnostica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


19.1870 Punzione diagnostica del Douglas (rettale/vaginale)

19.1870 | Punzione diagnostica del Douglas (rettale/vaginale)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Gastroenterologia Ginecologia ed ostetricia Urologia FA gastroenterologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale uso di specolo; per drenaggio chirurgico, punzione del Douglas terapeutica vedi 20.1970.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale


19.11 Test di provocazione in caso di allergia alimentare o a medicamenti

19.11 | Test di provocazione in caso di allergia alimentare o a medicamenti
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
19.1900 | Test di provocazione/induzione di tolleranza sistemica, prima dose
19.1910 | + Test di provocazione/induzione di tolleranza sistemica, ogni ulteriore dose


19.1900 Test di provocazione/induzione di tolleranza sistemica, prima dose

19.1900 | Test di provocazione/induzione di tolleranza sistemica, prima dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 15 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
212.90 pti | 60 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


19.1910 + Test di provocazione/induzione di tolleranza sistemica, ogni ulteriore dose

19.1910 | + Test di provocazione/induzione di tolleranza sistemica, ogni ulteriore dose
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Allergologia ed immunologia clinica | SET allergologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
91.24 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 10 volte per seduta.


20 Terapia chirurgica del tratto gastrointestinale

20 | Terapia chirurgica del tratto gastrointestinale
 | TARMED 01.09, 1.1.2018
IC-20-1 Interventi laparoscopici senza posizione tariffale
Interventi effettuati mediante laparoscopia che non vengono menzionati nelle posizioni tariffali laparoscopiche, sono remunerati come i corrispondenti interventi operatori effettuati mediante laparotomia, rispettivamente mediante le posizioni tariffali corrispondenti.
IC-20-2 Drenaggi
La posa di drenaggi, ad es.: Easyflow, Penrose ecc., in caso di interventi laparoscopici o laparotomici, è inclusa.
IC-20-3 Passaggio da intervento laparoscopico a laparotomia
Nel caso in cui si passi dal metodo laparoscopico all'intervento chirurgico di laparotomia, è remunerata la laparoscopia (intervento laparoscopico 20.0110) e il trattamento chirurgico a cielo aperto, incluso la laparotomia.
IC-20-4 Enteroanastomosi
La enteroanastomosi intesa come atto operatorio di altri trattamenti chirurgici addominali è parte degli stessi e non può essere fatturata separatamente.
IC-20-5 Linfadenectomia
Per le eventuali linfadenectomie, vedasi capitolo 26; la linfadenectomia radicale di 1. livello nell'immediata prossimità dell'organo asportato è parte integrante della prestazione corrispondente.
IC-20-6 Laparotomia/lombotomia
Per le prestazioni che al posto di una laparotomia necessitano di una lombotomia quale via di accesso, si deve fatturare al posto della laparotomia la lombotomia 20.0610; lombotomia e laparotomia non sono cumulabili. Le eccezioni sono specificate nelle singole posizioni tariffali.
Sottocapitoli
20.01 | Parete addominale
20.02 | Laparoscopia, terapia chirurgica del tratto gastrointestinale
20.03 | Ernie, terapia chirurgica del tratto gastrointestinale
20.04 | Vie d'accesso per la chirurgia addominale e retroperitoneale
20.05 | Cavo addominale, mesentere
20.06 | Diaframma, stomaco, duodeno
20.07 | Tenue, appendice
20.08 | Colon
20.09 | Retto
20.10 | Ano, perineo
20.11 | Emorroidi
20.12 | Milza
20.13 | Fegato
20.14 | Cistifellea, vie biliari
20.15 | Pancreas
20.16 | Retroperitoneo, regione sacrale


20.01 Parete addominale

20.01 | Parete addominale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.0010 | Confezione percutanea di una laparostomia
20.0020 | Confezione di una laparostomia, cruenta
20.0030 | Chiusura di una laparostomia confezionata con metodo cruento
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
20.0050 | Trattamento chirurgico dell'onfalocele
20.0060 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
20.0070 | Trattamento chirurgico della laparoschisi, qualsiasi metodo


20.0010 Confezione percutanea di una laparostomia

20.0010 | Confezione percutanea di una laparostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Gastroenterologia Ginecologia ed ostetricia Urologia FA gastroenterologia pediatrica | SET chirurgia e chirurgia infantile | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0020 Confezione di una laparostomia, cruenta

20.0020 | Confezione di una laparostomia, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.51 pti | 49.88 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0030 Chiusura di una laparostomia confezionata con metodo cruento

20.0030 | Chiusura di una laparostomia confezionata con metodo cruento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
207.56 pti | 65.97 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0040 Drenaggio cruento di ascessi della parete addominale, extraperitoneale

20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
116.42 pti | 18 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende dèbridement, lavaggio, posa di un tubo di drenaggio.
Non è valido per il semplice ampliamento della ferita, che fa parte delle 'prestazioni di base generali'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
20.2810 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale


20.0050 Trattamento chirurgico dell'onfalocele

20.0050 | Trattamento chirurgico dell'onfalocele
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
944.40 pti | 366.23 pti / 1.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0060 Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly

20.0060 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
777.59 pti | 284.96 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0070 Trattamento chirurgico della laparoschisi, qualsiasi metodo

20.0070 | Trattamento chirurgico della laparoschisi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
947.35 pti | 366.23 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.02 Laparoscopia, terapia chirurgica del tratto gastrointestinale

20.02 | Laparoscopia, terapia chirurgica del tratto gastrointestinale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
20.0120 | + Supplemento per laparoscopia/pelviscopia cruenta (mini-laparotomia)
20.0130 | + Colecistectomia mediante laparoscopia
20.0140 | + Colangiografia mediante laparoscopia
20.0150 | + Revisione delle vie biliari mediante laparoscopia
20.0160 | + Trattamento chirurgico della malattia da riflusso gastroesofageo mediante laparoscopia
20.0170 | + Trattamento chirurgico di processi pancreatici mediante laparoscopia
20.0180 | + Trattamento di un'ernia inguinale/femorale, preperitoneale/transperitoneale, mediante laparoscopia, per singolo lato
20.0190 | + Trattamento di un ascesso accessibile per via intraddominale, mediante laparoscopia


20.0110 Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione

20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
132.75 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come minimo 3 incisioni; incl. ispezione obbligata della cavità addominale; incl. resezione di eventuali briglie aderenziali filiformi; incl. eventuale documentazione con foto o video; è valido anche per eventuale via d'accesso preperitoneale/retroperitoneale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
19.1820 | Laparoscopia diagnostica gastroenterologica/chirurgica
22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica


20.0120 + Supplemento per laparoscopia/pelviscopia cruenta (mini-laparotomia)

20.0120 | + Supplemento per laparoscopia/pelviscopia cruenta (mini-laparotomia)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
76.70 pti | 26.55 pti / 1.0 | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0130 + Colecistectomia mediante laparoscopia

20.0130 | + Colecistectomia mediante laparoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
241.89 pti | 88.49 pti / 1.0 | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0140 + Colangiografia mediante laparoscopia

20.0140 | + Colangiografia mediante laparoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.59 pti | 21.24 pti / 1.0 | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
105.34 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. procedimenti di formazione d'immagine da parte dell'operatore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
39 | Procedimenti di formazione d'immagini


20.0150 + Revisione delle vie biliari mediante laparoscopia

20.0150 | + Revisione delle vie biliari mediante laparoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.93 pti | 88.49 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende coledocotomia; incl. eventuale estrazione di calcoli.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0160 + Trattamento chirurgico della malattia da riflusso gastroesofageo mediante laparoscopia

20.0160 | + Trattamento chirurgico della malattia da riflusso gastroesofageo mediante laparoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
589.97 pti | 230.09 pti / 1.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: fundoplicatio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0170 + Trattamento chirurgico di processi pancreatici mediante laparoscopia

20.0170 | + Trattamento chirurgico di processi pancreatici mediante laparoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.82 pti | 57.52 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: pseudociste pancreatica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0180 + Trattamento di un'ernia inguinale/femorale, preperitoneale/transperitoneale, mediante laparoscopia, per singolo lato

20.0180 | + Trattamento di un'ernia inguinale/femorale, preperitoneale/transperitoneale, mediante laparoscopia, per singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.93 pti | 88.49 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; incl. eventuale riduzione ; incl. posa di impianti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


20.0190 + Trattamento di un ascesso accessibile per via intraddominale, mediante laparoscopia

20.0190 | + Trattamento di un ascesso accessibile per via intraddominale, mediante laparoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.89 pti | 44.25 pti / 1.0 | 25 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale débridement, lavaggio, drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.03 Ernie, terapia chirurgica del tratto gastrointestinale

20.03 | Ernie, terapia chirurgica del tratto gastrointestinale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.0210 | Riduzione manuale di un'ernia della parete addominale eseguita dal medico specialista, come prestazione singola
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
20.0230 | + Supplemento per ernia incarcerata senza resezione intestinale, in corso di trattamento chirurgico di ernia inguinale
20.0240 | + Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale
20.0250 | Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
20.0270 | + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia inguinale
20.0280 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale
20.0290 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale
20.0300 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale
20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale
20.0320 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0370 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale
20.0380 | + Supplemento per ernia incarcerata senza resezione intestinale in corso di trattamento chirurgico di un'ernia femorale
20.0390 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale
20.0400 | + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia femorale
20.0410 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale
20.0420 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale
20.0430 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale
20.0440 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale
20.0450 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0500 | Trattamento chirurgico di un'ernia ombelicale
20.0510 | + Supplemento per intervento per recidiva successivo a trattamento chirurgico di un'ernia ombelicale
20.0520 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale
20.0530 | + Supplemento in caso di ernia incarcerata, senza resezione intestinale in corso di trattamento chirurgico di un'ernia ombelicale
20.0540 | Trattamento chirurgico di un'ernia epigastrica
20.0550 | + Supplemento per la posa di rete in corso di trattamento chirurgico di un'ernia epigastrica
20.0560 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.
20.0570 | + Supplemento per impianto in caso di ernia cicatriziale
20.0580 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.
20.0590 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.


20.0210 Riduzione manuale di un'ernia della parete addominale eseguita dal medico specialista, come prestazione singola

20.0210 | Riduzione manuale di un'ernia della parete addominale eseguita dal medico specialista, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


20.0220 Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale

20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.18 pti | 90.10 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 1m - tolleranza (-0g, +7g)
quantità | 1 volte per seduta.
non cumulabile con
20.0250 | Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale


20.0230 + Supplemento per ernia incarcerata senza resezione intestinale, in corso di trattamento chirurgico di ernia inguinale

20.0230 | + Supplemento per ernia incarcerata senza resezione intestinale, in corso di trattamento chirurgico di ernia inguinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. riduzione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0240 | + Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale


20.0240 + Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale

20.0240 | + Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
218.29 pti | 79.65 pti / 1.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Senza esecuzione di una laparotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0230 | + Supplemento per ernia incarcerata senza resezione intestinale, in corso di trattamento chirurgico di ernia inguinale
20.1370 | Resezione segmentaria dell'intestino tenue


20.0250 Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale

20.0250 | Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.57 pti | 146.42 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 1m - tolleranza (-0g, +7g)
quantità | 1 volte per seduta.
non cumulabile con
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale


20.0260 Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale

20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
244.57 pti | 77.23 pti / 1.0 | 37 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
239.29 pti | 37 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0280 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale


20.0270 + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia inguinale

20.0270 | + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia inguinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0280 Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale

20.0280 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
386.16 pti | 122.28 pti / 1.0 | 65 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
420.38 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale


20.0290 Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale

20.0290 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0300 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale


20.0300 Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale

20.0300 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
337.90 pti | 106.20 pti / 1.0 | 55 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0290 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale


20.0310 Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale

20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.18 pti | 90.10 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0320 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale


20.0320 Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale

20.0320 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.57 pti | 146.42 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale


20.0330 Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale

20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
403.86 pti | 130.33 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: Shouldice.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilateralesulla stessa pagina
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale


20.0340 Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale

20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
699.93 pti | 226.87 pti / 1.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
840.76 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: Shouldice.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale


20.0350 Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale

20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.32 pti | 98.15 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilateralesulla stessa pagina
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale


20.0360 Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale

20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
506.84 pti | 162.51 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale


20.0370 Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale

20.0370 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0410 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale


20.0380 + Supplemento per ernia incarcerata senza resezione intestinale in corso di trattamento chirurgico di un'ernia femorale

20.0380 | + Supplemento per ernia incarcerata senza resezione intestinale in corso di trattamento chirurgico di un'ernia femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. riduzione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0390 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale


20.0390 + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale

20.0390 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
255.76 pti | 116.48 pti / 2.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Senza esecuzione di una laparotomia.
non cumulabile con
20.0380 | + Supplemento per ernia incarcerata senza resezione intestinale in corso di trattamento chirurgico di un'ernia femorale
20.1370 | Resezione segmentaria dell'intestino tenue


20.0400 + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia femorale

20.0400 | + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.19 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0410 Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale

20.0410 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
410.30 pti | 130.33 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0370 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale


20.0420 Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale

20.0420 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0430 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale


20.0430 Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale

20.0430 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
410.30 pti | 130.33 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0420 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale


20.0440 Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale

20.0440 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0450 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale


20.0450 Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale

20.0450 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
410.30 pti | 130.33 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0440 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale


20.0460 Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale

20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.40 pti | 162.51 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilateralesulla stessa pagina
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale


20.0470 Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale

20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
893.00 pti | 291.23 pti / 1.0 | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1099.46 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale


20.0480 Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale

20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.60 pti | 114.24 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilateralesulla stessa pagina
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale


20.0490 Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale

20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
579.25 pti | 186.64 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
679.08 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale


20.0500 Trattamento chirurgico di un'ernia ombelicale

20.0500 | Trattamento chirurgico di un'ernia ombelicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Trattamento chirurgico attraverso l'ombelico; è valido anche in caso di incarcerazione, senza resezione, incl. via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0510 + Supplemento per intervento per recidiva successivo a trattamento chirurgico di un'ernia ombelicale

20.0510 | + Supplemento per intervento per recidiva successivo a trattamento chirurgico di un'ernia ombelicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | 38.62 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale rete.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0520 + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale

20.0520 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.34 pti | 79.65 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0530 | + Supplemento in caso di ernia incarcerata, senza resezione intestinale in corso di trattamento chirurgico di un'ernia ombelicale


20.0530 + Supplemento in caso di ernia incarcerata, senza resezione intestinale in corso di trattamento chirurgico di un'ernia ombelicale

20.0530 | + Supplemento in caso di ernia incarcerata, senza resezione intestinale in corso di trattamento chirurgico di un'ernia ombelicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0520 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale


20.0540 Trattamento chirurgico di un'ernia epigastrica

20.0540 | Trattamento chirurgico di un'ernia epigastrica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0550 + Supplemento per la posa di rete in corso di trattamento chirurgico di un'ernia epigastrica

20.0550 | + Supplemento per la posa di rete in corso di trattamento chirurgico di un'ernia epigastrica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0560 Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.

20.0560 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
301.21 pti | 108.13 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d' accesso; non è valido per ernie intraddominali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0570 + Supplemento per impianto in caso di ernia cicatriziale

20.0570 | + Supplemento per impianto in caso di ernia cicatriziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.91 pti | 86.88 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: rete.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0580 Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.

20.0580 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
532.91 pti | 195.01 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso; non è valido per ernie intraddominali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.0590 Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.

20.0590 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
687.37 pti | 252.94 pti / 1.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl.via d'accesso; non è valido per ernie intraddominali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.04 Vie d'accesso per la chirurgia addominale e retroperitoneale

20.04 | Vie d'accesso per la chirurgia addominale e retroperitoneale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
20.0630 | + Posa di una chiusura laparotomica per lavaggi ripetitivi/laparostoma in corso di laparotomia


20.0610 Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato

20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
250.74 pti | 82.59 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. chiusura; vale anche per una ri-lombotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
05.2780 | Sutura nella regione del plesso, prima radice o tronco
06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
21.1320 | Asportazione ghiandola surrenale, bilaterale
24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
cumulabile con
21.1010 | Nefrolitotomia, a cielo aperto
21.1020 | Pielotomia/pielolitotomia, a cielo aperto
21.1040 | Pielo-calico-nefrotomia, a cielo aperto
21.1050 | Nefropessia
21.1060 | Plastica del bacinetto renale, a cielo aperto
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
21.1090 | Nefrostomia, a cielo aperto
21.1100 | Chiusura di nefrostomia/pielostomia/fistola renale
21.1310 | Asportazione ghiandola surrenale, unilaterale
21.1550 | Ureterolitotomia


20.0620 Laparotomia, come via d'accesso

20.0620 | Laparotomia, come via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
250.74 pti | 82.59 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mediana, paramediana, trasversale; incl. chiusura; vale anche per ri-laparotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
05.0770 | + Drenaggio peritoneale in corso di impianto di un catetere nel ventricolo cerebrale
05.0830 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi
05.0850 | Rimozione di un intero sistema di drenaggio
05.2780 | Sutura nella regione del plesso, prima radice o tronco
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
06.1810 | Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia
16.0540 | Trattamento chirurgico di una atresia esofagea
16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
20.0010 | Confezione percutanea di una laparostomia
20.0020 | Confezione di una laparostomia, cruenta
20.0050 | Trattamento chirurgico dell'onfalocele
20.0060 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
20.0070 | Trattamento chirurgico della laparoschisi, qualsiasi metodo
20.0500 | Trattamento chirurgico di un'ernia ombelicale
20.0540 | Trattamento chirurgico di un'ernia epigastrica
20.0560 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.
20.0580 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.
20.0590 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
20.1170 | Confezione di una gastrostomia, cruenta
20.1190 | Sostituzione di un tubo per gastrostomia, cruenta
20.1200 | Chiusura di una gastrostomia, chirurgica
21.1320 | Asportazione ghiandola surrenale, bilaterale
21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
22.0850 | Costruzione di una neovagina, ogni metodo
24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
cumulabile con
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1460 | Deviazione urinaria, con stoma continente
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1490 | Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale
21.1530 | Ureterolisi, bilaterale
21.1590 | Ureterectomia con 'manchette' vescicale
21.1620 | Reimpianto di uretere, bilaterale
21.1710 | Plastica cisto-uretrale/correzione del collo vescicale, cruenta
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
21.1810 | Cistoprostatectomia
21.1830 | Cistectomia nella donna
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
21.1860 | Plastica di ampliamento della vescica
21.1870 | Resezione di uraco persistente
21.1880 | Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale
21.1890 | Cistostomia/Sectio alta
21.1900 | Trattamento di una rottura/ferita vescicale
21.1920 | Cistostomia, a cielo aperto
21.1930 | Cistostomia, con flap vescicale
21.1950 | Revisione chirurgica di una cistostomia
21.1960 | Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
21.1970 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica
21.1990 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica
21.2020 | Impianto di una protesi sfinterica al collo vescicale ed uretra
21.2030 | Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra
21.2050 | Impianto/sostituzione di uno stimolatore vescicale
21.2060 | Asportazione di uno stimolatore vescicale
21.2170 | Prostatectomia (prostatavescicolectomia) totale


20.0630 + Posa di una chiusura laparotomica per lavaggi ripetitivi/laparostoma in corso di laparotomia

20.0630 | + Posa di una chiusura laparotomica per lavaggi ripetitivi/laparostoma in corso di laparotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutte le dignità operatorie | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.34 pti | 79.65 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta 'chiusura a cerniera lampo' per lavaggio ripetitivo 20.0800, drenaggio/dèbridement ad esempio in caso di pancreatite 20.2790; incl. bendaggio specifico; per la riapertura e la chiusura definitiva vedi 20.0800.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.05 Cavo addominale, mesentere

20.05 | Cavo addominale, mesentere
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.0710 | Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo
20.0720 | Riduzione chiusa di un volvolo del sigma, qualsiasi metodo
20.0730 | Posa percutanea di un drenaggio peritoneale, di breve durata (rimozione entro 24 ore), come prestazione singola
20.0740 | + Supplemento per lavaggio dopo la posa di un drenaggio peritoneale
20.0750 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola
20.0760 | + Supplemento per lavaggio successivo alla posa di un drenaggio peritoneale
20.0770 | Posa percutanea di un catetere per dialisi peritoneale, di breve durata (rimozione entro 24 ore)
20.0780 | Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
20.0790 | Rimozione di un catetere per dialisi peritoneale/drenaggio peritoneale (fa parte delle 'prestazioni di base generali')
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
20.0810 | Esplorazione della cavità addominale, come prestazione singola
20.0820 | Lavaggio della cavità addominale
20.0830 | Staging in caso di linfoma maligno, come prestazione singola escluso la via d'accesso
20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale
20.0850 | Omentectomia, come prestazione singola escluso la via d'accesso
20.0860 | Resezione di una ciste mesenterica
20.0870 | Prelievo e preparazione di un lembo omentale
20.0880 | Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso
20.0890 | Adesiolisi, resezione di briglie, briglie aderenziali estese, come singola prestazione escluso la via d'accesso
20.0900 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione
20.0910 | Asportazione di un tumore congenito del peduncolo mesenterico
20.0920 | Enteroanastomosi, come prestazione singola escluso la via d'accesso


20.0710 Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo

20.0710 | Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SET con dotazione di amplificatore di brillanza/video | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.62 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
143.37 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eseguito e documentato obbligatoriamente con metodo di formazione d'immagine; incl. clistere; incl. tempi d'attesa; incl. procedimenti di formazione d'immagine.
non cumulabile con
19.1740 | Posa di una sonda rettale da parte del medico specialista
19.1770 | Clistere terapeutico, solo del retto, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali ')
19.1780 | Clistere terapeutico, del colon, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali')
39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma


20.0720 Riduzione chiusa di un volvolo del sigma, qualsiasi metodo

20.0720 | Riduzione chiusa di un volvolo del sigma, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Gastroenterologia FA gastroenterologia pediatrica | SET con dotazione di amplificatore di brillanza/video | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.62 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
143.37 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eseguita e documentata obbligatoriamente con metodo di formazione d'immagine; incl clistere; incl. inserimento di un tubo nell'intestino crasso; incl. tempi d'attesa; incl. procedimenti di formazione d'immagine;
non cumulabile con
19.1740 | Posa di una sonda rettale da parte del medico specialista
19.1770 | Clistere terapeutico, solo del retto, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali ')
19.1780 | Clistere terapeutico, del colon, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali')
39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma


20.0730 Posa percutanea di un drenaggio peritoneale, di breve durata (rimozione entro 24 ore), come prestazione singola

20.0730 | Posa percutanea di un drenaggio peritoneale, di breve durata (rimozione entro 24 ore), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.94 pti | 14 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale procedimenti di formazione d'immagine.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


20.0740 + Supplemento per lavaggio dopo la posa di un drenaggio peritoneale

20.0740 | + Supplemento per lavaggio dopo la posa di un drenaggio peritoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.47 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


20.0750 Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola

20.0750 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. procedimenti di formazione d'immagine.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0760 + Supplemento per lavaggio successivo alla posa di un drenaggio peritoneale

20.0760 | + Supplemento per lavaggio successivo alla posa di un drenaggio peritoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
45.27 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0770 Posa percutanea di un catetere per dialisi peritoneale, di breve durata (rimozione entro 24 ore)

20.0770 | Posa percutanea di un catetere per dialisi peritoneale, di breve durata (rimozione entro 24 ore)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 13 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.99 pti | 17 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
20.0780 | Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)


20.0780 Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)

20.0780 | Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Medicina Interna Nefrologia FA nefrologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
116.42 pti | 18 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0770 | Posa percutanea di un catetere per dialisi peritoneale, di breve durata (rimozione entro 24 ore)


20.0790 Rimozione di un catetere per dialisi peritoneale/drenaggio peritoneale (fa parte delle 'prestazioni di base generali')

20.0790 | Rimozione di un catetere per dialisi peritoneale/drenaggio peritoneale (fa parte delle 'prestazioni di base generali')
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


20.0800 Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva

20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
488.49 pti | 178.76 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Riapertura, lavaggio, ri-chiusura provvisoria; incl. asportazione di necrosi/debridement; per la confezione della chiusura laparotomica vedi 20.0630.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
20.0620 | Laparotomia, come via d'accesso
20.0820 | Lavaggio della cavità addominale
20.2790 | Drenaggio/débridement in caso di pancreatite, cruenta


20.0810 Esplorazione della cavità addominale, come prestazione singola

20.0810 | Esplorazione della cavità addominale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
485.54 pti | 178.76 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta laparotomia esplorativa; comprende laparotomia, ispezione, palpazione, eventuale lavaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0820 Lavaggio della cavità addominale

20.0820 | Lavaggio della cavità addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.35 pti | 29.50 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale


20.0830 Staging in caso di linfoma maligno, come prestazione singola escluso la via d'accesso

20.0830 | Staging in caso di linfoma maligno, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1017.18 pti | 465.90 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetto staging laparotomico secondo protocollo.
Incl. tutte le biopsie/prelievi di linfonodi; incl. Eventuale prelievo bioptico di midollo osseo, ev.appendicectomia,ev. splenectomia.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.0840 Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale

20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
146.19 pti | 57.33 pti / 2.0 | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per ascesso del Douglas 20.1970;escl. lombotomia 20.0610.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
19.1870 | Punzione diagnostica del Douglas (rettale/vaginale)
20.0820 | Lavaggio della cavità addominale
20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto


20.0850 Omentectomia, come prestazione singola escluso la via d'accesso

20.0850 | Omentectomia, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
277.28 pti | 88.49 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0860 Resezione di una ciste mesenterica

20.0860 | Resezione di una ciste mesenterica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.0870 Prelievo e preparazione di un lembo omentale

20.0870 | Prelievo e preparazione di un lembo omentale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
294.98 pti | 106.19 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Vale anche per prelievo a scopo di trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.0880 Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso

20.0880 | Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.23 pti | 22.13 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


20.0890 Adesiolisi, resezione di briglie, briglie aderenziali estese, come singola prestazione escluso la via d'accesso

20.0890 | Adesiolisi, resezione di briglie, briglie aderenziali estese, come singola prestazione escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
570.01 pti | 258.83 pti / 2.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
quantità | 1 volte per seduta.


20.0900 Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione

20.0900 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.91 pti | 103.54 pti / 2.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620; incl. eventuale fissaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1350 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni


20.0910 Asportazione di un tumore congenito del peduncolo mesenterico

20.0910 | Asportazione di un tumore congenito del peduncolo mesenterico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
875.67 pti | 410.37 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.0920 Enteroanastomosi, come prestazione singola escluso la via d'accesso

20.0920 | Enteroanastomosi, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
600.72 pti | 271.77 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
921.69 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: in caso di briglie ileali; incl. eventuale adesiolisi delle briglie; incl. eventuale(i) resezione(i).
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
quantità | 1 volte per seduta.


20.06 Diaframma, stomaco, duodeno

20.06 | Diaframma, stomaco, duodeno
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.1010 | Chiusura di un'ernia diaframmatica
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
20.1030 | Gastrotomia, a scopo esplorativo
20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
20.1050 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
20.1060 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
20.1070 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
20.1080 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
20.1090 | Piloroplastica, qualsiasi metodo
20.1100 | Gastrectomia parziale, anastomosi con l'esofago
20.1110 | Gastrectomia parziale, anastomosi con il duodeno
20.1120 | Gastrectomia parziale, anastomosi con il digiuno
20.1130 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
20.1140 | Gastrectomia, totale
20.1150 | + Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale
20.1160 | Vagotomia, selettiva/superselettiva, qualsiasi metodo
20.1170 | Confezione di una gastrostomia, cruenta
20.1180 | + Confezione di una gastrostomia continente
20.1190 | Sostituzione di un tubo per gastrostomia, cruenta
20.1200 | Chiusura di una gastrostomia, chirurgica
20.1210 | Confezione di una gastroenterostomia, come prestazione singola escluso la via d'accesso
20.1220 | Trattamento chirurgico di ernia iatale
20.1230 | Gastroplastica in caso di adiposi, qualsiasi metodo
20.1240 | Duodenotomia, come prestazione singola escluso la via d'accesso
20.1250 | + Sfinterotomia ampollare transduodenale in corso di duodenotomia
20.1260 | + Resezione cruenta di un tumore/polipo duodenale, in corso di duodenotomia
20.1270 | Duodenectomia, parziale/totale, come prestazione singola,escluso la via d'accesso
20.1280 | Trattamento chirurgico di atresia duodenale


20.1010 Chiusura di un'ernia diaframmatica

20.1010 | Chiusura di un'ernia diaframmatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620;escluso toracotomia 16.0350;escluso lombotomia 20.0610.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
20.1220 | Trattamento chirurgico di ernia iatale


20.1020 Trattamento chirurgico di una malformazione congenita del diaframma

20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 358.39 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso laparotomia e/o toracotomia e/o lombotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
16.0350 | Toracotomia come via d'accesso
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
20.1010 | Chiusura di un'ernia diaframmatica
20.1220 | Trattamento chirurgico di ernia iatale


20.1030 Gastrotomia, a scopo esplorativo

20.1030 | Gastrotomia, a scopo esplorativo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
166.67 pti | 51.62 pti / 1.0 | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.23 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale(i) biopsia(e), incl.eventuale rimozione di corpo/i estraneo/i, incl.eventuale/i polipectomia/e a prescindere dal numero.
È valido anche per l'asportazione di bezoar,gastrolite,escl. Laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
20.1050 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera


20.1040 Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante

20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
277.28 pti | 88.49 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.1030 | Gastrotomia, a scopo esplorativo
20.1050 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera


20.1050 Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera

20.1050 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1030 | Gastrotomia, a scopo esplorativo
20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante


20.1060 Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco

20.1060 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
330.21 pti | 137.60 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.1070 Sutura di un'ulcera duodenale perforata/di una lesione del duodeno

20.1070 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
330.21 pti | 137.60 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.1080 Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato

20.1080 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.92 pti | 66.37 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta piloromiotomia; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.1090 | Piloroplastica, qualsiasi metodo


20.1090 Piloroplastica, qualsiasi metodo

20.1090 | Piloroplastica, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1080 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato


20.1100 Gastrectomia parziale, anastomosi con l'esofago

20.1100 | Gastrectomia parziale, anastomosi con l'esofago
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
850.60 pti | 388.25 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta gastrectomia prossimale; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1140 | Gastrectomia, totale


20.1110 Gastrectomia parziale, anastomosi con il duodeno

20.1110 | Gastrectomia parziale, anastomosi con il duodeno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Billroth I, gastrectomia distale, gastropilorectomia; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1140 | Gastrectomia, totale


20.1120 Gastrectomia parziale, anastomosi con il digiuno

20.1120 | Gastrectomia parziale, anastomosi con il digiuno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
739.55 pti | 336.48 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Billroth II; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1130 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
20.1140 | Gastrectomia, totale


20.1130 Gastrectomia parziale, altre anastomosi/altre modalità di trattamento

20.1130 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
739.55 pti | 336.48 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: Roux; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1120 | Gastrectomia parziale, anastomosi con il digiuno
20.1140 | Gastrectomia, totale


20.1140 Gastrectomia, totale

20.1140 | Gastrectomia, totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
758.72 pti | 355.65 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; incl. anastomosi; escl. laparotomia 20.0620; escl. posizioni tariffali del capitolo Linfonodi 26.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1100 | Gastrectomia parziale, anastomosi con l'esofago
20.1110 | Gastrectomia parziale, anastomosi con il duodeno
20.1120 | Gastrectomia parziale, anastomosi con il digiuno
20.1130 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento


20.1150 + Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale

20.1150 | + Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 164.15 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. prelievo dell'innesto.
non cumulabile con
04.2150 | Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo
20.1370 | Resezione segmentaria dell'intestino tenue
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare


20.1160 Vagotomia, selettiva/superselettiva, qualsiasi metodo

20.1160 | Vagotomia, selettiva/superselettiva, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
274.33 pti | 88.49 pti / 1.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale test elettrofisiologico intraoperatorio; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1170 Confezione di una gastrostomia, cruenta

20.1170 | Confezione di una gastrostomia, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
348.09 pti | 112.10 pti / 1.0 | 65 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
570.57 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.1180 + Confezione di una gastrostomia continente

20.1180 | + Confezione di una gastrostomia continente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.89 pti | 44.25 pti / 1.0 | 25 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1190 Sostituzione di un tubo per gastrostomia, cruenta

20.1190 | Sostituzione di un tubo per gastrostomia, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
118.00 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.1200 Chiusura di una gastrostomia, chirurgica

20.1200 | Chiusura di una gastrostomia, chirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
215.34 pti | 67.85 pti / 1.0 | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
307.23 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0620 | Laparotomia, come via d'accesso


20.1210 Confezione di una gastroenterostomia, come prestazione singola escluso la via d'accesso

20.1210 | Confezione di una gastroenterostomia, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
403.44 pti | 181.19 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per gastroenterostomia in caso di resezione dello stomaco.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1220 Trattamento chirurgico di ernia iatale

20.1220 | Trattamento chirurgico di ernia iatale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1010 | Chiusura di un'ernia diaframmatica
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma


20.1230 Gastroplastica in caso di adiposi, qualsiasi metodo

20.1230 | Gastroplastica in caso di adiposi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
681.07 pti | 310.60 pti / 2.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: banding; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.1240 Duodenotomia, come prestazione singola escluso la via d'accesso

20.1240 | Duodenotomia, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
178.38 pti | 77.65 pti / 2.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. mobilizzazione del duodeno.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1250 + Sfinterotomia ampollare transduodenale in corso di duodenotomia

20.1250 | + Sfinterotomia ampollare transduodenale in corso di duodenotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
58.48 pti | 25.88 pti / 2.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.78 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.1260 + Resezione cruenta di un tumore/polipo duodenale, in corso di duodenotomia

20.1260 | + Resezione cruenta di un tumore/polipo duodenale, in corso di duodenotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.54 pti | 77.65 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.1270 Duodenectomia, parziale/totale, come prestazione singola,escluso la via d'accesso

20.1270 | Duodenectomia, parziale/totale, come prestazione singola,escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1017.18 pti | 465.90 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale ri-impianto delle vie biliari e dei dotti pancreatici.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1280 Trattamento chirurgico di atresia duodenale

20.1280 | Trattamento chirurgico di atresia duodenale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
755.77 pti | 355.65 pti / 2.0 | 130 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il trattamento chirurgico di pancreas anulare.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.07 Tenue, appendice

20.07 | Tenue, appendice
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.1310 | Appendicectomia, qualsiasi metodo, come prestazione singola
20.1320 | + Supplemento in caso di perforazione/di drenaggio di un ascesso peritiflitico
20.1330 | (+) Appendicectomia, cosiddetta appendicectomia occasionale, qualsiasi metodo, come prestazione supplementare
20.1340 | Enterotomia esplorativa
20.1350 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
20.1360 | Resezione di un diverticolo di Meckel e/o un dotto onfalomesenterico
20.1370 | Resezione segmentaria dell'intestino tenue
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1390 | Plicatura dell'intestino tenue, qualsiasi metodo, come prestazione singola escluso la via d'accesso
20.1400 | Trattamento chirurgico di lesioni dell'intestino tenue
20.1410 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia, come prestazione singola escluso la via d'accesso
20.1420 | Ileostomia, non continente
20.1430 | Ileostomia, continente
20.1440 | Revisione di una ileostomia mediante laparotomia


20.1310 Appendicectomia, qualsiasi metodo, come prestazione singola

20.1310 | Appendicectomia, qualsiasi metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.59 pti | 82.59 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso la via d'accesso
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1320 + Supplemento in caso di perforazione/di drenaggio di un ascesso peritiflitico

20.1320 | + Supplemento in caso di perforazione/di drenaggio di un ascesso peritiflitico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
113.57 pti | 36.87 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1330 (+) Appendicectomia, cosiddetta appendicectomia occasionale, qualsiasi metodo, come prestazione supplementare

20.1330 | (+) Appendicectomia, cosiddetta appendicectomia occasionale, qualsiasi metodo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
50.15 pti | - / - | 13 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
114.11 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Solo su indicazione, secondo le direttive della Società Svizzera di Chirurgia (SSC).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1340 Enterotomia esplorativa

20.1340 | Enterotomia esplorativa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.92 pti | 66.37 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso ev.biopsia(e), incluso ev.rimozione(i) di corpi estranei, incluso ev.polipectomia(e), incluso ev.sutura di una fonte di sanguinamento, a prescindere dal numero.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


20.1350 Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni

20.1350 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
604.72 pti | 230.09 pti / 1.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 2a - tolleranza (-0g, +30g)
non cumulabile con
20.0900 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione


20.1360 Resezione di un diverticolo di Meckel e/o un dotto onfalomesenterico

20.1360 | Resezione di un diverticolo di Meckel e/o un dotto onfalomesenterico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
156.35 pti | 53.10 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1370 Resezione segmentaria dell'intestino tenue

20.1370 | Resezione segmentaria dell'intestino tenue
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
345.14 pti | 123.90 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche la resezione di un tumore mediante resezione segmentaria; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
20.0240 | + Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale
20.0390 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia femorale
20.1150 | + Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale
20.1400 | Trattamento chirurgico di lesioni dell'intestino tenue
20.1740 | Chiusura di una ileostomia/colostomia


20.1380 (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare

20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
436.58 pti | 159.29 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: come innesto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.1150 | + Innesto di ansa intestinale/plastica sostitutiva dello stomaco in caso di gastrectomia totale
20.1400 | Trattamento chirurgico di lesioni dell'intestino tenue
20.1420 | Ileostomia, non continente
20.1430 | Ileostomia, continente
20.1440 | Revisione di una ileostomia mediante laparotomia
21.1450 | Ricostruzione di uretere, con segmento di intestino


20.1390 Plicatura dell'intestino tenue, qualsiasi metodo, come prestazione singola escluso la via d'accesso

20.1390 | Plicatura dell'intestino tenue, qualsiasi metodo, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
869.77 pti | 410.37 pti / 2.0 | 150 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso adesiolisi.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
quantità | 1 volte per seduta.


20.1400 Trattamento chirurgico di lesioni dell'intestino tenue

20.1400 | Trattamento chirurgico di lesioni dell'intestino tenue
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
456.01 pti | 207.06 pti / 2.0 | 80 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
20.1370 | Resezione segmentaria dell'intestino tenue
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare


20.1410 Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia, come prestazione singola escluso la via d'accesso

20.1410 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
261.67 pti | 116.48 pti / 2.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1420 Ileostomia, non continente

20.1420 | Ileostomia, non continente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
264.62 pti | 116.48 pti / 2.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1430 | Ileostomia, continente
20.1440 | Revisione di una ileostomia mediante laparotomia


20.1430 Ileostomia, continente

20.1430 | Ileostomia, continente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
701.73 pti | 328.30 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1420 | Ileostomia, non continente
20.1440 | Revisione di una ileostomia mediante laparotomia


20.1440 Revisione di una ileostomia mediante laparotomia

20.1440 | Revisione di una ileostomia mediante laparotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
359.71 pti | 164.15 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per la revisione di ileostomia continente e non continente; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1420 | Ileostomia, non continente
20.1430 | Ileostomia, continente


20.08 Colon

20.08 | Colon
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.1510 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue, come prestazione singola escluso la via d'accesso
20.1520 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon, come prestazione singola escluso la via d 'accesso
20.1530 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1550 | Resezione segmentaria del colon
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1590 | Emicolectomia, destra
20.1600 | Resezione ileocecale
20.1610 | Proctocolectomia
20.1620 | + Posa di un Pouch ileoanale in corso di proctocolectomia/colectomia subtotale/colectomia totale intraddominale
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1640 | Indagine diagnostica in caso di malattia di Hirschsprung e displasia intestinale neuronale, biopsia mediante aspirazione
20.1650 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso
20.1660 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso
20.1670 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza, come prestazione singola escluso la via d'accesso
20.1680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale, come prestazione singola escluso la via d'accesso
20.1690 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso , come prestazione singola escluso la via d'accesso
20.1700 | Confezione di una colostomia/cecostomia, come prestazione singola escluso la via d'accesso
20.1710 | (+) Confezione di una colostomia/cecostomia, come prestazione supplementare
20.1720 | Revisione di una colostomia/cecostomia mediante laparotomia
20.1730 | + Rimozione di un'ernia paracolostomica in corso di revisione di una colostomia/cecostomia
20.1740 | Chiusura di una ileostomia/colostomia
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1510 Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue, come prestazione singola escluso la via d'accesso

20.1510 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.73 pti | 492.45 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1520 Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon, come prestazione singola escluso la via d 'accesso

20.1520 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon, come prestazione singola escluso la via d 'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.73 pti | 492.45 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1530 Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica

20.1530 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
755.77 pti | 355.65 pti / 2.0 | 130 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1540 Escissione locale cruenta di un tumore dell'intestino crasso

20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
178.38 pti | 77.65 pti / 2.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1590 | Emicolectomia, destra
20.1600 | Resezione ileocecale
20.1610 | Proctocolectomia
20.1630 | Colectomia subtotale/colectomia totale intraddominale


20.1550 Resezione segmentaria del colon

20.1550 | Resezione segmentaria del colon
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
514.49 pti | 232.95 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1740 | Chiusura di una ileostomia/colostomia
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1560 Resezione del sigma, senza mobilizzazione della flessura sinistra del colon

20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
514.49 pti | 232.95 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1610 | Proctocolectomia
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1570 Resezione del sigma mediante mobilizzazione della flessura sinistra del colon

20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
628.50 pti | 284.72 pti / 2.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1610 | Proctocolectomia
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1580 Emicolectomia, sinistra

20.1580 | Emicolectomia, sinistra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
739.55 pti | 336.48 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1590 | Emicolectomia, destra
20.1610 | Proctocolectomia
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1590 Emicolectomia, destra

20.1590 | Emicolectomia, destra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
628.50 pti | 284.72 pti / 2.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1580 | Emicolectomia, sinistra
20.1600 | Resezione ileocecale
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1600 Resezione ileocecale

20.1600 | Resezione ileocecale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
489.69 pti | 220.01 pti / 2.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
746.13 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es: in caso di malattia di Crohn;escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1590 | Emicolectomia, destra
20.1740 | Chiusura di una ileostomia/colostomia
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1610 Proctocolectomia

20.1610 | Proctocolectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1271.74 pti | 601.88 pti / 2.0 | 220 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1931.16 pti | 220 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La remunerazione della prestazione comprende l'esecuzione da parte di uno o due team operatori; incl. stoma; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1710 | (+) Confezione di una colostomia/cecostomia, come prestazione supplementare
20.1840 | Resezione del retto, low anterior, come singola prestazione chirurgica del retto


20.1620 + Posa di un Pouch ileoanale in corso di proctocolectomia/colectomia subtotale/colectomia totale intraddominale

20.1620 | + Posa di un Pouch ileoanale in corso di proctocolectomia/colectomia subtotale/colectomia totale intraddominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
350.86 pti | 164.15 pti / 2.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.1630 Colectomia subtotale/colectomia totale intraddominale

20.1630 | Colectomia subtotale/colectomia totale intraddominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.73 pti | 492.45 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1550 | Resezione segmentaria del colon
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1590 | Emicolectomia, destra
20.1610 | Proctocolectomia
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso


20.1640 Indagine diagnostica in caso di malattia di Hirschsprung e displasia intestinale neuronale, biopsia mediante aspirazione

20.1640 | Indagine diagnostica in caso di malattia di Hirschsprung e displasia intestinale neuronale, biopsia mediante aspirazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Gastroenterologia Medicina dell'infanzia e dell'adolescenza FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
81.12 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
444.28 pti | 45 min. | 25 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.


20.1650 Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso

20.1650 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.54 pti | 44.25 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1660 Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso

20.1660 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
442.48 pti | 159.29 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1670 Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza, come prestazione singola escluso la via d'accesso

20.1670 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 410.37 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1680 Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale, come prestazione singola escluso la via d'accesso

20.1680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1217.69 pti | 574.53 pti / 2.0 | 210 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1690 Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso , come prestazione singola escluso la via d'accesso

20.1690 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso , come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1391.64 pti | 656.60 pti / 2.0 | 240 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1700 Confezione di una colostomia/cecostomia, come prestazione singola escluso la via d'accesso

20.1700 | Confezione di una colostomia/cecostomia, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
250.74 pti | 88.49 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.1710 (+) Confezione di una colostomia/cecostomia, come prestazione supplementare

20.1710 | (+) Confezione di una colostomia/cecostomia, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.91 pti | 103.54 pti / 2.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1610 | Proctocolectomia


20.1720 Revisione di una colostomia/cecostomia mediante laparotomia

20.1720 | Revisione di una colostomia/cecostomia mediante laparotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.1730 + Rimozione di un'ernia paracolostomica in corso di revisione di una colostomia/cecostomia

20.1730 | + Rimozione di un'ernia paracolostomica in corso di revisione di una colostomia/cecostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
502.69 pti | 232.95 pti / 2.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.1740 Chiusura di una ileostomia/colostomia

20.1740 | Chiusura di una ileostomia/colostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
277.28 pti | 88.49 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale anastomosi; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.1370 | Resezione segmentaria dell'intestino tenue
20.1550 | Resezione segmentaria del colon
20.1600 | Resezione ileocecale


20.1750 Trattamento chirurgico di lesioni dell'intestino crasso

20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
461.91 pti | 207.06 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
20.1550 | Resezione segmentaria del colon
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1590 | Emicolectomia, destra
20.1600 | Resezione ileocecale
20.1630 | Colectomia subtotale/colectomia totale intraddominale


20.09 Retto

20.09 | Retto
 | TARMED 01.09, 1.1.2018
non cumulabile con
GP-49 | Singole prestazioni chirurgiche rettali
20.2070 | Intervento per prolasso anale
Prestazioni
20.1810 | Intervento chirurgico per prolasso rettale, accesso addominale, come singola prestazione chirurgica del retto
20.1820 | Intervento chirurgico per prolasso rettale, accesso perineale, come singola prestazione chirurgica del retto
20.1830 | Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto
20.1840 | Resezione del retto, low anterior, come singola prestazione chirurgica del retto
20.1850 | + Supplemento per anastomosi transanale in corso di resezione del retto, low anterior
20.1860 | + Supplemento per la posa di un Pouch del colon in corso di resezione del retto, low anterior
20.1870 | Resezione del retto, segmentaria, via d'accesso parasacrale, come singola prestazione chirurgica del retto
20.1880 | Asportazione del retto addominoperineale, come singola prestazione chirurgica del retto
20.1890 | Resezione del retto, high anterior, come singola prestazione chirurgica del retto
20.1910 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, con anastomosi, come singola prestazione chirurgica del retto
20.1920 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1930 | Asportazione di un tumore del retto mediante proctotomia,senza la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1940 | Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto
20.1950 | Trattamento chirurgico di una malformazione del retto, accesso perineosacrale, come singola prestazione chirurgica del retto
20.1960 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale, come singola prestazione chirurgica del retto
20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto


20.1810 Intervento chirurgico per prolasso rettale, accesso addominale, come singola prestazione chirurgica del retto

20.1810 | Intervento chirurgico per prolasso rettale, accesso addominale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1820 Intervento chirurgico per prolasso rettale, accesso perineale, come singola prestazione chirurgica del retto

20.1820 | Intervento chirurgico per prolasso rettale, accesso perineale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
582.02 pti | 270.84 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per cerchiaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1830 Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto

20.1830 | Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
101.77 pti | 30.97 pti / 1.0 | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.78 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1840 Resezione del retto, low anterior, come singola prestazione chirurgica del retto

20.1840 | Resezione del retto, low anterior, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
929.73 pti | 437.74 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali
non cumulabile con
20.1610 | Proctocolectomia


20.1850 + Supplemento per anastomosi transanale in corso di resezione del retto, low anterior

20.1850 | + Supplemento per anastomosi transanale in corso di resezione del retto, low anterior
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
185.76 pti | 82.07 pti / 2.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.1860 + Supplemento per la posa di un Pouch del colon in corso di resezione del retto, low anterior

20.1860 | + Supplemento per la posa di un Pouch del colon in corso di resezione del retto, low anterior
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
686.97 pti | 328.30 pti / 2.0 | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.1870 Resezione del retto, segmentaria, via d'accesso parasacrale, come singola prestazione chirurgica del retto

20.1870 | Resezione del retto, segmentaria, via d'accesso parasacrale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.54 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mason.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1880 Asportazione del retto addominoperineale, come singola prestazione chirurgica del retto

20.1880 | Asportazione del retto addominoperineale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1274.69 pti | 601.88 pti / 2.0 | 220 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1931.16 pti | 220 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La remunerazione comprende l'esecuzione da parte di uno o due team operatori; escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali
quantità | 1 volte per seduta.


20.1890 Resezione del retto, high anterior, come singola prestazione chirurgica del retto

20.1890 | Resezione del retto, high anterior, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
761.67 pti | 355.65 pti / 2.0 | 130 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Corrisponde alla retto-sigmoidectomia.
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1910 Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, con anastomosi, come singola prestazione chirurgica del retto

20.1910 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, con anastomosi, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 522.54 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1920 Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto

20.1920 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1930 Asportazione di un tumore del retto mediante proctotomia,senza la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto

20.1930 | Asportazione di un tumore del retto mediante proctotomia,senza la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
742.15 pti | 339.07 pti / 2.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1940 Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto

20.1940 | Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
349.85 pti | 125.67 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per metodi endoscopici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.1950 Trattamento chirurgico di una malformazione del retto, accesso perineosacrale, come singola prestazione chirurgica del retto

20.1950 | Trattamento chirurgico di una malformazione del retto, accesso perineosacrale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 522.55 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1960 Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale, come singola prestazione chirurgica del retto

20.1960 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1796.36 pti | 850.85 pti / 2.0 | 300 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2633.39 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali


20.1970 Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto

20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
240.41 pti | 75.22 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-49 | Singole prestazioni chirurgiche rettali
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale


20.10 Ano, perineo

20.10 | Ano, perineo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.2010 | Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso
20.2020 | Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso
20.2030 | Trattamento chirurgico di una fistola anale
20.2040 | + Supplemento per cura transsfinterica/sovrasfinterica in corso di trattamento chirurgico di una fistola anale
20.2050 | Trattamento chirurgico di una fistola retrovaginale profonda, accesso perineale
20.2060 | Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale
20.2070 | Intervento per prolasso anale
20.2080 | Sfinterotomia, anale
20.2090 | Plastica anale in caso di malformazione congenita, perineale
20.2100 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia
20.2110 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare
20.2120 | Escissione di una fissura anale
20.2130 | Resezione di marische, qualsiasi metodo
20.2140 | Asportazione di condilomi


20.2010 Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso

20.2010 | Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.25 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.2020 | Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso


20.2020 Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso

20.2020 | Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.25 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.2010 | Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso


20.2030 Trattamento chirurgico di una fistola anale

20.2030 | Trattamento chirurgico di una fistola anale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
237.47 pti | 75.22 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.2040 + Supplemento per cura transsfinterica/sovrasfinterica in corso di trattamento chirurgico di una fistola anale

20.2040 | + Supplemento per cura transsfinterica/sovrasfinterica in corso di trattamento chirurgico di una fistola anale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.14 pti | 106.19 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.2050 Trattamento chirurgico di una fistola retrovaginale profonda, accesso perineale

20.2050 | Trattamento chirurgico di una fistola retrovaginale profonda, accesso perineale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per l'accesso addominale vedi 22.1830.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2060 Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale

20.2060 | Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
748.05 pti | 339.07 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anche con eventuale interessamento di altri segmenti intestinali (ad es in caso di Morbo di Crohn) e/o della vescica.
Escluso ev. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2070 Intervento per prolasso anale

20.2070 | Intervento per prolasso anale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
491.44 pti | 178.76 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.09 | Retto


20.2080 Sfinterotomia, anale

20.2080 | Sfinterotomia, anale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.2120 | Escissione di una fissura anale


20.2090 Plastica anale in caso di malformazione congenita, perineale

20.2090 | Plastica anale in caso di malformazione congenita, perineale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
767.37 pti | 358.39 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anoplastica perineosacrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2100 Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia

20.2100 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2110 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare


20.2110 Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare

20.2110 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1075.31 pti | 494.37 pti / 2.0 | 180 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2100 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia


20.2120 Escissione di una fissura anale

20.2120 | Escissione di una fissura anale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 17 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.99 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale sutura.
non cumulabile con
20.2080 | Sfinterotomia, anale


20.2130 Resezione di marische, qualsiasi metodo

20.2130 | Resezione di marische, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di marische.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
19.1610 | Anoscopia
20.2140 | Asportazione di condilomi


20.2140 Asportazione di condilomi

20.2140 | Asportazione di condilomi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo tranne metodi farmacologici; è valido per qualsiasi forma di condilomi; a prescindere dal numero di condilomi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
04.0210 | Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni
04.0220 | Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni
04.0230 | Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni
20.2130 | Resezione di marische, qualsiasi metodo


20.11 Emorroidi

20.11 | Emorroidi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.2210 | Intervento per emorroidi, incisione
20.2220 | Intervento per emorroidi, escissione di nodi emorroidari, primo nodo
20.2230 | + Intervento per emorroidi, escissione di nodi emorroidari, ogni ulteriore nodo
20.2240 | Interventi per emorroidi, emorroidectomia, radicale
20.2250 | Legatura elestica di emorroidi


20.2210 Intervento per emorroidi, incisione

20.2210 | Intervento per emorroidi, incisione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.58 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
E' valido anche in caso di incisione di un ematoma para-anale; incl. eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


20.2220 Intervento per emorroidi, escissione di nodi emorroidari, primo nodo

20.2220 | Intervento per emorroidi, escissione di nodi emorroidari, primo nodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 11 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.29 pti | 15 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale legatura delle arterie emorroidarie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


20.2230 + Intervento per emorroidi, escissione di nodi emorroidari, ogni ulteriore nodo

20.2230 | + Intervento per emorroidi, escissione di nodi emorroidari, ogni ulteriore nodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 6 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.12 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per seduta.


20.2240 Interventi per emorroidi, emorroidectomia, radicale

20.2240 | Interventi per emorroidi, emorroidectomia, radicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
202.74 pti | - / - | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di emorroidi; es: Milligan-Morgan.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


20.2250 Legatura elestica di emorroidi

20.2250 | Legatura elestica di emorroidi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 18 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.35 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
A prescindere dal numero di emorroidi; incl. anoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
19.1610 | Anoscopia


20.12 Milza

20.12 | Milza
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale
Prestazioni
20.2310 | Splenectomia, totale
20.2320 | + Reimpianto di frammenti di milza in una borsa omentale in corso di splenectomia totale
20.2330 | Splenectomia, parziale
20.2340 | Sutura di una rottura/lesione della milza
20.2350 | Splenorrafia con rete sintetica


20.2310 Splenectomia, totale

20.2310 | Splenectomia, totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
261.68 pti | 116.48 pti / 2.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2330 | Splenectomia, parziale
20.2340 | Sutura di una rottura/lesione della milza
20.2350 | Splenorrafia con rete sintetica


20.2320 + Reimpianto di frammenti di milza in una borsa omentale in corso di splenectomia totale

20.2320 | + Reimpianto di frammenti di milza in una borsa omentale in corso di splenectomia totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
116.96 pti | 51.77 pti / 2.0 | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


20.2330 Splenectomia, parziale

20.2330 | Splenectomia, parziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2310 | Splenectomia, totale
20.2340 | Sutura di una rottura/lesione della milza
20.2350 | Splenorrafia con rete sintetica


20.2340 Sutura di una rottura/lesione della milza

20.2340 | Sutura di una rottura/lesione della milza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
403.43 pti | 181.18 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2310 | Splenectomia, totale
20.2330 | Splenectomia, parziale
20.2350 | Splenorrafia con rete sintetica


20.2350 Splenorrafia con rete sintetica

20.2350 | Splenorrafia con rete sintetica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
403.43 pti | 181.18 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2310 | Splenectomia, totale
20.2330 | Splenectomia, parziale
20.2340 | Sutura di una rottura/lesione della milza


20.13 Fegato

20.13 | Fegato
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.2410 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
20.2420 | Marsupializzazione di un ascesso epatico o di una ciste epatica
20.2430 | Cistectomia in caso di echinococcosi epatica
20.2440 | Biopsia cuneiforme del fegato, cruenta
20.2450 | Trattamento di una lacerazione epatica, sutura epatica
20.2460 | Resezione epatica, resezione secondo Wedge
20.2470 | Resezione epatica, resezione segmentaria
20.2480 | Resezione epatica, epatectomia destra
20.2490 | Resezione epatica, epatectomia destra allargata
20.2500 | Resezione epatica, lobectomia sinistra
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2410 Drenaggio chirurgico di un ascesso epatico o di una ciste epatica

20.2410 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
350.86 pti | 155.30 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2420 | Marsupializzazione di un ascesso epatico o di una ciste epatica
20.2430 | Cistectomia in caso di echinococcosi epatica


20.2420 Marsupializzazione di un ascesso epatico o di una ciste epatica

20.2420 | Marsupializzazione di un ascesso epatico o di una ciste epatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2410 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
20.2430 | Cistectomia in caso di echinococcosi epatica


20.2430 Cistectomia in caso di echinococcosi epatica

20.2430 | Cistectomia in caso di echinococcosi epatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1385.74 pti | 656.60 pti / 2.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2410 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
20.2420 | Marsupializzazione di un ascesso epatico o di una ciste epatica


20.2440 Biopsia cuneiforme del fegato, cruenta

20.2440 | Biopsia cuneiforme del fegato, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.86 pti | 51.77 pti / 2.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


20.2450 Trattamento di una lacerazione epatica, sutura epatica

20.2450 | Trattamento di una lacerazione epatica, sutura epatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


20.2460 Resezione epatica, resezione secondo Wedge

20.2460 | Resezione epatica, resezione secondo Wedge
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 410.37 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2470 Resezione epatica, resezione segmentaria

20.2470 | Resezione epatica, resezione segmentaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.74 pti | 492.45 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2480 Resezione epatica, epatectomia destra

20.2480 | Resezione epatica, epatectomia destra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1388.69 pti | 656.60 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2490 | Resezione epatica, epatectomia destra allargata
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2490 Resezione epatica, epatectomia destra allargata

20.2490 | Resezione epatica, epatectomia destra allargata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1822.15 pti | 909.24 pti / 2.0 | 300 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2633.39 pti | 300 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2480 | Resezione epatica, epatectomia destra
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2500 Resezione epatica, lobectomia sinistra

20.2500 | Resezione epatica, lobectomia sinistra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1388.69 pti | 656.60 pti / 2.0 | 240 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2510 Resezione epatica, epatectomia sinistra

20.2510 | Resezione epatica, epatectomia sinistra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1616.70 pti | 766.04 pti / 2.0 | 280 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2457.84 pti | 280 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2480 | Resezione epatica, epatectomia destra
20.2490 | Resezione epatica, epatectomia destra allargata
20.2500 | Resezione epatica, lobectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2520 Resezione epatica, epatectomia sinistra allargata

20.2520 | Resezione epatica, epatectomia sinistra allargata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2061.96 pti | 1030.48 pti / 2.0 | 340 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2984.52 pti | 340 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2480 | Resezione epatica, epatectomia destra
20.2490 | Resezione epatica, epatectomia destra allargata
20.2500 | Resezione epatica, lobectomia sinistra
20.2510 | Resezione epatica, epatectomia sinistra
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2530 Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica

20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1825.10 pti | 909.24 pti / 2.0 | 300 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2633.39 pti | 300 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620; vale anche per atresia del dotto biliare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2460 | Resezione epatica, resezione secondo Wedge
20.2470 | Resezione epatica, resezione segmentaria
20.2480 | Resezione epatica, epatectomia destra
20.2490 | Resezione epatica, epatectomia destra allargata
20.2500 | Resezione epatica, lobectomia sinistra
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2630 | Trattamento di una lesione del dotto biliare, cruento
20.2640 | Trattamento di una fistola della cistifellea/vie biliari, cruento
20.2650 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento


20.14 Cistifellea, vie biliari

20.14 | Cistifellea, vie biliari
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.2610 | Colecistostomia, cruenta
20.2620 | Chiusura colecistostomia/colecistotomia
20.2630 | Trattamento di una lesione del dotto biliare, cruento
20.2640 | Trattamento di una fistola della cistifellea/vie biliari, cruento
20.2650 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
20.2660 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
20.2670 | Colecistectomia, cruenta
20.2680 | + Coledocoscopia intraoperatoria in corso di colecistectomia cruenta
20.2690 | + Dilatazione del coledoco in corso di colecistectomia cruenta
20.2700 | + Colangiodebitomanometria intraoperatoria e/o colangiografia in corso di colecistectomia cruenta


20.2610 Colecistostomia, cruenta

20.2610 | Colecistostomia, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.18 pti | 22.13 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.2620 Chiusura colecistostomia/colecistotomia

20.2620 | Chiusura colecistostomia/colecistotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.41 pti | 36.87 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. eventuale laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.2630 Trattamento di una lesione del dotto biliare, cruento

20.2630 | Trattamento di una lesione del dotto biliare, cruento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
350.86 pti | 155.30 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2640 Trattamento di una fistola della cistifellea/vie biliari, cruento

20.2640 | Trattamento di una fistola della cistifellea/vie biliari, cruento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
406.38 pti | 181.18 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2650 Trattamento di una stenosi/di un restringimento delle vie biliari, cruento

20.2650 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
461.91 pti | 207.06 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica


20.2660 Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta

20.2660 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2670 Colecistectomia, cruenta

20.2670 | Colecistectomia, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.50 pti | 44.25 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


20.2680 + Coledocoscopia intraoperatoria in corso di colecistectomia cruenta

20.2680 | + Coledocoscopia intraoperatoria in corso di colecistectomia cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
100.30 pti | 35.40 pti / 1.0 | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale dilatazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.2690 | + Dilatazione del coledoco in corso di colecistectomia cruenta


20.2690 + Dilatazione del coledoco in corso di colecistectomia cruenta

20.2690 | + Dilatazione del coledoco in corso di colecistectomia cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
55.53 pti | 25.88 pti / 2.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.78 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nella medesima seduta non cumulabile con 20.2680.
non cumulabile con
20.2680 | + Coledocoscopia intraoperatoria in corso di colecistectomia cruenta


20.2700 + Colangiodebitomanometria intraoperatoria e/o colangiografia in corso di colecistectomia cruenta

20.2700 | + Colangiodebitomanometria intraoperatoria e/o colangiografia in corso di colecistectomia cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.24 pti | 38.83 pti / 2.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. procedimenti di formazione d'immagine da parte dell'operatore.
non cumulabile con
39 | Procedimenti di formazione d'immagini


20.15 Pancreas

20.15 | Pancreas
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.2710 | Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas
20.2720 | Duodeno-pancreatectomia prossimale (cefalica), duodenopancreatectomia, qualsiasi metodo
20.2730 | Pancreatectomia distale (caudale)
20.2740 | Pancreatectomia subtotale, qualsiasi metodo
20.2750 | Pancreatectomia totale
20.2760 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico, come prestazione singola escluso la via d'accesso
20.2770 | Escissione della papilla/della ampolla di Vater, come prestazione singola escluso la via d'accesso
20.2780 | Marsupializzazione di una pseudociste pancreatica, cruenta
20.2790 | Drenaggio/débridement in caso di pancreatite, cruenta


20.2710 Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas

20.2710 | Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: in seguito ad un trauma, in caso di tumore locale; escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2720 Duodeno-pancreatectomia prossimale (cefalica), duodenopancreatectomia, qualsiasi metodo

20.2720 | Duodeno-pancreatectomia prossimale (cefalica), duodenopancreatectomia, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1522.39 pti | 757.70 pti / 2.0 | 250 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2194.50 pti | 250 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale intervento sulle vie biliari; incl. intervento secondo Whipple; escluso laparotomia 20.0620
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2730 Pancreatectomia distale (caudale)

20.2730 | Pancreatectomia distale (caudale)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.68 pti | 328.30 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2740 Pancreatectomia subtotale, qualsiasi metodo

20.2740 | Pancreatectomia subtotale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1448.64 pti | 683.95 pti / 2.0 | 250 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2194.50 pti | 250 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuale trattamento delle vie biliari; escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2750 Pancreatectomia totale

20.2750 | Pancreatectomia totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1277.64 pti | 601.88 pti / 2.0 | 220 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1931.16 pti | 220 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. trattamento delle vie biliari; escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2760 Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico, come prestazione singola escluso la via d'accesso

20.2760 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
875.67 pti | 410.37 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.2770 Escissione della papilla/della ampolla di Vater, come prestazione singola escluso la via d'accesso

20.2770 | Escissione della papilla/della ampolla di Vater, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
850.60 pti | 388.25 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Transduodenale.
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso


20.2780 Marsupializzazione di una pseudociste pancreatica, cruenta

20.2780 | Marsupializzazione di una pseudociste pancreatica, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


20.2790 Drenaggio/débridement in caso di pancreatite, cruenta

20.2790 | Drenaggio/débridement in caso di pancreatite, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
300.88 pti | 106.19 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Es: per pancreatite essudativa/necrotica; laparotomia solo per il primo intervento chirurgico: vedi 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva


20.16 Retroperitoneo, regione sacrale

20.16 | Retroperitoneo, regione sacrale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
20.2810 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
20.2820 | Trattamento chirurgico di un dermoide sacrale, incisione
20.2830 | Trattamento chirurgico di un dermoide sacrale, resezione radicale
20.2840 | Asportazione di tumori retroperitoneali nei bambini fino a 7 anni, come prestazione singola escluso la via d''accesso
20.2850 | Asportazione di tumori retroperitoneali in pazienti di età superiore a 7 anni, come prestazione singola escluso la via d'accesso


20.2810 Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale

20.2810 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.91 pti | 104.72 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende débridement, lavaggio e posa del tubo di drenaggio; non è valido per ascessi perineali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale


20.2820 Trattamento chirurgico di un dermoide sacrale, incisione

20.2820 | Trattamento chirurgico di un dermoide sacrale, incisione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.2830 | Trattamento chirurgico di un dermoide sacrale, resezione radicale


20.2830 Trattamento chirurgico di un dermoide sacrale, resezione radicale

20.2830 | Trattamento chirurgico di un dermoide sacrale, resezione radicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
410.30 pti | 130.33 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. eventuali dotti di fistole; incl. eventuali interventi primari di plastica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
20.2820 | Trattamento chirurgico di un dermoide sacrale, incisione


20.2840 Asportazione di tumori retroperitoneali nei bambini fino a 7 anni, come prestazione singola escluso la via d''accesso

20.2840 | Asportazione di tumori retroperitoneali nei bambini fino a 7 anni, come prestazione singola escluso la via d''accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia pediatrica | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
875.67 pti | 410.37 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escl. laparotomia 20.0620; escluso lombotomia 20.0610.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
età | sotto di 7a - tolleranza (-0g, +30g)


20.2850 Asportazione di tumori retroperitoneali in pazienti di età superiore a 7 anni, come prestazione singola escluso la via d'accesso

20.2850 | Asportazione di tumori retroperitoneali in pazienti di età superiore a 7 anni, come prestazione singola escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
878.62 pti | 410.37 pti / 2.0 | 150 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620;escluso lombotomia 20.0610.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
età | maggiore di 7a - tolleranza (-30g, +0g)


21 Diagnostica e terapia dei reni e delle vie urinarie così come degli organi genitali maschili

21 | Diagnostica e terapia dei reni e delle vie urinarie così come degli organi genitali maschili
 | TARMED 01.09, 1.1.2018
IC-21-1 Preparazione
La disinfezione e la applicazione di sostanze lubrificanti (incluso l'eventuale componente anestetizzante così come il tempo di attesa corrispondente) in caso di prestazioni endoscopiche ed endurali sono comprese .
IC-21-2 Emostasi
Tutti gli interventi operativi a scopo diagnostico/terapeutico di cui al capitolo 21 comprendono l'eventuale emostasi, nella misura in cui essa non è esplicitamente l'obiettivo dell'intervento operativo corrispondente.
IC-21-3 Metodo
Gli interventi operatori urologici sono fatturati mediante la stessa posizione tariffale, indipendentemente dal fatto che essi siano effettuati a cielo aperto o per via endurale; eccezioni: le prestazioni che esplicitamente (definizione, interpretazione) richiedono una procedura a cielo aperto o endurale.
Sottocapitoli
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia
21.04 | ureteroscopia retrograda
21.05 | Renoscopia/Pieloscopia
21.06 | uroflussometria/cistomanometria, training vescicale, urodinamica delle vie urinarie superiori
21.09 | Rene, bacinetto renale
21.10 | Litotripsia extracorporea a onde d'urto (LEOU)
21.11 | Surrene
21.12 | Uretere, derivazione ureterale
21.13 | Vescica urinaria, collo vescicale
21.14 | Prostata, vescicole seminali
21.15 | Uretra
21.16 | Intervento per incontinenza urinaria
21.17 | Pene, epi-/ipospadia
21.18 | Testicoli, epididimo, dotti seminali


21.01 Catetere vescicale, punzione vescicale

21.01 | Catetere vescicale, punzione vescicale
 | TARMED 01.09, 1.1.2018
non cumulabile con
21.2640 | Cavernosometria/cavernosografia dinamica
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
Prestazioni
21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista
21.0040 | Instillazione e/o lavaggio vescicale
21.0050 | Punzione vescicale


21.0010 Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista

21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.67 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | maggiore di 16a - tolleranza (-30g, +0g)
non cumulabile con
21.0830 | Cistometria
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
cumulabile con
39.0850 | Uretrografia retrogada


21.0020 Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista

21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | maggiore di 16a - tolleranza (-30g, +0g)
non cumulabile con
21.0830 | Cistometria
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
39.0850 | Uretrografia retrogada


21.0030 Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista

21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
età | sotto di 16a - tolleranza (-0g, +30g)
non cumulabile con
21.0830 | Cistometria
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
cumulabile con
39.0850 | Uretrografia retrogada


21.0040 Instillazione e/o lavaggio vescicale

21.0040 | Instillazione e/o lavaggio vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.67 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale applicazione intravescicale di farmaci (citostatici, e altri), incluso preparazione dell'instillato sotto controllo del medico specialista; escluso cateterismo vescicale/punzione vescicale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
21.1910 | Posa di una cistostomia, percutanea


21.0050 Punzione vescicale

21.0050 | Punzione vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
21.1910 | Posa di una cistostomia, percutanea
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)


21.02 Uretroscopia

21.02 | Uretroscopia
 | TARMED 01.09, 1.1.2018
non cumulabile con
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.1730 | Resezione transuretrale di un tumore vescicale
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2210 | Uretrotomia interna
21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
21.2230 | Chiusura di una uretrostomia
21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
21.2370 | Intervento per diverticolo uretrale, uomo
21.2380 | Intervento per diverticolo uretrale, donna
21.2390 | Intervento chirurgico plastico in caso di megauretra
21.2410 | Meatotomia a cielo aperto
21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
21.2430 | Trattamento chirurgico di un prolasso uretrale
21.2520 | (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare
21.2530 | Intervento endouretrale per incontinenza, iniezione parauretrale
21.2640 | Cavernosometria/cavernosografia dinamica
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
Prestazioni
21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
21.0120 | + Supplemento per via d'accesso perineale in corso di uretroscopia
21.0130 | + Biopsia in corso di uretroscopia
21.0140 | + Coagulazione/asportazione di una lesione in corso di uretroscopia, indipendentemente dal numero
21.0150 | + Asportazione (i) di calcoli/corpi estranei in corso di uretroscopia, indipendentemente dalla quantità
21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
21.0170 | + Supplemento per accesso perineale in corso di uretroscopia
21.0180 | + Biopsia in corso di uretroscopia
21.0190 | + Coagulazione/asportazione di una lesione in corso di uretroscopia, indipendente dal numero
21.0200 | + Asportazione (i) di calcoli/corpi estranei in corso di uretroscopia, indipendentemente dalla quantità
21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
21.0220 | + Resezione di valvole uretrali posteriori,in bambino/giovane fino a 16 anni d'età


21.0110 Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età

21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
137.19 pti | 12 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | maggiore di 16a - tolleranza (-30g, +0g)
non cumulabile con
21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale


21.0120 + Supplemento per via d'accesso perineale in corso di uretroscopia

21.0120 | + Supplemento per via d'accesso perineale in corso di uretroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.44 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


21.0130 + Biopsia in corso di uretroscopia

21.0130 | + Biopsia in corso di uretroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0140 + Coagulazione/asportazione di una lesione in corso di uretroscopia, indipendentemente dal numero

21.0140 | + Coagulazione/asportazione di una lesione in corso di uretroscopia, indipendentemente dal numero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per la sola emostasi .
quantità | 1 volte per seduta.


21.0150 + Asportazione (i) di calcoli/corpi estranei in corso di uretroscopia, indipendentemente dalla quantità

21.0150 | + Asportazione (i) di calcoli/corpi estranei in corso di uretroscopia, indipendentemente dalla quantità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
quantità | 1 volte per seduta.


21.0160 Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età

21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 5 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
107.18 pti | 5 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | maggiore di 16a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale


21.0170 + Supplemento per accesso perineale in corso di uretroscopia

21.0170 | + Supplemento per accesso perineale in corso di uretroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.44 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


21.0180 + Biopsia in corso di uretroscopia

21.0180 | + Biopsia in corso di uretroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0190 + Coagulazione/asportazione di una lesione in corso di uretroscopia, indipendente dal numero

21.0190 | + Coagulazione/asportazione di una lesione in corso di uretroscopia, indipendente dal numero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per la sola emostasi.
quantità | 1 volte per seduta.


21.0200 + Asportazione (i) di calcoli/corpi estranei in corso di uretroscopia, indipendentemente dalla quantità

21.0200 | + Asportazione (i) di calcoli/corpi estranei in corso di uretroscopia, indipendentemente dalla quantità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
quantità | 1 volte per seduta.


21.0210 Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età

21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.28 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
150.05 pti | 15 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale


21.0220 + Resezione di valvole uretrali posteriori,in bambino/giovane fino a 16 anni d'età

21.0220 | + Resezione di valvole uretrali posteriori,in bambino/giovane fino a 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.61 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


21.03 Cistouretroscopia

21.03 | Cistouretroscopia
 | TARMED 01.09, 1.1.2018
non cumulabile con
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.1730 | Resezione transuretrale di un tumore vescicale
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2210 | Uretrotomia interna
21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
21.2230 | Chiusura di una uretrostomia
21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
21.2370 | Intervento per diverticolo uretrale, uomo
21.2380 | Intervento per diverticolo uretrale, donna
21.2390 | Intervento chirurgico plastico in caso di megauretra
21.2410 | Meatotomia a cielo aperto
21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
21.2430 | Trattamento chirurgico di un prolasso uretrale
21.2520 | (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare
21.2530 | Intervento endouretrale per incontinenza, iniezione parauretrale
21.2640 | Cavernosometria/cavernosografia dinamica
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
Prestazioni
21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
21.0320 | + Endoscopia diagnostica in corso di cistoscopia/uretrocistoscopia
21.0330 | + Biopsia(e) in corso di cistoscopia/ureterocistoscopia
21.0340 | + Coagulazione/asportazione di una lesione in corso di cistoscopia/ureterocistoscopia, indipendente dal numero
21.0350 | + Asportazione(i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendentemente dalla quantità
21.0360 | + Litrotrissia, inclusa asportazione di frammenti, in corso di cistoscopia/uretrocistoscopia
21.0370 | + Posa di catetere a doppio J in corso di cistoscopia/uretrocistoscopia
21.0380 | + Cateterismo ureterale, unilaterale, in corso di cistoscopia/uretrocistoscopia
21.0390 | + Cateterismo ureterale, bilaterale, in corso di cistoscopia/uretrocistoscopia
21.0400 | + Manipolazione di calcolo, push-back, in corso di cistoscopia/uretrocistoscopia, retrograda, per ogni singolo lato
21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
21.0420 | + Endoscopia diagnostica in corso di cistoscopia/uretrocistoscopia
21.0430 | + Biopsia (e) in corso di cistoscopia/uretrocistoscopia
21.0440 | + Coagulazione/asportazione di una lesione in corso di cistoscopia/uretrocistoscopia, indipendente dal numero
21.0450 | + Asportazione (i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendente dal numero
21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma


21.0310 Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età

21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 11 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
132.90 pti | 11 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | maggiore di 16a - tolleranza (-30g, +0g)
non cumulabile con
21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale


21.0320 + Endoscopia diagnostica in corso di cistoscopia/uretrocistoscopia

21.0320 | + Endoscopia diagnostica in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


21.0330 + Biopsia(e) in corso di cistoscopia/ureterocistoscopia

21.0330 | + Biopsia(e) in corso di cistoscopia/ureterocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.88 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.01 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0340 + Coagulazione/asportazione di una lesione in corso di cistoscopia/ureterocistoscopia, indipendente dal numero

21.0340 | + Coagulazione/asportazione di una lesione in corso di cistoscopia/ureterocistoscopia, indipendente dal numero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per la sola emostasi.
quantità | 1 volte per seduta.


21.0350 + Asportazione(i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendentemente dalla quantità

21.0350 | + Asportazione(i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendentemente dalla quantità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0360 + Litrotrissia, inclusa asportazione di frammenti, in corso di cistoscopia/uretrocistoscopia

21.0360 | + Litrotrissia, inclusa asportazione di frammenti, in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
192.92 pti | 30 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo.
non cumulabile con
21.0450 | + Asportazione (i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendente dal numero


21.0370 + Posa di catetere a doppio J in corso di cistoscopia/uretrocistoscopia

21.0370 | + Posa di catetere a doppio J in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.61 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


21.0380 + Cateterismo ureterale, unilaterale, in corso di cistoscopia/uretrocistoscopia

21.0380 | + Cateterismo ureterale, unilaterale, in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.31 pti | 10 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa rappresentazione con tecnica di formazione d'immagine mediante mezzo di contrasto.
quantità | 1 volte per seduta.
non cumulabile con
21.0390 | + Cateterismo ureterale, bilaterale, in corso di cistoscopia/uretrocistoscopia


21.0390 + Cateterismo ureterale, bilaterale, in corso di cistoscopia/uretrocistoscopia

21.0390 | + Cateterismo ureterale, bilaterale, in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
107.18 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa rappresentazione con tecnica di formazione d'immagine mediante mezzo di contrasto.
quantità | 1 volte per seduta.
non cumulabile con
21.0380 | + Cateterismo ureterale, unilaterale, in corso di cistoscopia/uretrocistoscopia


21.0400 + Manipolazione di calcolo, push-back, in corso di cistoscopia/uretrocistoscopia, retrograda, per ogni singolo lato

21.0400 | + Manipolazione di calcolo, push-back, in corso di cistoscopia/uretrocistoscopia, retrograda, per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.36 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
107.18 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0410 Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età

21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 8 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.04 pti | 8 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | maggiore di 16a - tolleranza (-30g, +0g)
non cumulabile con
21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale


21.0420 + Endoscopia diagnostica in corso di cistoscopia/uretrocistoscopia

21.0420 | + Endoscopia diagnostica in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


21.0430 + Biopsia (e) in corso di cistoscopia/uretrocistoscopia

21.0430 | + Biopsia (e) in corso di cistoscopia/uretrocistoscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.88 pti | - / - | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.01 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0440 + Coagulazione/asportazione di una lesione in corso di cistoscopia/uretrocistoscopia, indipendente dal numero

21.0440 | + Coagulazione/asportazione di una lesione in corso di cistoscopia/uretrocistoscopia, indipendente dal numero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per sola emostasi.
quantità | 1 volte per seduta.


21.0450 + Asportazione (i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendente dal numero

21.0450 | + Asportazione (i) di calcoli/corpi estranei in corso di cistoscopia/uretrocistoscopia, indipendente dal numero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
21.0360 | + Litrotrissia, inclusa asportazione di frammenti, in corso di cistoscopia/uretrocistoscopia


21.0460 Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età

21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 22 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
180.05 pti | 22 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | sotto di 16a - tolleranza (-0g, +30g)
non cumulabile con
21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale


21.0470 Cistoscopia attraverso uno stoma

21.0470 | Cistoscopia attraverso uno stoma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
162.91 pti | 18 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per endoscopia all'interno di un condotto/pouch.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età


21.04 ureteroscopia retrograda

21.04 | ureteroscopia retrograda
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.0510 | Ureteroscopia, retrograda, unilaterale
21.0520 | + Uretroscopia/cistoscopia diagnostica in corso di ureteroscopia
21.0530 | + Endoscopia diagnostica in corso di ureteroscopia, retrograda, per lato
21.0540 | + Incisione dell'ostio in corso di ureteroscopia, retrograda, per lato
21.0550 | + Biopsia (e) in corso di ureteroscopia, retrograda, per lato
21.0560 | + Incisione dell'uretere in corso di ureteroscopia, retrograda, per lato
21.0570 | + Dilatazione dell'uretere in corso di ureteroscopia, retrograda, per lato
21.0580 | + Estrazione di calcolo/di corpi estranei/push-back in corso di ureteroscopia retrograda, indipendente dal numero, per lato
21.0590 | + Litotrissia in corso di ureteroscopia, retrograda, indipendente dalla quantità, per lato
21.0600 | + Asportazione di tumore in corso di ureteroscopia, retrograda, indipendente dalla quantità
21.0610 | + Posa di drenaggio ureterale in corso di ureteroscopia, retrograda, per lato
21.0620 | Ureteroscopia, retrograda, bilaterale


21.0510 Ureteroscopia, retrograda, unilaterale

21.0510 | Ureteroscopia, retrograda, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
171.49 pti | 20 min. | 20 min. | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale dilatazione dell'ostio ureterale,previo infilamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età
21.0620 | Ureteroscopia, retrograda, bilaterale


21.0520 + Uretroscopia/cistoscopia diagnostica in corso di ureteroscopia

21.0520 | + Uretroscopia/cistoscopia diagnostica in corso di ureteroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0530 + Endoscopia diagnostica in corso di ureteroscopia, retrograda, per lato

21.0530 | + Endoscopia diagnostica in corso di ureteroscopia, retrograda, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Introduzione, inspezione; inclusa eventuale pieloscopia retrograda.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0540 + Incisione dell'ostio in corso di ureteroscopia, retrograda, per lato

21.0540 | + Incisione dell'ostio in corso di ureteroscopia, retrograda, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.01 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0550 + Biopsia (e) in corso di ureteroscopia, retrograda, per lato

21.0550 | + Biopsia (e) in corso di ureteroscopia, retrograda, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0560 + Incisione dell'uretere in corso di ureteroscopia, retrograda, per lato

21.0560 | + Incisione dell'uretere in corso di ureteroscopia, retrograda, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.61 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0570 + Dilatazione dell'uretere in corso di ureteroscopia, retrograda, per lato

21.0570 | + Dilatazione dell'uretere in corso di ureteroscopia, retrograda, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale dilatazione dell'ostio.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0580 + Estrazione di calcolo/di corpi estranei/push-back in corso di ureteroscopia retrograda, indipendente dal numero, per lato

21.0580 | + Estrazione di calcolo/di corpi estranei/push-back in corso di ureteroscopia retrograda, indipendente dal numero, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.74 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0590 + Litotrissia in corso di ureteroscopia, retrograda, indipendente dalla quantità, per lato

21.0590 | + Litotrissia in corso di ureteroscopia, retrograda, indipendente dalla quantità, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
192.92 pti | 30 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo, inclusa eventuale asportazione di frammenti, inclusa eventuale posa di Stent.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0600 + Asportazione di tumore in corso di ureteroscopia, retrograda, indipendente dalla quantità

21.0600 | + Asportazione di tumore in corso di ureteroscopia, retrograda, indipendente dalla quantità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.12 pti | - / - | 40 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
171.49 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.0610 + Posa di drenaggio ureterale in corso di ureteroscopia, retrograda, per lato

21.0610 | + Posa di drenaggio ureterale in corso di ureteroscopia, retrograda, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.96 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.87 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.0620 Ureteroscopia, retrograda, bilaterale

21.0620 | Ureteroscopia, retrograda, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.72 pti | - / - | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
257.23 pti | 40 min. | 20 min. | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale dilatazione dell'ostio ureterale, previo infilamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.
non cumulabile con
21.0510 | Ureteroscopia, retrograda, unilaterale


21.05 Renoscopia/Pieloscopia

21.05 | Renoscopia/Pieloscopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.0710 | Renoscopia/pieloscopia, percutanea
21.0720 | + Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia
21.0730 | + Litolapassi in corso di renoscopia/pieloscopia


21.0710 Renoscopia/pieloscopia, percutanea

21.0710 | Renoscopia/pieloscopia, percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
349.85 pti | 125.67 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.0720 + Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia

21.0720 | + Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.50 pti | 53.10 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.0730 | + Litolapassi in corso di renoscopia/pieloscopia


21.0730 + Litolapassi in corso di renoscopia/pieloscopia

21.0730 | + Litolapassi in corso di renoscopia/pieloscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
289.08 pti | 106.19 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.0720 | + Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia


21.06 uroflussometria/cistomanometria, training vescicale, urodinamica delle vie urinarie superiori

21.06 | uroflussometria/cistomanometria, training vescicale, urodinamica delle vie urinarie superiori
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.0810 | Flussometria urinaria
21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
21.0830 | Cistometria
21.0840 | + Misurazione del profilo pressorio uretrale in corso di cistometria
21.0850 | + EMG del pavimento pelvico in corso di cistometria
21.0860 | Training vescicale monitorizzato da parte del medico specialista, prima seduta, ogni 5 min.
21.0870 | Training vescicale monitorizzato da parte del medico specialista, ogni ulteriore seduta, ogni 5 min.
21.0880 | Esame urodinamico delle vie urinarie superiori


21.0810 Flussometria urinaria

21.0810 | Flussometria urinaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | SET urologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.21 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1


21.0820 Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età

21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.14 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
173.71 pti | 30 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
05.0250 | EMG: miografia non quantitativa, primo muscolo
05.0270 | EMG: miografia quantitativa, primo muscolo
05.0290 | EMG: miografia single fiber, primo muscolo


21.0830 Cistometria

21.0830 | Cistometria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
156.83 pti | - / - | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
390.85 pti | 70 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale cistotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
19.0040 | Manometria anorettale
21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista


21.0840 + Misurazione del profilo pressorio uretrale in corso di cistometria

21.0840 | + Misurazione del profilo pressorio uretrale in corso di cistometria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.14 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


21.0850 + EMG del pavimento pelvico in corso di cistometria

21.0850 | + EMG del pavimento pelvico in corso di cistometria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
53.77 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
130.28 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
05.0250 | EMG: miografia non quantitativa, primo muscolo
05.0270 | EMG: miografia quantitativa, primo muscolo
05.0290 | EMG: miografia single fiber, primo muscolo


21.0860 Training vescicale monitorizzato da parte del medico specialista, prima seduta, ogni 5 min.

21.0860 | Training vescicale monitorizzato da parte del medico specialista, prima seduta, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.43 pti | 5 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Instruzione, rinforzo (p.es. metodo Biofeedback)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 seduta per paziente e al massimo 12 volte per seduta.


21.0870 Training vescicale monitorizzato da parte del medico specialista, ogni ulteriore seduta, ogni 5 min.

21.0870 | Training vescicale monitorizzato da parte del medico specialista, ogni ulteriore seduta, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.72 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | al massimo 6 volte per seduta.


21.0880 Esame urodinamico delle vie urinarie superiori

21.0880 | Esame urodinamico delle vie urinarie superiori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.41 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
303.99 pti | 40 min. | 30 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso retrograda/anterograda: cosiddetto test Witaker.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


21.09 Rene, bacinetto renale

21.09 | Rene, bacinetto renale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.0720 | + Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia
21.0730 | + Litolapassi in corso di renoscopia/pieloscopia
21.0910 | Nefrectomia a cielo aperto
21.0920 | Nefrectomia tumorale
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.0940 | Prelievo di rene proprio per autotrapianto
21.0950 | Trapianto autologo del rene
21.0960 | Espianto del rene trapiantato
21.0970 | Enucleazione tumorale conservativa/resezione parziale del rene
21.0980 | + Ipotermia locale in corso di enucleazione tumorale conservativa/resezione parziale del rene
21.0990 | Resezione di cisti renale, cruenta
21.1000 | Instillazione sclerosante in ciste renale, percutanea
21.1010 | Nefrolitotomia, a cielo aperto
21.1020 | Pielotomia/pielolitotomia, a cielo aperto
21.1030 | + Renoscopia/pieloscopia, a cielo aperto
21.1040 | Pielo-calico-nefrotomia, a cielo aperto
21.1050 | Nefropessia
21.1060 | Plastica del bacinetto renale, a cielo aperto
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
21.1080 | Intervento chirurgico per rottura del rene
21.1090 | Nefrostomia, a cielo aperto
21.1100 | Chiusura di nefrostomia/pielostomia/fistola renale
21.1110 | Biopsia renale percutanea


21.0910 Nefrectomia a cielo aperto

21.0910 | Nefrectomia a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
330.21 pti | 137.60 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.0920 | Nefrectomia tumorale
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.1320 | Asportazione ghiandola surrenale, bilaterale
cumulabile con
21.1310 | Asportazione ghiandola surrenale, unilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.0920 Nefrectomia tumorale

21.0920 | Nefrectomia tumorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
795.08 pti | 362.38 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; esclusa eventuale linfoadenectomia regionale 26.01.04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.0910 | Nefrectomia a cielo aperto
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.1310 | Asportazione ghiandola surrenale, unilaterale
21.1320 | Asportazione ghiandola surrenale, bilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.0930 Nefro-ureterectomia con ' manchette' vescicale

21.0930 | Nefro-ureterectomia con ' manchette' vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; esclusa eventuale linfoadenectomia regionale 26.01.04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.0910 | Nefrectomia a cielo aperto
21.0920 | Nefrectomia tumorale
21.1310 | Asportazione ghiandola surrenale, unilaterale
21.1320 | Asportazione ghiandola surrenale, bilaterale
21.1590 | Ureterectomia con 'manchette' vescicale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una o più prestazioni
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato e
20.0620 | Laparotomia, come via d'accesso


21.0940 Prelievo di rene proprio per autotrapianto

21.0940 | Prelievo di rene proprio per autotrapianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
581.82 pti | 273.59 pti / 2.0 | 100 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.19 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.0950 Trapianto autologo del rene

21.0950 | Trapianto autologo del rene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 410.37 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso prelievo di rene proprio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.0960 Espianto del rene trapiantato

21.0960 | Espianto del rene trapiantato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
675.52 pti | 247.79 pti / 1.0 | 140 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.0970 Enucleazione tumorale conservativa/resezione parziale del rene

21.0970 | Enucleazione tumorale conservativa/resezione parziale del rene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.02 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; esclusa eventuale linfoadenectomia regionale 26.01.04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.0980 + Ipotermia locale in corso di enucleazione tumorale conservativa/resezione parziale del rene

21.0980 | + Ipotermia locale in corso di enucleazione tumorale conservativa/resezione parziale del rene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
166.59 pti | 77.65 pti / 2.0 | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


21.0990 Resezione di cisti renale, cruenta

21.0990 | Resezione di cisti renale, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale anche per procedimento endoscopico; vale anche per marsupializzazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1000 Instillazione sclerosante in ciste renale, percutanea

21.1000 | Instillazione sclerosante in ciste renale, percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Nefrologia Urologia FA nefrologia pediatrica | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.68 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
214.35 pti | 30 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
39 | Procedimenti di formazione d'immagini


21.1010 Nefrolitotomia, a cielo aperto

21.1010 | Nefrolitotomia, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
850.60 pti | 388.25 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
39 | Procedimenti di formazione d'immagini
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1020 Pielotomia/pielolitotomia, a cielo aperto

21.1020 | Pielotomia/pielolitotomia, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
767.31 pti | 349.43 pti / 2.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1084.30 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Vale anche per intervento chirurgico in caso di recidiva.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1040 | Pielo-calico-nefrotomia, a cielo aperto
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1030 + Renoscopia/pieloscopia, a cielo aperto

21.1030 | + Renoscopia/pieloscopia, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
153.40 pti | 53.10 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.1040 Pielo-calico-nefrotomia, a cielo aperto

21.1040 | Pielo-calico-nefrotomia, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.74 pti | 492.45 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Inclusa eventuale asportazione di calcoli.
Vale anche per intervento chirurgico in caso di recidiva.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1020 | Pielotomia/pielolitotomia, a cielo aperto
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1050 Nefropessia

21.1050 | Nefropessia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.54 pti | 44.25 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; inclusa eventuale detorsione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1060 Plastica del bacinetto renale, a cielo aperto

21.1060 | Plastica del bacinetto renale, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
684.03 pti | 310.60 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1090 | Nefrostomia, a cielo aperto
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1070 Lombotomia esplorativa e/o biopsia renale, a cielo aperto

21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
81.13 pti | 22.13 pti / 1.0 | 15 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.47 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; incluso eventuale drenaggio a cielo aperto di ascesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.0040 | Instillazione e/o lavaggio vescicale
21.1090 | Nefrostomia, a cielo aperto
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1080 Intervento chirurgico per rottura del rene

21.1080 | Intervento chirurgico per rottura del rene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
850.60 pti | 388.25 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1090 Nefrostomia, a cielo aperto

21.1090 | Nefrostomia, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
343.66 pti | 110.62 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; nefrostomia percutanea vedi 39.7000, sostituzione di nefrostomia vedi 39.7040.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1060 | Plastica del bacinetto renale, a cielo aperto
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1100 Chiusura di nefrostomia/pielostomia/fistola renale

21.1100 | Chiusura di nefrostomia/pielostomia/fistola renale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
365.79 pti | 132.75 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1110 Biopsia renale percutanea

21.1110 | Biopsia renale percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Nefrologia Urologia FA nefrologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.63 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
164.23 pti | 49 min. | 5 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Mirata o guidata, sotto controllo ultrasonografico.
Incluso esame ultrasonografico per punzione.
quantità | 1 volte per seduta.
non cumulabile con
39.03.06 | Ultrasonografia: prestazioni tecniche di base


21.10 Litotripsia extracorporea a onde d'urto (LEOU)

21.10 | Litotripsia extracorporea a onde d'urto (LEOU)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.1210 | Litotrissia extracorporea ad onde d'urto (LEOU), primo lato, da parte del medico specialista
21.1220 | + Litotrissia extracorporea ad onde d'urto LEOU, secondo lato, da parte del medico specialista


21.1210 Litotrissia extracorporea ad onde d'urto (LEOU), primo lato, da parte del medico specialista

21.1210 | Litotrissia extracorporea ad onde d'urto (LEOU), primo lato, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Litotrissia extracorporea (ESWL) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.98 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
298.73 pti | 45 min. | 15 min. | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse tutte le prestazioni mediche durante LEOU così come sorveglianza e controllo di un eventuale assistente tecnico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.
non cumulabile con
00.06 | Certificati medici, rapporti, corrispondenza


21.1220 + Litotrissia extracorporea ad onde d'urto LEOU, secondo lato, da parte del medico specialista

21.1220 | + Litotrissia extracorporea ad onde d'urto LEOU, secondo lato, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Litotrissia extracorporea (ESWL) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
100.82 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
224.04 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.11 Surrene

21.11 | Surrene
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.1310 | Asportazione ghiandola surrenale, unilaterale
21.1320 | Asportazione ghiandola surrenale, bilaterale


21.1310 Asportazione ghiandola surrenale, unilaterale

21.1310 | Asportazione ghiandola surrenale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
958.23 pti | 451.41 pti / 2.0 | 165 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1325.26 pti | 165 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale in primo luogo per operazioni in caso di feocromocitoma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.0920 | Nefrectomia tumorale
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.1320 | Asportazione ghiandola surrenale, bilaterale
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
21.0910 | Nefrectomia a cielo aperto


21.1320 Asportazione ghiandola surrenale, bilaterale

21.1320 | Asportazione ghiandola surrenale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | IV
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1556.75 pti | 738.68 pti / 2.0 | 270 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2168.60 pti | 270 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale in primo luogo per operazioni in caso di feocromocitoma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
21.0910 | Nefrectomia a cielo aperto
21.0920 | Nefrectomia tumorale
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.1310 | Asportazione ghiandola surrenale, unilaterale


21.12 Uretere, derivazione ureterale

21.12 | Uretere, derivazione ureterale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.1410 | Ureterostomia, cutanea
21.1420 | Posa/sostituzione di catetere per ureterostomia
21.1430 | Ricostruzione di uretere, stesso lato
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1460 | Deviazione urinaria, con stoma continente
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1490 | Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale
21.1500 | Revisione di uno stoma cutaneo
21.1510 | Chiusura di un'ureterostomia
21.1520 | Ureterolisi, unilaterale
21.1530 | Ureterolisi, bilaterale
21.1540 | Posa di drenaggio ureterale, cruenta
21.1550 | Ureterolitotomia
21.1560 | Plastica ureterale, con parete vescicale
21.1570 | Legatura o annodamento ureterale
21.1580 | Correzione di una legatura o annodamento ureterale
21.1590 | Ureterectomia con 'manchette' vescicale
21.1600 | Reimpianto di uretere, unilaterale
21.1610 | + Rimodellamento ureterale, per lato
21.1620 | Reimpianto di uretere, bilaterale


21.1410 Ureterostomia, cutanea

21.1410 | Ureterostomia, cutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.38 pti | 129.41 pti / 2.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1420 Posa/sostituzione di catetere per ureterostomia

21.1420 | Posa/sostituzione di catetere per ureterostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.40 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni


21.1430 Ricostruzione di uretere, stesso lato

21.1430 | Ricostruzione di uretere, stesso lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
616.21 pti | 287.26 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
843.35 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale anche per sutura di uretere successiva a lesione; vale anche per chiusura di una fistola ureterale di causa accidentale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1560 | Plastica ureterale, con parete vescicale
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1440 Ricostruzione di uretere, nel lato opposto

21.1440 | Ricostruzione di uretere, nel lato opposto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
730.22 pti | 341.98 pti / 2.0 | 125 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1003.98 pti | 125 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1430 | Ricostruzione di uretere, stesso lato
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1450 Ricostruzione di uretere, con segmento di intestino

21.1450 | Ricostruzione di uretere, con segmento di intestino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
730.22 pti | 341.98 pti / 2.0 | 125 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1003.98 pti | 125 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso il prelievo del segmento di trapianto e la sua preparazione;esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
21.1430 | Ricostruzione di uretere, stesso lato
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1460 | Deviazione urinaria, con stoma continente
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1460 Deviazione urinaria, con stoma continente

21.1460 | Deviazione urinaria, con stoma continente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1129.23 pti | 533.49 pti / 2.0 | 195 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1566.22 pti | 195 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Pouch all'ombelico; esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1470 Deviazione urinaria, con stoma incontinente

21.1470 | Deviazione urinaria, con stoma incontinente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
767.31 pti | 349.43 pti / 2.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1084.30 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Condotto ileale o del colon.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1460 | Deviazione urinaria, con stoma continente
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1480 Impianto uretero-intestinale

21.1480 | Impianto uretero-intestinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
572.97 pti | 258.83 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.19 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1460 | Deviazione urinaria, con stoma continente
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1490 Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale

21.1490 | Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
901.23 pti | 424.05 pti / 2.0 | 155 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1244.93 pti | 155 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1500 Revisione di uno stoma cutaneo

21.1500 | Revisione di uno stoma cutaneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
731.04 pti | 333.90 pti / 2.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ureterostomia, condotto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


21.1510 Chiusura di un'ureterostomia

21.1510 | Chiusura di un'ureterostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
412.98 pti | 150.44 pti / 1.0 | 85 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
682.70 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1520 Ureterolisi, unilaterale

21.1520 | Ureterolisi, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
530.72 pti | 246.23 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; applicabile solo nel caso in cui l'uretere deve essere lisato per una lunghezza superiore a 2 cm.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1530 | Ureterolisi, bilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1530 Ureterolisi, bilaterale

21.1530 | Ureterolisi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
844.22 pti | 396.69 pti / 2.0 | 145 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.62 pti | 145 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso;applicabile solo nel caso in cui l'uretere deve essere lisato per una lunghezza superiore a 2 cm.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1520 | Ureterolisi, unilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1540 Posa di drenaggio ureterale, cruenta

21.1540 | Posa di drenaggio ureterale, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
264.62 pti | 116.48 pti / 2.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1550 Ureterolitotomia

21.1550 | Ureterolitotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
198.77 pti | 80.26 pti / 2.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
281.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato


21.1560 Plastica ureterale, con parete vescicale

21.1560 | Plastica ureterale, con parete vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
872.72 pti | 410.37 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1430 | Ricostruzione di uretere, stesso lato
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1570 Legatura o annodamento ureterale

21.1570 | Legatura o annodamento ureterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
166.67 pti | 51.62 pti / 1.0 | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
281.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1580 | Correzione di una legatura o annodamento ureterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1580 Correzione di una legatura o annodamento ureterale

21.1580 | Correzione di una legatura o annodamento ureterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
267.57 pti | 116.48 pti / 2.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1570 | Legatura o annodamento ureterale
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1590 Ureterectomia con 'manchette' vescicale

21.1590 | Ureterectomia con 'manchette' vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
403.44 pti | 181.19 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1600 Reimpianto di uretere, unilaterale

21.1600 | Reimpianto di uretere, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
514.49 pti | 232.95 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1430 | Ricostruzione di uretere, stesso lato
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1460 | Deviazione urinaria, con stoma continente
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1510 | Chiusura di un'ureterostomia
21.1560 | Plastica ureterale, con parete vescicale
21.1580 | Correzione di una legatura o annodamento ureterale
21.1620 | Reimpianto di uretere, bilaterale
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato o
20.0620 | Laparotomia, come via d'accesso


21.1610 + Rimodellamento ureterale, per lato

21.1610 | + Rimodellamento ureterale, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
502.69 pti | 232.95 pti / 2.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di megauretere; in caso di riflusso vedasi 21.1770 o 21.1780.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.1620 Reimpianto di uretere, bilaterale

21.1620 | Reimpianto di uretere, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
767.31 pti | 349.43 pti / 2.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1084.30 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1430 | Ricostruzione di uretere, stesso lato
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1460 | Deviazione urinaria, con stoma continente
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1510 | Chiusura di un'ureterostomia
21.1560 | Plastica ureterale, con parete vescicale
21.1580 | Correzione di una legatura o annodamento ureterale
21.1600 | Reimpianto di uretere, unilaterale
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.13 Vescica urinaria, collo vescicale

21.13 | Vescica urinaria, collo vescicale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.1610 | + Rimodellamento ureterale, per lato
21.1710 | Plastica cisto-uretrale/correzione del collo vescicale, cruenta
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.1730 | Resezione transuretrale di un tumore vescicale
21.1740 | + Mapping in corso di resezione transuretrale di un tumore vescicale
21.1750 | Mapping della mucosa vescicale, come prestazione singola
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.1800 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale
21.1810 | Cistoprostatectomia
21.1820 | + Uretrectomia in corso di cistoprostatectomia
21.1830 | Cistectomia nella donna
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
21.1850 | + Reimpianto di uretere in corso di resezione parziale della vescica, per ogni singolo lato
21.1860 | Plastica di ampliamento della vescica
21.1870 | Resezione di uraco persistente
21.1880 | Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale
21.1890 | Cistostomia/Sectio alta
21.1900 | Trattamento di una rottura/ferita vescicale
21.1910 | Posa di una cistostomia, percutanea
21.1920 | Cistostomia, a cielo aperto
21.1930 | Cistostomia, con flap vescicale
21.1940 | Sostituzione di cistostomia
21.1950 | Revisione chirurgica di una cistostomia
21.1960 | Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
21.1970 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica
21.1980 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso vaginale
21.1990 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica
21.2000 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso anorettale/perineale
21.2010 | Esplorazione perivescicale/retropubica, drenaggio di ematoma retropubico, come prestazione singola
21.2020 | Impianto di una protesi sfinterica al collo vescicale ed uretra
21.2030 | Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra
21.2040 | Dilatazione del collo vescicale, qualsiasi metodo, come prestazione singola
21.2050 | Impianto/sostituzione di uno stimolatore vescicale
21.2060 | Asportazione di uno stimolatore vescicale


21.1710 Plastica cisto-uretrale/correzione del collo vescicale, cruenta

21.1710 | Plastica cisto-uretrale/correzione del collo vescicale, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
375.68 pti | 168.25 pti / 2.0 | 65 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
522.07 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1720 Resezione/incisione transuretrale del collo vescicale

21.1720 | Resezione/incisione transuretrale del collo vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di sclerosi sfinterica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.1730 Resezione transuretrale di un tumore vescicale

21.1730 | Resezione transuretrale di un tumore vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
125.50 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa uretroscopia/cistoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.1740 + Mapping in corso di resezione transuretrale di un tumore vescicale

21.1740 | + Mapping in corso di resezione transuretrale di un tumore vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | - / - | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per via d'accesso tramite stoma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.1750 Mapping della mucosa vescicale, come prestazione singola

21.1750 | Mapping della mucosa vescicale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
257.23 pti | 30 min. | 30 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per via d'accesso tramite stoma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


21.1760 Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio

21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.28 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. nei sanguinamenti da anticoagulanti; vale anche per via d'accesso tramite stoma; coaguli vescicali ostruenti successivi ad interventi operatori vedi 21.2200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1860 | Plastica di ampliamento della vescica
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.1770 Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale

21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
486.73 pti | 220.01 pti / 2.0 | 85 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
682.70 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1780 Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale

21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
656.26 pti | 297.66 pti / 2.0 | 115 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
923.66 pti | 115 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1790 Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale

21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.28 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. iniezione sottomucosa; inclusa uretroscopia/cistoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
21.1800 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.1800 Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale

21.1800 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | - / - | 55 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. iniezione sottomucosa; inclusa uretroscopia/cistoscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale


21.1810 Cistoprostatectomia

21.1810 | Cistoprostatectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
989.43 pti | 452.96 pti / 2.0 | 175 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1405.58 pti | 175 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; esclusa eventuale linfoadenectomia 26.01.04; esclusa deviazione urinaria 21.12.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1820 + Uretrectomia in corso di cistoprostatectomia

21.1820 | + Uretrectomia in corso di cistoprostatectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
336.11 pti | 155.30 pti / 2.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.1830 Cistectomia nella donna

21.1830 | Cistectomia nella donna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
989.43 pti | 452.96 pti / 2.0 | 175 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1405.58 pti | 175 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; inclusa eventuale uretrectomia, esclusa eventuale linfoadenectomia 26.01.04; esclusa deviazione urinaria 21.12.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.01.08 | Vagina, utero, annessi
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1840 Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta

21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
21.1860 | Plastica di ampliamento della vescica
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1850 + Reimpianto di uretere in corso di resezione parziale della vescica, per ogni singolo lato

21.1850 | + Reimpianto di uretere in corso di resezione parziale della vescica, per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.82 pti | 116.48 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.1860 Plastica di ampliamento della vescica

21.1860 | Plastica di ampliamento della vescica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1044.94 pti | 478.84 pti / 2.0 | 185 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1485.89 pti | 185 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; inclusa procedura di Clam.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1870 Resezione di uraco persistente

21.1870 | Resezione di uraco persistente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.05 pti | 90.59 pti / 2.0 | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
281.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1880 Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale

21.1880 | Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2500.23 pti | 1190.09 pti / 2.0 | 435 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3493.85 pti | 435 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1890 Cistostomia/Sectio alta

21.1890 | Cistostomia/Sectio alta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.18 pti | 22.13 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.47 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale anche per intervento chirurgico in caso di recidiva.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1900 Trattamento di una rottura/ferita vescicale

21.1900 | Trattamento di una rottura/ferita vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
198.77 pti | 80.26 pti / 2.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
281.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1910 Posa di una cistostomia, percutanea

21.1910 | Posa di una cistostomia, percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET urologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.40 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso esame ecografico 39.03; escluso cateterismo vescicale 21.01.
non cumulabile con
21.0040 | Instillazione e/o lavaggio vescicale
21.0050 | Punzione vescicale
21.1940 | Sostituzione di cistostomia
39.0840 | Cistourografia minzionale (CUM)
cumulabile con
39.0830 | Cistografia


21.1920 Cistostomia, a cielo aperto

21.1920 | Cistostomia, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.28 pti | 24.13 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1930 | Cistostomia, con flap vescicale
21.1950 | Revisione chirurgica di una cistostomia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1930 Cistostomia, con flap vescicale

21.1930 | Cistostomia, con flap vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
511.54 pti | 232.95 pti / 2.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; con impianto continente come appendice, intestino tenue.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.1920 | Cistostomia, a cielo aperto
21.1950 | Revisione chirurgica di una cistostomia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1940 Sostituzione di cistostomia

21.1940 | Sostituzione di cistostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET urologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 8 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.26 pti | 12 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa l'eventuale tecnica di formazione d'immagini.
non cumulabile con
21.1910 | Posa di una cistostomia, percutanea
21.1950 | Revisione chirurgica di una cistostomia


21.1950 Revisione chirurgica di una cistostomia

21.1950 | Revisione chirurgica di una cistostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.04 pti | 73.75 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1920 | Cistostomia, a cielo aperto
21.1930 | Cistostomia, con flap vescicale
21.1940 | Sostituzione di cistostomia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1960 Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea

21.1960 | Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
130.33 pti | 40.23 pti / 1.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1970 Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica

21.1970 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
656.26 pti | 297.66 pti / 2.0 | 115 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
923.66 pti | 115 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.1980 Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso vaginale

21.1980 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


21.1990 Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica

21.1990 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
711.78 pti | 323.54 pti / 2.0 | 125 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1003.98 pti | 125 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.2000 Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso anorettale/perineale

21.2000 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso anorettale/perineale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 522.55 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


21.2010 Esplorazione perivescicale/retropubica, drenaggio di ematoma retropubico, come prestazione singola

21.2010 | Esplorazione perivescicale/retropubica, drenaggio di ematoma retropubico, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
493.20 pti | 208.70 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
642.56 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


21.2020 Impianto di una protesi sfinterica al collo vescicale ed uretra

21.2020 | Impianto di una protesi sfinterica al collo vescicale ed uretra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
787.22 pti | 369.34 pti / 2.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1084.30 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale anche per l'impianto di uno sfintere uretrale artificiale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.2030 | Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.2030 Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra

21.2030 | Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
445.22 pti | 205.19 pti / 2.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso; vale anche per revisione/asportazione di uno sfintere uretrale artificiale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.2020 | Impianto di una protesi sfinterica al collo vescicale ed uretra
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.2040 Dilatazione del collo vescicale, qualsiasi metodo, come prestazione singola

21.2040 | Dilatazione del collo vescicale, qualsiasi metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.28 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
150.05 pti | 15 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


21.2050 Impianto/sostituzione di uno stimolatore vescicale

21.2050 | Impianto/sostituzione di uno stimolatore vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
439.32 pti | 205.19 pti / 2.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.2060 Asportazione di uno stimolatore vescicale

21.2060 | Asportazione di uno stimolatore vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.28 pti | 24.13 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.14 Prostata, vescicole seminali

21.14 | Prostata, vescicole seminali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.2110 | Massaggio della prostata per ottenere del secreto da esaminare, da parte del medico specialista
21.2120 | Biopsia all'ago fine/punch della prostata, qualsiasi via d'accesso
21.2125 | Applicazione di marcatori d’oro per la pianificazione dell’irradiazione della prostata
21.2130 | Biopsia della vescicola seminale, mediante ago
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2170 | Prostatectomia (prostatavescicolectomia) totale
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2205 | Dilatazione terapeutica dell'uretra nei ragazzi/negli uomini da parte dello specialista in urologia, come prestazione unica
21.2206 | Dilatazione terapeutica dell'uretra nelle ragazze/nelle donne da parte dello specialista in urologia, come prestazione unica


21.2110 Massaggio della prostata per ottenere del secreto da esaminare, da parte del medico specialista

21.2110 | Massaggio della prostata per ottenere del secreto da esaminare, da parte del medico specialista
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET urologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.10 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1


21.2120 Biopsia all'ago fine/punch della prostata, qualsiasi via d'accesso

21.2120 | Biopsia all'ago fine/punch della prostata, qualsiasi via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.46 pti | 22 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dalla quantita dei prelievi; transrettale, perineale: esclusa eventuale tecnica di formazione d'immagine 39.
quantità | 1 volte per seduta.


21.2125 Applicazione di marcatori d’oro per la pianificazione dell’irradiazione della prostata

21.2125 | Applicazione di marcatori d’oro per la pianificazione dell’irradiazione della prostata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.29 pti | 14 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dal numero di applicazioni; transrettale, perineale; esclusa l'eventuale formazione di immagini 39.
quantità | 1 volte per seduta.


21.2130 Biopsia della vescicola seminale, mediante ago

21.2130 | Biopsia della vescicola seminale, mediante ago
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.46 pti | 22 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dalla quantita dei prelievi; transrettale, perineale: esclusa eventuale tecnica di formazione d'immagine 39.
quantità | 1 volte per seduta.


21.2140 Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta

21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
494.40 pti | 178.76 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2170 | Prostatectomia (prostatavescicolectomia) totale
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica


21.2150 Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico

21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.28 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
150.05 pti | 15 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.
non cumulabile con
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2160 Dilatazionecon endospirale in caso di adenoma prostatico

21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
160.47 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
342.97 pti | 60 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.
non cumulabile con
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2170 Prostatectomia (prostatavescicolectomia) totale

21.2170 | Prostatectomia (prostatavescicolectomia) totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1017.18 pti | 465.90 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; escluso la via d'accesso; esclusa eventuale linfoadenectomia 26.01.03, 26.01.04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
cumulabile con
20.0620 | Laparotomia, come via d'accesso


21.2180 Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo

21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale cistoscopia; inclusa eventuale meatotomia interna.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2410 | Meatotomia a cielo aperto
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2190 Prostatectomia, subtotale, metodo a cielo aperto

21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.06 pti | 99.11 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale cistoscopia; inclusa eventuale meatotomia interna; esclusa la via d'accesso; laparotomia vedasi 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2170 | Prostatectomia (prostatavescicolectomia) totale
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2410 | Meatotomia a cielo aperto
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2200 Intervento per emorragia postoperatoria nella loggia prostatica/vescica

21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
188.79 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Transuretrale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2170 | Prostatectomia (prostatavescicolectomia) totale
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2205 Dilatazione terapeutica dell'uretra nei ragazzi/negli uomini da parte dello specialista in urologia, come prestazione unica

21.2205 | Dilatazione terapeutica dell'uretra nei ragazzi/negli uomini da parte dello specialista in urologia, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


21.2206 Dilatazione terapeutica dell'uretra nelle ragazze/nelle donne da parte dello specialista in urologia, come prestazione unica

21.2206 | Dilatazione terapeutica dell'uretra nelle ragazze/nelle donne da parte dello specialista in urologia, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Urologia | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


21.15 Uretra

21.15 | Uretra
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.2210 | Uretrotomia interna
21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
21.2230 | Chiusura di una uretrostomia
21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
21.2260 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore
21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
21.2360 | Uretrectomia come prestazione singola
21.2370 | Intervento per diverticolo uretrale, uomo
21.2380 | Intervento per diverticolo uretrale, donna
21.2390 | Intervento chirurgico plastico in caso di megauretra
21.2400 | Meatotomia interna, come prestazione singola
21.2410 | Meatotomia a cielo aperto
21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
21.2430 | Trattamento chirurgico di un prolasso uretrale


21.2210 Uretrotomia interna

21.2210 | Uretrotomia interna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.01 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2220 Posa di una uretrostomia, qualsiasi via d'accesso

21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
193.08 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2230 Chiusura di una uretrostomia

21.2230 | Chiusura di una uretrostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
497.19 pti | 162.51 pti / 1.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2240 Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)

21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2250 Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)

21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
919.18 pti | 338.05 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2260 + Trapianto peduncolato, libero, in corso di trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore

21.2260 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusi prelievo e preparazione del trapianto 04.03.03, 04.03.04 e 04.03.05.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.03.07 | Reimpianto, rivascolarizzazione, impianto microchirurgico di lembi liberi


21.2270 Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore

21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
491.45 pti | 178.76 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Bengt-Johanson I.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2280 Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore

21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
635.99 pti | 231.86 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Bengt-Johanson I.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2290 Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore

21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2300 Trattamento chirurgico per rottura uretrale, anteriore

21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
488.49 pti | 178.76 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2310 Trattamento chirurgico per rottura uretrale, posteriore

21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2320 Trattamento chirurgico per fistola uretrale, anteriore

21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.06 pti | 99.11 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2330 Trattamento chirurgico per fistola uretrale, posteriore/perineale

21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
635.99 pti | 231.86 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2340 Trattamento chirurgico per fistola uretrale, via d'accesso vaginale

21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
494.40 pti | 178.76 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2350 Trattamento chirurgico per fistola uretrale, via d'accesso addominale

21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1411.42 pti | 649.67 pti / 2.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.0620 | Laparotomia, come via d'accesso
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2360 Uretrectomia come prestazione singola

21.2360 | Uretrectomia come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
461.65 pti | 148.97 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.2370 Intervento per diverticolo uretrale, uomo

21.2370 | Intervento per diverticolo uretrale, uomo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2380 Intervento per diverticolo uretrale, donna

21.2380 | Intervento per diverticolo uretrale, donna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2390 Intervento chirurgico plastico in caso di megauretra

21.2390 | Intervento chirurgico plastico in caso di megauretra
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 358.39 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per resezione di una doppia uretra.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2400 Meatotomia interna, come prestazione singola

21.2400 | Meatotomia interna, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 5 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
107.18 pti | 5 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia


21.2410 Meatotomia a cielo aperto

21.2410 | Meatotomia a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
171.49 pti | 20 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2420 Ricostruzione del meato in caso di meato-stenosi acquisita

21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
282.01 pti | 99.12 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2430 Trattamento chirurgico di un prolasso uretrale

21.2430 | Trattamento chirurgico di un prolasso uretrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.64 pti | 108.12 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.16 Intervento per incontinenza urinaria

21.16 | Intervento per incontinenza urinaria
 | TARMED 01.09, 1.1.2018
IC-21.16-1 Intervento ginecologico per incontinenza urinaria
Intervento ginecologico per incontinenza urinaria, vedi 22.01.09.
Prestazioni
21.2510 | Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione singola
21.2520 | (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare
21.2530 | Intervento endouretrale per incontinenza, iniezione parauretrale


21.2510 Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione singola

21.2510 | Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


21.2520 (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare

21.2520 | (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.38 pti | 129.41 pti / 2.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2530 Intervento endouretrale per incontinenza, iniezione parauretrale

21.2530 | Intervento endouretrale per incontinenza, iniezione parauretrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Sala d'endoscopia urologica | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
92.04 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
214.35 pti | 30 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Iniezione sottosfinterica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.17 Pene, epi-/ipospadia

21.17 | Pene, epi-/ipospadia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.2610 | Misurazione notturna del grado di erezione del pene
21.2620 | Punzione dei corpi cavernosi
21.2630 | Iniezione nei corpi cavernosi
21.2640 | Cavernosometria/cavernosografia dinamica
21.2650 | Biopsia del pene, cruenta
21.2660 | Lisi di adesioni del prepuzio
21.2670 | Frenulotomia/plastica del frenulo, come prestazione singola
21.2680 | Circoncisione, qualsiasi metodo
21.2690 | Intervento per parafimosi
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2850 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
21.2860 | + Raddrizzamento del pene, derotazione in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore


21.2610 Misurazione notturna del grado di erezione del pene

21.2610 | Misurazione notturna del grado di erezione del pene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.21 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Applicazione di un sistema di misurazione e interpretazione.


21.2620 Punzione dei corpi cavernosi

21.2620 | Punzione dei corpi cavernosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.21 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Punzione di scarico in caso di priapismo; inclusa eventuale utilizzo di farmaci.
non cumulabile con
21.2630 | Iniezione nei corpi cavernosi
21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch


21.2630 Iniezione nei corpi cavernosi

21.2630 | Iniezione nei corpi cavernosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
21.2620 | Punzione dei corpi cavernosi
21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch


21.2640 Cavernosometria/cavernosografia dinamica

21.2640 | Cavernosometria/cavernosografia dinamica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | Diagnostica funzionale urologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
145.63 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
434.28 pti | 80 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia
39 | Procedimenti di formazione d'immagini


21.2650 Biopsia del pene, cruenta

21.2650 | Biopsia del pene, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Relativa a strutture profonde, esclusi cute/glande (vedi capitolo 04.01.01).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


21.2660 Lisi di adesioni del prepuzio

21.2660 | Lisi di adesioni del prepuzio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo per adesolisi in senso stretto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
21.2680 | Circoncisione, qualsiasi metodo
21.2690 | Intervento per parafimosi


21.2670 Frenulotomia/plastica del frenulo, come prestazione singola

21.2670 | Frenulotomia/plastica del frenulo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SET urologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.29 pti | 14 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


21.2680 Circoncisione, qualsiasi metodo

21.2680 | Circoncisione, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di fimosi primaria o secondaria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2660 | Lisi di adesioni del prepuzio
21.2690 | Intervento per parafimosi


21.2690 Intervento per parafimosi

21.2690 | Intervento per parafimosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2660 | Lisi di adesioni del prepuzio
21.2680 | Circoncisione, qualsiasi metodo


21.2700 Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari

21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
444.24 pti | 161.06 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
642.56 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Lesione di uretra e/o corpi cavernosi e/o altre strutture profonde.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2710 Trattamento chirurgico di deviazione del pene

21.2710 | Trattamento chirurgico di deviazione del pene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2720 | Asportazione chorda
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2720 Asportazione chorda

21.2720 | Asportazione chorda
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.13 pti | 195.02 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2710 | Trattamento chirurgico di deviazione del pene
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2730 Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch

21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2620 | Punzione dei corpi cavernosi
21.2630 | Iniezione nei corpi cavernosi


21.2740 Trattamento chirurgico in caso di priapismo, confezione di uno shunt

21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
280.24 pti | - / - | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
642.56 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2750 Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa

21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 522.54 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2760 Trattamento chirurgico in caso di impotenza, ricostruzione venosa

21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
509.30 pti | 193.66 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2770 Inserimento di una protesi nel pene, rigida

21.2770 | Inserimento di una protesi nel pene, rigida
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
349.85 pti | 125.67 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2780 Inserimento di una protesi nel pene, idraulica

21.2780 | Inserimento di una protesi nel pene, idraulica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
635.99 pti | 231.86 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2790 Asportazione/sostituzione di una protesi del pene

21.2790 | Asportazione/sostituzione di una protesi del pene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
276.11 pti | 99.12 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2800 Amputazione del pene, parziale

21.2800 | Amputazione del pene, parziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.60 pti | 114.24 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2810 | Amputazione del pene, totale
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2810 Amputazione del pene, totale

21.2810 | Amputazione del pene, totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
491.45 pti | 178.76 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2800 | Amputazione del pene, parziale
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2820 Trattamento chirurgico per epispadia

21.2820 | Trattamento chirurgico per epispadia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1093.37 pti | 423.75 pti / 1.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2830 Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta

21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
848.27 pti | 310.86 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
887.65 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2840 Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta

21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1060.77 pti | 391.15 pti / 1.0 | 210 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2850 + Trapianto peduncolato, libero, in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore

21.2850 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusi prelievo e preparazione del trapianto 04.03.03, 04.03.04 e 04.03.05.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.03.07 | Reimpianto, rivascolarizzazione, impianto microchirurgico di lembi liberi


21.2860 + Raddrizzamento del pene, derotazione in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore

21.2860 | + Raddrizzamento del pene, derotazione in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.55 pti | 53.10 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.2870 Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi

21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
491.45 pti | 178.76 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2880 Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi

21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.2890 Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore

21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
633.04 pti | 231.86 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.01 | Catetere vescicale, punzione vescicale
21.02 | Uretroscopia
21.03 | Cistouretroscopia


21.18 Testicoli, epididimo, dotti seminali

21.18 | Testicoli, epididimo, dotti seminali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
21.2910 | Biopsia di un testicolo, a cielo coperto
21.2920 | Biopsia di un testicolo, a cielo aperto, come prestazione singola
21.2930 | (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare
21.2940 | Trattamento di ferita del testicolo
21.2950 | Orchidectomia inguinale/scrotale, unilaterale
21.2960 | Orchidectomia inguinale/scrotale, bilaterale
21.2970 | Orchidectomia sottocapsulare, unilaterale
21.2980 | Orchidectomia sottocapsulare, bilaterale
21.2990 | Trapianto autologo di testicolo
21.3000 | Impianto protesi del testicolo, unilaterale, come prestazione singola
21.3010 | Impianto protesi del testicolo, bilaterale, come prestazione singola
21.3020 | (+) Impianto protesi del testicolo, per ogni singolo lato, come prestazione supplementare
21.3030 | Punzione idrocele
21.3040 | Trattamento chirurgico di ematocele, unilaterale
21.3050 | Trattamento chirurgico di ematocele, bilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
21.3070 | Trattamento chirurgico di idrocele testicolare, bilaterale
21.3080 | Trattamento chirurgico di spermatocele, unilaterale
21.3090 | Trattamento chirurgico di spermatocele, bilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
21.3110 | + Biopsia testicolare in corso di trattamento chirurgico di una torsione testicolare
21.3120 | + Orchidopessia scrotale del lato opposto, in corso di trattamento chirurgico di torsione testicolare
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale
21.3140 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale
21.3145 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale
21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale
21.3160 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale
21.3170 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola
21.3180 | Epididimectomia, unilaterale
21.3190 | Epididimectomia, bilaterale
21.3200 | Vasectomia, bilaterale
21.3210 | Vasovaso-anastomosi, unilaterale
21.3220 | Vasovaso-anastomosi, bilaterale
21.3230 | Vasoepididimo-anastomosi, unilaterale
21.3240 | Vasoepididimo-anastomosi, bilaterale


21.2910 Biopsia di un testicolo, a cielo coperto

21.2910 | Biopsia di un testicolo, a cielo coperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SET urologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 11 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.31 pti | 15 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


21.2920 Biopsia di un testicolo, a cielo aperto, come prestazione singola

21.2920 | Biopsia di un testicolo, a cielo aperto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


21.2930 (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare

21.2930 | (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni


21.2940 Trattamento di ferita del testicolo

21.2940 | Trattamento di ferita del testicolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.2950 Orchidectomia inguinale/scrotale, unilaterale

21.2950 | Orchidectomia inguinale/scrotale, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semicastrazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.2960 | Orchidectomia inguinale/scrotale, bilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
21.3180 | Epididimectomia, unilaterale


21.2960 Orchidectomia inguinale/scrotale, bilaterale

21.2960 | Orchidectomia inguinale/scrotale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
225.26 pti | - / - | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Semicastrazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.2950 | Orchidectomia inguinale/scrotale, unilaterale


21.2970 Orchidectomia sottocapsulare, unilaterale

21.2970 | Orchidectomia sottocapsulare, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.28 pti | - / - | 25 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.2980 | Orchidectomia sottocapsulare, bilaterale


21.2980 Orchidectomia sottocapsulare, bilaterale

21.2980 | Orchidectomia sottocapsulare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
189.86 pti | - / - | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.2970 | Orchidectomia sottocapsulare, unilaterale


21.2990 Trapianto autologo di testicolo

21.2990 | Trapianto autologo di testicolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1199.42 pti | 444.25 pti / 1.0 | 240 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1927.65 pti | 240 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale


21.3000 Impianto protesi del testicolo, unilaterale, come prestazione singola

21.3000 | Impianto protesi del testicolo, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


21.3010 Impianto protesi del testicolo, bilaterale, come prestazione singola

21.3010 | Impianto protesi del testicolo, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
160.90 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


21.3020 (+) Impianto protesi del testicolo, per ogni singolo lato, come prestazione supplementare

21.3020 | (+) Impianto protesi del testicolo, per ogni singolo lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


21.3030 Punzione idrocele

21.3030 | Punzione idrocele
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.25 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


21.3040 Trattamento chirurgico di ematocele, unilaterale

21.3040 | Trattamento chirurgico di ematocele, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3050 | Trattamento chirurgico di ematocele, bilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni


21.3050 Trattamento chirurgico di ematocele, bilaterale

21.3050 | Trattamento chirurgico di ematocele, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
276.76 pti | - / - | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3040 | Trattamento chirurgico di ematocele, unilaterale


21.3060 Trattamento chirurgico di idrocele testicolare, unilaterale

21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.68 pti | - / - | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3040 | Trattamento chirurgico di ematocele, unilaterale
21.3070 | Trattamento chirurgico di idrocele testicolare, bilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
21.3180 | Epididimectomia, unilaterale


21.3070 Trattamento chirurgico di idrocele testicolare, bilaterale

21.3070 | Trattamento chirurgico di idrocele testicolare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
241.36 pti | - / - | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale


21.3080 Trattamento chirurgico di spermatocele, unilaterale

21.3080 | Trattamento chirurgico di spermatocele, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3090 | Trattamento chirurgico di spermatocele, bilaterale
21.3180 | Epididimectomia, unilaterale


21.3090 Trattamento chirurgico di spermatocele, bilaterale

21.3090 | Trattamento chirurgico di spermatocele, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
225.26 pti | - / - | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3080 | Trattamento chirurgico di spermatocele, unilaterale


21.3100 Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni

21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
21.2930 | (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare
21.2950 | Orchidectomia inguinale/scrotale, unilaterale
21.3040 | Trattamento chirurgico di ematocele, unilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale


21.3110 + Biopsia testicolare in corso di trattamento chirurgico di una torsione testicolare

21.3110 | + Biopsia testicolare in corso di trattamento chirurgico di una torsione testicolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.53 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.3120 + Orchidopessia scrotale del lato opposto, in corso di trattamento chirurgico di torsione testicolare

21.3120 | + Orchidopessia scrotale del lato opposto, in corso di trattamento chirurgico di torsione testicolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.3130 Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale

21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale orchidopessia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 7a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
21.2990 | Trapianto autologo di testicolo
21.3140 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale


21.3135 Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale

21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia pediatrica Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
310.54 pti | 98.15 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale orchidopessia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
21.3145 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale


21.3140 Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale

21.3140 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
344.33 pti | - / - | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale orchidopessia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | maggiore di 7a - tolleranza (-30g, +0g)
quantità | 1 volte per seduta.
non cumulabile con
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale


21.3145 Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale

21.3145 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia pediatrica Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
506.84 pti | 162.51 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale orchidopessia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale


21.3150 Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale

21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3160 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale
21.3180 | Epididimectomia, unilaterale


21.3160 Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale

21.3160 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
407.08 pti | 130.33 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale


21.3170 Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola

21.3170 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


21.3180 Epididimectomia, unilaterale

21.3180 | Epididimectomia, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
313.76 pti | 98.15 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.2950 | Orchidectomia inguinale/scrotale, unilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
21.3080 | Trattamento chirurgico di spermatocele, unilaterale
21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale
21.3190 | Epididimectomia, bilaterale


21.3190 Epididimectomia, bilaterale

21.3190 | Epididimectomia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Urologia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
510.06 pti | 162.51 pti / 1.0 | 90 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3180 | Epididimectomia, unilaterale


21.3200 Vasectomia, bilaterale

21.3200 | Vasectomia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET urologia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 28 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 32 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche nel caso vasectomia unilaterale.
quantità | 1 volte per paziente.


21.3210 Vasovaso-anastomosi, unilaterale

21.3210 | Vasovaso-anastomosi, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.44 pti | - / - | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3220 | Vasovaso-anastomosi, bilaterale


21.3220 Vasovaso-anastomosi, bilaterale

21.3220 | Vasovaso-anastomosi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.63 pti | - / - | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1044.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3210 | Vasovaso-anastomosi, unilaterale


21.3230 Vasoepididimo-anastomosi, unilaterale

21.3230 | Vasoepididimo-anastomosi, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.69 pti | - / - | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3240 | Vasoepididimo-anastomosi, bilaterale


21.3240 Vasoepididimo-anastomosi, bilaterale

21.3240 | Vasoepididimo-anastomosi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Urologia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.88 pti | - / - | 165 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1325.26 pti | 165 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
männlich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
21.3230 | Vasoepididimo-anastomosi, unilaterale


22 Diagnostica e terapia degli organi genitali femminili, ostetricia

22 | Diagnostica e terapia degli organi genitali femminili, ostetricia
 | TARMED 01.09, 1.1.2018
IC-22-1 Introduzione di uno speculum
L'eventuale introduzione di uno speculum è parte integrante della posizione tariffale corrispondente (vedi GP-40 e non è remunerata separatamente.
non cumulabile con
GP-47 | Singole prestazioni ginecologiche
Sottocapitoli
22.01 | Ginecologia
22.02 | Gravidanza e ostetricia


22.01 Ginecologia

22.01 | Ginecologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
22.01.01 | Esami e consulenze ginecologici, esame mediante specola, colposcopia
22.01.02 | Esame genitale prepuberale
22.01.03 | Laparoscopia ginecologica
22.01.04 | Isteroscopia, Isterosalpingografia
22.01.05 | Genitali esterni, vagina
22.01.06 | Portio, cervice, diaframma/pessario/Intrauterine Device (IUD)
22.01.07 | Raschiamento
22.01.08 | Vagina, utero, annessi
22.01.09 | Intervento per prolasso, per incontinenza urinaria, per fistola


22.01.01 Esami e consulenze ginecologici, esame mediante specola, colposcopia

22.01.01 | Esami e consulenze ginecologici, esame mediante specola, colposcopia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.0015 | Esame clinico da parte del medico specialista in ginecologia e ostetricia, ogni 5 min.
22.0020 | Esame ginecologico preventivo, intesa come prestazione unica ginecologica
22.0030 | Consulenza speciale ginecologica da parte del medico specialista, ogni 5 min.
22.0035 | Consulenza speciale ginecologica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
22.0040 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia, ogni 5 min.
22.0045 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
22.0050 | Esame con lo specolo
22.0060 | + Prelievo di secreto vaginale per l'analisi del secreto e per la batteriologia
22.0070 | + Prelievo di materiale per citologia
22.0080 | + Determinazione dell'indice di maturazione
22.0090 | Colposcopia
22.0100 | + Biopsia in corso di colposcopia
22.0110 | + Terapia chimica di lesioni della portio in corso di colposcopia
22.0120 | Trattamento locale della portio/vagina/vulva


22.0015 Esame clinico da parte del medico specialista in ginecologia e ostetricia, ogni 5 min.

22.0015 | Esame clinico da parte del medico specialista in ginecologia e ostetricia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.18 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La prestazione comprende:
  • l'anamnesi specifica
  • l'ispezione e la palpazione dell'addome, della loggia dei reni e delle stazioni dei linfonodi inguinali
  • l'ispezione macroscopica e colposcopica e la palpazione della vulva
  • l'ispezione macroscopica e colposcopica della vagina, della cervice uterina e dell'endocervice, il prelievo di materiale per l'esame del secreto, batteriologico e citologico (se del caso, escluso laboratorio)
  • esame bimanuale rettovaginale della vagina, dell'utero, degli annessi, del paracolpo,dei parametri e del retto.
quantità | al massimo 8 volte per 6 mesi e al massimo 4 volte per seduta.
non cumulabile con
22.0050 | Esame con lo specolo
22.0090 | Colposcopia
00.07 | Perizie mediche


22.0020 Esame ginecologico preventivo, intesa come prestazione unica ginecologica

22.0020 | Esame ginecologico preventivo, intesa come prestazione unica ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.54 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame delle mammelle escluso (vedasi 23.0010).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-47 | Singole prestazioni ginecologiche


22.0030 Consulenza speciale ginecologica da parte del medico specialista, ogni 5 min.

22.0030 | Consulenza speciale ginecologica da parte del medico specialista, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
per es. malattie sessualmente trasmesse, sessualità, sterilità, menopausa, anticoncezione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 6 volte per anno.
non cumulabile con
22.0035 | Consulenza speciale ginecologica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


22.0035 Consulenza speciale ginecologica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

22.0035 | Consulenza speciale ginecologica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
per es. malattie sessualmente trasmesse, sessualità, sterilità, menopausa, anticoncezione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 12 volte per anno.
non cumulabile con
22.0030 | Consulenza speciale ginecologica da parte del medico specialista, ogni 5 min.


22.0040 Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia, ogni 5 min.

22.0040 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Anamnesi specifica personale e familiare, compreso il partner; discussione dell'anamnesi e dei reperti con la paziente ed eventualmente con il partner; esplicazione delle possibili cause.
Elencazione di possibilità diagnostiche e terapeutiche, compresi rischi e possibilità.
quantità | al massimo 16 volte per caso e al massimo 4 volte per seduta.
non cumulabile con
22.0045 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


22.0045 Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.

22.0045 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.19 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
I motivi per un bisogno più elevato di cure di un paziente sono da riportare nella cartella clinica. Il bisogno più elevato di cure è da motivare presso l'assicuratore.
Anamnesi specifica personale e familiare, compreso il partner; discussione dell'anamnesi e dei reperti con la paziente ed eventualmente con il partner; esplicazione delle possibili cause.
Elencazione di possibilità diagnostiche e terapeutiche, compresi rischi e possibilità.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
età | nell'intervallo [6a - 75a] - tolleranza (-0g, +0g)
quantità | al massimo 32 volte per caso e al massimo 8 volte per seduta.
non cumulabile con
22.0040 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia, ogni 5 min.


22.0050 Esame con lo specolo

22.0050 | Esame con lo specolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.60 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
22.0015 | Esame clinico da parte del medico specialista in ginecologia e ostetricia, ogni 5 min.
22.0090 | Colposcopia
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3060 | Biopsia del corion sotto controllo ecografico, per via addominale/vaginale
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.0060 + Prelievo di secreto vaginale per l'analisi del secreto e per la batteriologia

22.0060 | + Prelievo di secreto vaginale per l'analisi del secreto e per la batteriologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3.73 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'esecuzione di test al KOH, test del pH; escluso laboratorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


22.0070 + Prelievo di materiale per citologia

22.0070 | + Prelievo di materiale per citologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.60 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende il prelievo mirato del materiale dall'exocervice ed endocervice; vale per prelievo per Pap-test su indicazione medica, per es. in seguito a Pap-test patologico e infezione HPV.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


22.0080 + Determinazione dell'indice di maturazione

22.0080 | + Determinazione dell'indice di maturazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la valutazione e la diagnostica del ciclo nell'ambito degli accertamenti di sterilità e/o sorveglianza in caso di terapia ormonale sostitutiva; vale anche per la determinazione dell'indice cervicale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


22.0090 Colposcopia

22.0090 | Colposcopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende test all'acido acetico, test allo iodio; comprende l'eventuale ispezione intracervicale; comprende l'eventuale documentazione fotografica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
22.0015 | Esame clinico da parte del medico specialista in ginecologia e ostetricia, ogni 5 min.
22.0050 | Esame con lo specolo
22.0860 | Biopsia dalla vagina, per biopsia
22.0910 | Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.


22.0100 + Biopsia in corso di colposcopia

22.0100 | + Biopsia in corso di colposcopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.07 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostasi e l'eventuale tamponamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.0110 + Terapia chimica di lesioni della portio in corso di colposcopia

22.0110 | + Terapia chimica di lesioni della portio in corso di colposcopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.27 pti | 2 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non riguarda l'emostasi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
22.0120 | Trattamento locale della portio/vagina/vulva


22.0120 Trattamento locale della portio/vagina/vulva

22.0120 | Trattamento locale della portio/vagina/vulva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.07 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostas; in caso di infezione HPV, neoplasie intraepiteliali, ulcerazioni, lacerazioni, atrofie; vale anche per l'asportazione di corpi estranei.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
22.0110 | + Terapia chimica di lesioni della portio in corso di colposcopia
22.1500 | (+) Tamponamento vaginale


22.01.02 Esame genitale prepuberale

22.01.02 | Esame genitale prepuberale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.0210 | Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
22.0220 | + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
22.0230 | Vaginoscopia nella bambina (prima del menarca)


22.0210 Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo

22.0210 | Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 10 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
26.36 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale prelievo di materiale per l'esame diagnostico.


22.0220 + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo

22.0220 | + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.91 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'esame immediato del preparato nativo da parte dell'esaminatore.


22.0230 Vaginoscopia nella bambina (prima del menarca)

22.0230 | Vaginoscopia nella bambina (prima del menarca)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
52.72 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di Virgo intacta.


22.01.03 Laparoscopia ginecologica

22.01.03 | Laparoscopia ginecologica
 | TARMED 01.09, 1.1.2018
non cumulabile con
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
Prestazioni
22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
22.0320 | + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o strumento di guida
22.0330 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
22.0340 | + Supplemento per qualsiasi ulteriore incisione in corso di laparoscopia/pelviscopia ginecologica
22.0350 | + Supplemento per laparoscopia/pelviscopia a cielo aperto (minilaparotomia)
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica
22.0370 | + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o di uno strumento di guida
22.0380 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
22.0390 | + Supplemento per la resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica
22.0400 | + Supplemento per la resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia
22.0410 | + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica
22.0420 | + Supplemento per il trattamento di endometriosi di I° e II° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo
22.0430 | + Supplemento per il trattamento di endometriosi di III° e IV° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo
22.0440 | + Supplemento per il trattamento di endometriosi rettovaginale in corso di laparoscopia/pelviscopia ginecologica
22.0450 | + Supplemento per punzione di ciste/fenetrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
22.0460 | + Supplemento per cromopertubazione in corso di laparoscopia/pelviscopia ginecologica
22.0470 | + Supplemento per ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.0490 | + Supplemento per isterectomia subtotale durante laparoscopia/pelviscopia ginecologica
22.0500 | + Supplemento per miomectomia in corso di laparoscopia/pelviscopia ginecologica, per mioma
22.0510 | + Supplemento per morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica
22.0520 | + Supplemento per colposospensione in corso di laparoscopia/pelviscopia ginecologica
22.0530 | + Supplemento per lavaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica
22.0540 | + Supplemento per drenaggio vaginale di un ascesso peritoneale/emorragia durante laparoscopia ginecologica
22.0550 | + Supplemento per drenaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica transaddominale


22.0310 Laparoscopia/pelviscopia ginecologica, diagnostica

22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.16 pti | - / - | 25 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso un'incisione supplementare (strumento per la coagulazione), escluso mobilizzatore intrauterino (con o senza chiusura).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica


22.0320 + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o strumento di guida

22.0320 | + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o strumento di guida
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
88.50 pti | 27.35 pti / 1.0 | 17 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.94 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa la dilatazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.0330 + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica

22.0330 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | 9.66 pti / 1.0 | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostasi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.0340 + Supplemento per qualsiasi ulteriore incisione in corso di laparoscopia/pelviscopia ginecologica

22.0340 | + Supplemento per qualsiasi ulteriore incisione in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.75 pti | 9.66 pti / 1.0 | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.
non cumulabile con
22.0410 | + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica


22.0350 + Supplemento per laparoscopia/pelviscopia a cielo aperto (minilaparotomia)

22.0350 | + Supplemento per laparoscopia/pelviscopia a cielo aperto (minilaparotomia)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | 28.96 pti / 1.0 | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0510 | + Supplemento per morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica


22.0360 Laparoscopia/pelviscopia ginecologica, terapeutica

22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
132.75 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse due incisioni aggiuntive; escluso la cannula guida intrauterina con/senza chiusura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
22.0850 | Costruzione di una neovagina, ogni metodo


22.0370 + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o di uno strumento di guida

22.0370 | + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o di uno strumento di guida
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
81.12 pti | 25.07 pti / 1.0 | 17 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
149.23 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende la dilatazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.0380 + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica

22.0380 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | 8.85 pti / 1.0 | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.89 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostasi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.0390 + Supplemento per la resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica

22.0390 | + Supplemento per la resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.71 pti | 14.16 pti / 1.0 | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
70.23 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0400 | + Supplemento per la resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia


22.0400 + Supplemento per la resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia

22.0400 | + Supplemento per la resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
185.25 pti | 67.26 pti / 1.0 | 38 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
333.57 pti | 38 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0390 | + Supplemento per la resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica


22.0410 + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica

22.0410 | + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.50 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.78 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0340 | + Supplemento per qualsiasi ulteriore incisione in corso di laparoscopia/pelviscopia ginecologica
22.0460 | + Supplemento per cromopertubazione in corso di laparoscopia/pelviscopia ginecologica
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato


22.0420 + Supplemento per il trattamento di endometriosi di I° e II° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo

22.0420 | + Supplemento per il trattamento di endometriosi di I° e II° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.50 pti | 53.10 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale impiego del laser e dell'ultrasonografia; definizione di endometriosi di I° e II° grado secondo la American Society of Reproductive Medecine ASRM.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.0430 + Supplemento per il trattamento di endometriosi di III° e IV° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo

22.0430 | + Supplemento per il trattamento di endometriosi di III° e IV° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
511.54 pti | 232.95 pti / 2.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale impiego del laser e dell'ultrasonografia; definizione di endometriosi di III° e IV° grado secondo la American Society of Reproductive Medecine ASRM.
quantità | 1 volte per seduta.


22.0440 + Supplemento per il trattamento di endometriosi rettovaginale in corso di laparoscopia/pelviscopia ginecologica

22.0440 | + Supplemento per il trattamento di endometriosi rettovaginale in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
695.82 pti | 328.30 pti / 2.0 | 120 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


22.0450 + Supplemento per punzione di ciste/fenetrazione di ciste in corso di laparoscopia/pelviscopia ginecologica

22.0450 | + Supplemento per punzione di ciste/fenetrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.53 pti | 21.24 pti / 1.0 | 12 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
105.34 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0470 | + Supplemento per ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato


22.0460 + Supplemento per cromopertubazione in corso di laparoscopia/pelviscopia ginecologica

22.0460 | + Supplemento per cromopertubazione in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
50.15 pti | 17.70 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.78 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0410 | + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica


22.0470 + Supplemento per ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica

22.0470 | + Supplemento per ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
289.08 pti | 106.19 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale sutura interna; comprende l'eventuale culdotomia; per es. mioma, tumore ovarico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0450 | + Supplemento per punzione di ciste/fenetrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato


22.0480 + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica

22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.22 pti | 212.39 pti / 1.0 | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale asportazione dell'utero per via vaginale; escluso eventuale asportazione di tessuto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0490 | + Supplemento per isterectomia subtotale durante laparoscopia/pelviscopia ginecologica
22.0500 | + Supplemento per miomectomia in corso di laparoscopia/pelviscopia ginecologica, per mioma
22.0510 | + Supplemento per morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica
22.1410 | Isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio


22.0490 + Supplemento per isterectomia subtotale durante laparoscopia/pelviscopia ginecologica

22.0490 | + Supplemento per isterectomia subtotale durante laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
622.60 pti | 284.72 pti / 2.0 | 110 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
965.57 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclude morcellement di tessuto.
quantità | 1 volte per seduta.
non cumulabile con
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.1440 | Isterectomia vaginale assistita con laparoscopio


22.0500 + Supplemento per miomectomia in corso di laparoscopia/pelviscopia ginecologica, per mioma

22.0500 | + Supplemento per miomectomia in corso di laparoscopia/pelviscopia ginecologica, per mioma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.91 pti | 103.54 pti / 2.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende eventuale sutura interna.
quantità | al massimo 3 volte per seduta.
non cumulabile con
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1630 | Miomectomia mediante via di accesso addominale


22.0510 + Supplemento per morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica

22.0510 | + Supplemento per morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.91 pti | 103.54 pti / 2.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per l'asportazione laparoscopica di grossi nodi miomatosi (in caso di miomi superiori agli 8 cm).
quantità | 1 volte per seduta.
non cumulabile con
22.0350 | + Supplemento per laparoscopia/pelviscopia a cielo aperto (minilaparotomia)
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.1440 | Isterectomia vaginale assistita con laparoscopio


22.0520 + Supplemento per colposospensione in corso di laparoscopia/pelviscopia ginecologica

22.0520 | + Supplemento per colposospensione in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
182.89 pti | - / - | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.0530 + Supplemento per lavaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica

22.0530 | + Supplemento per lavaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
126.84 pti | 44.25 pti / 1.0 | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostasi; indicazioni: ascesso tubovarico (ATO); Pelvic Inflamatoric Disease (PID), ematoperitoneo, gravidanza extrauterina (GEU).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.0540 + Supplemento per drenaggio vaginale di un ascesso peritoneale/emorragia durante laparoscopia ginecologica

22.0540 | + Supplemento per drenaggio vaginale di un ascesso peritoneale/emorragia durante laparoscopia ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.35 pti | 35.40 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.0550 + Supplemento per drenaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica transaddominale

22.0550 | + Supplemento per drenaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica transaddominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
79.65 pti | 26.55 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostasi; indicazioni: ascesso tubovarico (ATO); Pelvic Inflamatoric Disease (PID), ematoperitoneo, gravidanza extrauterina (GEU).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.01.04 Isteroscopia, Isterosalpingografia

22.01.04 | Isteroscopia, Isterosalpingografia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
22.0635 | + Biopsia(e) in occasione di Isteroscopia
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
22.0650 | + Ablazione di tumori polipoidi in corso di isteroscopia
22.0655 | + Endometrectomia chirurgica (a vista)
22.0665 | + Endometrectomia non chirurgica (non a vista)
22.0670 | + Asportazione di tumore in corso di isteroscopia, esclusi polipi, per tumore
22.0680 | + Asportazione di setti in corso di isteroscopia
22.0685 | Endometrectomia non chirurgica (non a vista), intervento in due tempi
22.0690 | Isterosalpingografia, applicazione di un adattatore


22.0605 Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)

22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
60.39 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
105.44 pti | 20 min. | 20 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
22.0685 | Endometrectomia non chirurgica (non a vista), intervento in due tempi
22.1500 | (+) Tamponamento vaginale


22.0635 + Biopsia(e) in occasione di Isteroscopia

22.0635 | + Biopsia(e) in occasione di Isteroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 6 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.82 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


22.0645 Isteroscopia con raschiamento e/o Biopsia(e)

22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | - / - | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Raschiamento del canale cervicale e del corpo uterino, raschiamento frazionato incluso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
22.0685 | Endometrectomia non chirurgica (non a vista), intervento in due tempi
22.1220 | Raschiamento frazionato


22.0650 + Ablazione di tumori polipoidi in corso di isteroscopia

22.0650 | + Ablazione di tumori polipoidi in corso di isteroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
65.00 pti | 23.17 pti / 1.0 | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
77.61 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0670 | + Asportazione di tumore in corso di isteroscopia, esclusi polipi, per tumore
22.1500 | (+) Tamponamento vaginale


22.0655 + Endometrectomia chirurgica (a vista)

22.0655 | + Endometrectomia chirurgica (a vista)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
P. es. laccio, rollerball.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0665 | + Endometrectomia non chirurgica (non a vista)


22.0665 + Endometrectomia non chirurgica (non a vista)

22.0665 | + Endometrectomia non chirurgica (non a vista)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
P. es. metodi del palloncino, reti bipolari.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0655 | + Endometrectomia chirurgica (a vista)


22.0670 + Asportazione di tumore in corso di isteroscopia, esclusi polipi, per tumore

22.0670 | + Asportazione di tumore in corso di isteroscopia, esclusi polipi, per tumore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0650 | + Ablazione di tumori polipoidi in corso di isteroscopia


22.0680 + Asportazione di setti in corso di isteroscopia

22.0680 | + Asportazione di setti in corso di isteroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.15 pti | 115.85 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per lisi di sinechie, per es. sindrome d'Asherman.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.0685 Endometrectomia non chirurgica (non a vista), intervento in due tempi

22.0685 | Endometrectomia non chirurgica (non a vista), intervento in due tempi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le endometrectomie eseguite a seguito di diagnostica preliminare (intervento in due tempi).
Incl. ev. Biopsia(e) e/o Isteroscopie di controllo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)


22.0690 Isterosalpingografia, applicazione di un adattatore

22.0690 | Isterosalpingografia, applicazione di un adattatore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
50.08 pti | 19 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso tecniche di formazione d'immagini.
non cumulabile con
22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
22.2520 | Inseminazione, intrauterina
22.2530 | Inseminazione, intratubarica
22.2540 | Inseminazione, intraperitoneale
22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
22.2570 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intrauterino
22.2580 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intratubare
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
22.2640 | Embryo Wash Out intrauterino
39.3350 | Isteroidrosonografia o isterosonosalpingografia
cumulabile con
39.0900 | Isterosalpingografia


22.01.05 Genitali esterni, vagina

22.01.05 | Genitali esterni, vagina
 | TARMED 01.09, 1.1.2018
non cumulabile con
22.1500 | (+) Tamponamento vaginale
Prestazioni
22.0710 | Resezione di labbra ipertrofiche
22.0720 | Ricostruzione in caso di ipertrofia del clitoride
22.0730 | Plastica dell'introito vaginale, ogni metodo
22.0740 | Trattamento chirurgico dell'imene
22.0750 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0830 | + Inclusione di meatus urethrae/regione anale in corso di ricostruzione dei genitali esterni
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0850 | Costruzione di una neovagina, ogni metodo
22.0860 | Biopsia dalla vagina, per biopsia
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento
22.0900 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
22.0910 | Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.


22.0710 Resezione di labbra ipertrofiche

22.0710 | Resezione di labbra ipertrofiche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.0720 Ricostruzione in caso di ipertrofia del clitoride

22.0720 | Ricostruzione in caso di ipertrofia del clitoride
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.67 pti | 166.05 pti / 1.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
485.06 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.0730 Plastica dell'introito vaginale, ogni metodo

22.0730 | Plastica dell'introito vaginale, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
440.79 pti | 195.20 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0740 | Trattamento chirurgico dell'imene


22.0740 Trattamento chirurgico dell'imene

22.0740 | Trattamento chirurgico dell'imene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
198.23 pti | 69.51 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.69 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.incisione, resezione, ricostruzione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0730 | Plastica dell'introito vaginale, ogni metodo
22.0820 | Ricostruzione dei genitali esterni.


22.0750 Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini

22.0750 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.0760 Vulvectomia radicale

22.0760 | Vulvectomia radicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 358.39 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0770 Vulvectomia

22.0770 | Vulvectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
522.99 pti | 235.55 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0760 | Vulvectomia radicale
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0780 Emivulvectomia

22.0780 | Emivulvectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
411.94 pti | 183.78 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0790 Vulvectomia parziale, tumorectomia

22.0790 | Vulvectomia parziale, tumorectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
356.42 pti | 157.89 pti / 2.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0800 Vulvectomia skinning

22.0800 | Vulvectomia skinning
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
634.04 pti | 287.30 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
877.80 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso Skin-Graft..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0810 Denervazione della vulva

22.0810 | Denervazione della vulva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
211.21 pti | 72.56 pti / 1.0 | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0820 Ricostruzione dei genitali esterni.

22.0820 | Ricostruzione dei genitali esterni.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.47 pti | 276.32 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per es. dopo un trauma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0740 | Trattamento chirurgico dell'imene
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0850 | Costruzione di una neovagina, ogni metodo
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.02.02.02 | Assistenza e conduzione del parto


22.0830 + Inclusione di meatus urethrae/regione anale in corso di ricostruzione dei genitali esterni

22.0830 | + Inclusione di meatus urethrae/regione anale in corso di ricostruzione dei genitali esterni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
686.98 pti | 328.30 pti / 2.0 | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


22.0840 Intervento di plastica in caso di parziale malformazione/deformazione della vagina

22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
593.42 pti | 276.32 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0820 | Ricostruzione dei genitali esterni.
22.0850 | Costruzione di una neovagina, ogni metodo
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0850 Costruzione di una neovagina, ogni metodo

22.0850 | Costruzione di una neovagina, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1163.43 pti | 549.90 pti / 2.0 | 190 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1667.82 pti | 190 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
20.0620 | Laparotomia, come via d'accesso
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento


22.0860 Biopsia dalla vagina, per biopsia

22.0860 | Biopsia dalla vagina, per biopsia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.09 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale emostasi.
quantità | al massimo 3 volte per seduta.
non cumulabile con
22.0090 | Colposcopia
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina


22.0870 Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina

22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
291.25 pti | 126.47 pti / 2.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0860 | Biopsia dalla vagina, per biopsia
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0910 | Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.


22.0880 Escissione di tumori vaginali infiltranti/estesi

22.0880 | Escissione di tumori vaginali infiltranti/estesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
764.42 pti | 358.39 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0820 | Ricostruzione dei genitali esterni.
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0850 | Costruzione di una neovagina, ogni metodo
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
22.1650 | Vaginopessia, ogni via d'accesso


22.0890 Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento

22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.65 pti | 144.94 pti / 2.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0850 | Costruzione di una neovagina, ogni metodo


22.0900 Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale

22.0900 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Via d'accesso perineale,vedasi 20.2050, 20.2060.
Trattamento chirurgico di fistola rettovaginale alta,via d' accesso addominale, vedasi 22.1830.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


22.0910 Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.

22.0910 | Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC per il trattamento mediante laser della pelle e delle mucose | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.18 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso colposcopio con micromanipolatore; indicazioni: VIN I, VIN II, VIN III, VAIN I, VAIN II, VAIN III, CIN I, CIN II, CIN III, infezioni HPV (piani ed acuminati), ectopia, intervento palliativo in caso di malignomi avanzati.
quantità | al massimo 5 volte per seduta.
non cumulabile con
22.0090 | Colposcopia
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
22.1010 | Crioterapia, elettroterapia della portio
22.1030 | Conizzazione della portio, ogni metodo


22.01.06 Portio, cervice, diaframma/pessario/Intrauterine Device (IUD)

22.01.06 | Portio, cervice, diaframma/pessario/Intrauterine Device (IUD)
 | TARMED 01.09, 1.1.2018
non cumulabile con
22.1500 | (+) Tamponamento vaginale
Prestazioni
22.1010 | Crioterapia, elettroterapia della portio
22.1020 | Ablazione dei polipi dalla portio, ogni metodo
22.1030 | Conizzazione della portio, ogni metodo
22.1040 | Amputazione della portio
22.1050 | Apertura chirurgica di una ostruzione cervicale
22.1060 | Sutura di vecchie lacerazioni cervicali
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico
22.1090 | Asportazione di un cerchiaggio della cervice
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1110 | Chiusura totale dell'orifizio uterino, terapeutica
22.1120 | Apertura di una chiusura totale dell'orifizio uterino
22.1130 | Adattamento/introduzione di diaframma/pessario
22.1140 | Cambio/Asportazione di diaframma/pessario
22.1150 | Introduzione/cambio/asportazione di IUD
22.1160 | Blocco cervicale (anestesia tronculare)


22.1010 Crioterapia, elettroterapia della portio

22.1010 | Crioterapia, elettroterapia della portio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.81 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per seduta.
non cumulabile con
22.0910 | Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.
22.1020 | Ablazione dei polipi dalla portio, ogni metodo
22.1030 | Conizzazione della portio, ogni metodo
22.1050 | Apertura chirurgica di una ostruzione cervicale


22.1020 Ablazione dei polipi dalla portio, ogni metodo

22.1020 | Ablazione dei polipi dalla portio, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dal numero dei polipi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per seduta.
non cumulabile con
22.1010 | Crioterapia, elettroterapia della portio
22.1030 | Conizzazione della portio, ogni metodo


22.1030 Conizzazione della portio, ogni metodo

22.1030 | Conizzazione della portio, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
159.29 pti | 49.88 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per conizzazione a loop.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0910 | Utilizzo ginecologico del laser (vulva, vagina, portio), ogni 5 min.
22.1010 | Crioterapia, elettroterapia della portio
22.1020 | Ablazione dei polipi dalla portio, ogni metodo


22.1040 Amputazione della portio

22.1040 | Amputazione della portio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.66 pti | 111.66 pti / 2.0 | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1450 | Escissione vaginale di moncone uterino
22.1520 | Amputazione sopravaginale dell'utero


22.1050 Apertura chirurgica di una ostruzione cervicale

22.1050 | Apertura chirurgica di una ostruzione cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
172.48 pti | 59.85 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per es. in caso di ematometra.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1010 | Crioterapia, elettroterapia della portio


22.1060 Sutura di vecchie lacerazioni cervicali

22.1060 | Sutura di vecchie lacerazioni cervicali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
217.21 pti | 65.97 pti / 1.0 | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.1070 Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo

22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.16 pti | 41.83 pti / 1.0 | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In pazienti con insufficienza(e) cervicali precoci.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1080 | Cerchiaggio della cervice, terapeutico
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1110 | Chiusura totale dell'orifizio uterino, terapeutica


22.1080 Cerchiaggio della cervice, terapeutico

22.1080 | Cerchiaggio della cervice, terapeutico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
230.41 pti | 79.16 pti / 1.0 | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1110 | Chiusura totale dell'orifizio uterino, terapeutica


22.1090 Asportazione di un cerchiaggio della cervice

22.1090 | Asportazione di un cerchiaggio della cervice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | Sala parto | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.18 pti | 16.34 pti / 1.0 | 8 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.87 pti | 12 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1120 | Apertura di una chiusura totale dell'orifizio uterino


22.1100 Chiusura totale dell'orifizio uterino, profilattica

22.1100 | Chiusura totale dell'orifizio uterino, profilattica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.35 pti | 85.76 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico


22.1110 Chiusura totale dell'orifizio uterino, terapeutica

22.1110 | Chiusura totale dell'orifizio uterino, terapeutica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
445.78 pti | 206.62 pti / 2.0 | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico


22.1120 Apertura di una chiusura totale dell'orifizio uterino

22.1120 | Apertura di una chiusura totale dell'orifizio uterino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | - | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.66 pti | 34.31 pti / 1.0 | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il componente tecnico della prestazione è incluso nell'uso della sala parto 22.2710.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1090 | Asportazione di un cerchiaggio della cervice


22.1130 Adattamento/introduzione di diaframma/pessario

22.1130 | Adattamento/introduzione di diaframma/pessario
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per seduta.


22.1140 Cambio/Asportazione di diaframma/pessario

22.1140 | Cambio/Asportazione di diaframma/pessario
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per seduta.


22.1150 Introduzione/cambio/asportazione di IUD

22.1150 | Introduzione/cambio/asportazione di IUD
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.54 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso eventuale esame ultrasonografico.
Prestazione obbligatoria in presenza delle indicazioni (ipermenorrea idiopatica; protezione dall'iperplasia dell'endometrio durante una terapia di sostituzione a base di estrogeni.) secondo la Lista delle specialità (LS).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per seduta.


22.1160 Blocco cervicale (anestesia tronculare)

22.1160 | Blocco cervicale (anestesia tronculare)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
52.72 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1260 | Anestesia del plesso, anestesia regionale o anestesia endovenosa effettuata da un medico non anestesista (operatore)


22.01.07 Raschiamento

22.01.07 | Raschiamento
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1230 | + Biopsia e/o ablazione di polipi in corso di raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
22.1290 | Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1320 | Colpectomia vaginale, come prestazione unica
22.1330 | (+) Colpectomia vaginale, come prestazione supplementare
22.1340 | Esame di staging vaginale in narcosi, come prestazione unica


22.1210 Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri

22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 8 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
31.63 pti | 12 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale dilatazione della cervice.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1290 | Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1500 | (+) Tamponamento vaginale


22.1220 Raschiamento frazionato

22.1220 | Raschiamento frazionato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.33 pti | - / - | 14 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
90.54 pti | 14 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per raschiamento cervicale; comprende obbligatoriamente una esplorazione vaginale manuale preliminare in narcosi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1290 | Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1500 | (+) Tamponamento vaginale


22.1230 + Biopsia e/o ablazione di polipi in corso di raschiamento frazionato

22.1230 | + Biopsia e/o ablazione di polipi in corso di raschiamento frazionato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


22.1240 Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti

22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
112.63 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valgono le disposizioni di legge concernenti l'interruzione non punibile della gravidanza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1500 | (+) Tamponamento vaginale


22.1250 Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG

22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fino alla 11a SG + 6 giorni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1500 | (+) Tamponamento vaginale


22.1260 Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)

22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
220.75 pti | 79.16 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per il trattamento in caso di missed abortion o interruzione chirurgica della gravidanza successiva alla 12a SG e per il raschiamento successivo a seguito di parto in caso di incompleto scollamento della placenta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1500 | (+) Tamponamento vaginale


22.1270 Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa

22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.54 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Colloquio, dispensazione di medicamenti e trattamento successivo.
Valgono le disposizioni di legge concernenti l'interruzione non punibile della gravidanza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1500 | (+) Tamponamento vaginale


22.1280 Interruzione della gravidanza mediante medicamenti dopo la 12a SG

22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.54 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Colloquio, dispensazione di medicamenti e trattamento successivo.
Valgono le disposizioni di legge concernenti l'interruzione non punibile della gravidanza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1500 | (+) Tamponamento vaginale


22.1290 Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo

22.1290 | Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 8 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
31.63 pti | 12 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso manovra intravaginale, intracervicale e/o intrauterina.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1500 | (+) Tamponamento vaginale


22.1300 Evacuazione di una mola idatiforme

22.1300 | Evacuazione di una mola idatiforme
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale e immediato raschiamento successivo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1310 | Evacuazione di un carcinoma del corion
22.1500 | (+) Tamponamento vaginale


22.1310 Evacuazione di un carcinoma del corion

22.1310 | Evacuazione di un carcinoma del corion
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.67 pti | 106.68 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1300 | Evacuazione di una mola idatiforme


22.1320 Colpectomia vaginale, come prestazione unica

22.1320 | Colpectomia vaginale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1100.53 pti | 522.54 pti / 2.0 | 180 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1330 (+) Colpectomia vaginale, come prestazione supplementare

22.1330 | (+) Colpectomia vaginale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
866.82 pti | 410.37 pti / 2.0 | 150 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.1340 Esame di staging vaginale in narcosi, come prestazione unica

22.1340 | Esame di staging vaginale in narcosi, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
158.11 pti | 54.86 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.01.08 Vagina, utero, annessi

22.01.08 | Vagina, utero, annessi
 | TARMED 01.09, 1.1.2018
non cumulabile con
21.1830 | Cistectomia nella donna
Prestazioni
22.1410 | Isterectomia vaginale
22.1420 | + Miomectomia/morcellement durante isterectomia vaginale
22.1430 | + Annessectomia in corso di isterectomia vaginale, uni o bilaterale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1450 | Escissione vaginale di moncone uterino
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
22.1480 | Tamponamento uterino come prestazione unica
22.1490 | Rimozione di un tamponamento uterino
22.1500 | (+) Tamponamento vaginale
22.1510 | Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica
22.1520 | Amputazione sopravaginale dell'utero
22.1530 | + Morcellement dell'utero in caso di miomi in corso di isterectomia addominale
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1550 | Isterectomia totale addominale
22.1560 | + Rafia dei legamenti sacrouterini in corso di isterectomia addominale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1580 | Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1590 | Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1600 | Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica
22.1610 | Exenteratio anteriore e/o posteriore
22.1620 | Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero
22.1630 | Miomectomia mediante via di accesso addominale
22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
22.1650 | Vaginopessia, ogni via d'accesso
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.1670 | Sterilizzazione per via vaginale, bilaterale
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
22.1700 | Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica


22.1410 Isterectomia vaginale

22.1410 | Isterectomia vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
520.04 pti | 235.55 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1450 | Escissione vaginale di moncone uterino
22.1500 | (+) Tamponamento vaginale
22.1520 | Amputazione sopravaginale dell'utero
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1630 | Miomectomia mediante via di accesso addominale


22.1420 + Miomectomia/morcellement durante isterectomia vaginale

22.1420 | + Miomectomia/morcellement durante isterectomia vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.24 pti | 38.83 pti / 2.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
22.1630 | Miomectomia mediante via di accesso addominale


22.1430 + Annessectomia in corso di isterectomia vaginale, uni o bilaterale

22.1430 | + Annessectomia in corso di isterectomia vaginale, uni o bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.53 pti | 77.65 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato


22.1440 Isterectomia vaginale assistita con laparoscopio

22.1440 | Isterectomia vaginale assistita con laparoscopio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
495.23 pti | 222.59 pti / 2.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparoscopia 22.0360.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.0490 | + Supplemento per isterectomia subtotale durante laparoscopia/pelviscopia ginecologica
22.0500 | + Supplemento per miomectomia in corso di laparoscopia/pelviscopia ginecologica, per mioma
22.0510 | + Supplemento per morcellement di tessuto ed estrazione durante laparoscopia/pelviscopia ginecologica
22.1410 | Isterectomia vaginale
22.1500 | (+) Tamponamento vaginale
22.1520 | Amputazione sopravaginale dell'utero
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1630 | Miomectomia mediante via di accesso addominale


22.1450 Escissione vaginale di moncone uterino

22.1450 | Escissione vaginale di moncone uterino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.46 pti | 209.66 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1040 | Amputazione della portio
22.1410 | Isterectomia vaginale
22.1500 | (+) Tamponamento vaginale


22.1460 Drenaggio vaginale di un ascesso/emorragia peritoneale

22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
211.21 pti | 72.56 pti / 1.0 | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
22.1500 | (+) Tamponamento vaginale


22.1470 Operazione per enterocele, accesso addominale, ogni metodo

22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparoscopia 22.0360; esclusa laparotomia 20.0620; compresa peritonectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1500 | (+) Tamponamento vaginale


22.1480 Tamponamento uterino come prestazione unica

22.1480 | Tamponamento uterino come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
153.17 pti | 50.20 pti / 1.0 | 15 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
97.01 pti | 15 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.1490 Rimozione di un tamponamento uterino

22.1490 | Rimozione di un tamponamento uterino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.60 pti | 30.89 pti / 1.0 | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.34 pti | 5 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.1500 (+) Tamponamento vaginale

22.1500 | (+) Tamponamento vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
32.18 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione supplementare in caso di trattamenti di microchirurgia e di chirurgia addominale per carcinoma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0100 | + Biopsia in corso di colposcopia
22.0120 | Trattamento locale della portio/vagina/vulva
22.0380 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
22.0540 | + Supplemento per drenaggio vaginale di un ascesso peritoneale/emorragia durante laparoscopia ginecologica
22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
22.0650 | + Ablazione di tumori polipoidi in corso di isteroscopia
22.0680 | + Asportazione di setti in corso di isteroscopia
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
22.1290 | Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo
22.1300 | Evacuazione di una mola idatiforme
22.1330 | (+) Colpectomia vaginale, come prestazione supplementare
22.1410 | Isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1450 | Escissione vaginale di moncone uterino
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
22.1490 | Rimozione di un tamponamento uterino
22.1520 | Amputazione sopravaginale dell'utero
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1550 | Isterectomia totale addominale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1610 | Exenteratio anteriore e/o posteriore
22.1620 | Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero
22.1630 | Miomectomia mediante via di accesso addominale
22.1650 | Vaginopessia, ogni via d'accesso
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.1670 | Sterilizzazione per via vaginale, bilaterale
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
22.01.05 | Genitali esterni, vagina
22.01.06 | Portio, cervice, diaframma/pessario/Intrauterine Device (IUD)
22.02.02 | Parto
22.02.03 | Taglio cesareo, nuovo taglio cesareo, sterilizzazione post-parto
22.02.04 | Procreazione medicalmente assistita


22.1510 Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica

22.1510 | Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1520 Amputazione sopravaginale dell'utero

22.1520 | Amputazione sopravaginale dell'utero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.50 pti | 44.25 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1040 | Amputazione della portio
22.1410 | Isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1500 | (+) Tamponamento vaginale
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1630 | Miomectomia mediante via di accesso addominale


22.1530 + Morcellement dell'utero in caso di miomi in corso di isterectomia addominale

22.1530 | + Morcellement dell'utero in caso di miomi in corso di isterectomia addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.25 pti | 35.40 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di miomi superiori agli 8 cm.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.1540 Asportazione del moncone uterino, per via addominale senza annessi

22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
227.14 pti | 79.65 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1500 | (+) Tamponamento vaginale
22.1520 | Amputazione sopravaginale dell'utero
22.1550 | Isterectomia totale addominale


22.1550 Isterectomia totale addominale

22.1550 | Isterectomia totale addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
274.34 pti | 97.34 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
482.79 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1500 | (+) Tamponamento vaginale
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1630 | Miomectomia mediante via di accesso addominale


22.1560 + Rafia dei legamenti sacrouterini in corso di isterectomia addominale

22.1560 | + Rafia dei legamenti sacrouterini in corso di isterectomia addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.25 pti | 35.40 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.1570 Intervento chirurgico su gli annessi, ogni metodo, per lato

22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
203.55 pti | 70.80 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per annessectomia, ovariectomia e salpingectomia; vale per interventi chirurgici conservativi (ablazione di una ciste, salpingotomia e salpingoneostomia); vale anche in caso di gravidanza extra-uterina (GEU); esclusa laparotomia 20.0620 o laparoscopia 22.0360.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
22.0410 | + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica
22.0450 | + Supplemento per punzione di ciste/fenetrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
22.0470 | + Supplemento per ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
22.1410 | Isterectomia vaginale
22.1430 | + Annessectomia in corso di isterectomia vaginale, uni o bilaterale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1500 | (+) Tamponamento vaginale
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.2140 | + Sterilizzazione post partum, uni o bilaterale
22.02.04 | Procreazione medicalmente assistita


22.1580 Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica

22.1580 | Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
517.44 pti | 232.95 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cosiddetta laparotomia di staging secondo protocollo; comprende tutti i prelievi bioptici/di linfonodi; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-47 | Singole prestazioni ginecologiche


22.1590 Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica

22.1590 | Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1385.74 pti | 656.60 pti / 2.0 | 240 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2106.72 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso l'omentectomia; escluso laparotomia 20.0620; escluso linfadenectomia 26.0460.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-47 | Singole prestazioni ginecologiche


22.1600 Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica

22.1600 | Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1043.74 pti | 492.45 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620; esclusa linfadenectomia 26.0460.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-47 | Singole prestazioni ginecologiche


22.1610 Exenteratio anteriore e/o posteriore

22.1610 | Exenteratio anteriore e/o posteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1157.73 pti | 547.16 pti / 2.0 | 200 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1755.59 pti | 200 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620; esclusa linfadenectomia 26.0460; compreso vescica, genitali, retto; escluso anus praeter, pouch.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.1620 Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero

22.1620 | Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
416.71 pti | 191.51 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620; escluso laparoscopia 22.0360.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1500 | (+) Tamponamento vaginale


22.1630 Miomectomia mediante via di accesso addominale

22.1630 | Miomectomia mediante via di accesso addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
247.79 pti | 88.49 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.0500 | + Supplemento per miomectomia in corso di laparoscopia/pelviscopia ginecologica, per mioma
22.1410 | Isterectomia vaginale
22.1420 | + Miomectomia/morcellement durante isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1500 | (+) Tamponamento vaginale
22.1520 | Amputazione sopravaginale dell'utero
22.1550 | Isterectomia totale addominale


22.1640 Adesiolisi conservativa nel piccolo bacino, come prestazione unica

22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
730.38 pti | 267.25 pti / 1.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1228.91 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso: ad es. in caso di endometriosi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.1650 Vaginopessia, ogni via d'accesso

22.1650 | Vaginopessia, ogni via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
428.25 pti | 194.12 pti / 2.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620; escluso laparoscopia 22.0360.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.1500 | (+) Tamponamento vaginale


22.1660 Sterilizzazione, via d'accesso addominale, bilaterale

22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.35 pti | 29.50 pti / 1.0 | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni metodo, ad eccezione della sterilizzazione laparoscopica 22.0410 e la sterilizzazione post partum 22.2140; escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.1500 | (+) Tamponamento vaginale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1670 | Sterilizzazione per via vaginale, bilaterale


22.1670 Sterilizzazione per via vaginale, bilaterale

22.1670 | Sterilizzazione per via vaginale, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
254.91 pti | 112.72 pti / 2.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per seduta.
non cumulabile con
22.1500 | (+) Tamponamento vaginale
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale


22.1680 Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato

22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
452.81 pti | 172.57 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620 o laparoscopia 22.0360.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
22.1500 | (+) Tamponamento vaginale
22.02.04 | Procreazione medicalmente assistita


22.1690 Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica

22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
100.30 pti | 29.50 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620 o laparoscopia 22.0360.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-47 | Singole prestazioni ginecologiche
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.1700 Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica

22.1700 | Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
295.33 pti | 129.41 pti / 2.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
438.90 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Computabile solo entro 10 giorni dal primo intervento chirurgico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-47 | Singole prestazioni ginecologiche
quantità | 1 volte per seduta.


22.01.09 Intervento per prolasso, per incontinenza urinaria, per fistola

22.01.09 | Intervento per prolasso, per incontinenza urinaria, per fistola
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.1730 | Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica
22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare
22.1750 | Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione
22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare
22.1790 | Colposospensione vaginale, come prestazione unica
22.1800 | (+) Colposospensione vaginale, come prestazione supplementare
22.1810 | Correzione di un difetto paravaginale, come prestazione unica
22.1820 | (+) Correzione di un difetto paravaginale, come prestazione supplementare
22.1830 | Trattamento chirurgico di una fistola rettovaginale alta, accesso addominale


22.1710 Intervento per prolasso, colporrafia posteriore,come prestazione unica

22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
181.72 pti | 63.72 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.1720 (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare

22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
76.70 pti | 26.55 pti / 1.0 | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare
22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare


22.1730 Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica

22.1730 | Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
325.70 pti | 144.94 pti / 2.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1740 (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare

22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
172.49 pti | 77.65 pti / 2.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
263.34 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare


22.1750 Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione

22.1750 | Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
495.23 pti | 222.59 pti / 2.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'eventuale colpocleisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1760 (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare

22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.06 pti | 155.30 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare


22.1770 Operazione vaginale per incontinenza mediante laccio, come prestazione unica

22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
575.57 pti | 261.42 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per operazione mediante TVT, vedi 22.1775.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare


22.1775 Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica

22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.42 pti | 108.12 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'operazione di recidiva.
Incl. Cistoscopie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare


22.1780 (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare

22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
255.77 pti | 116.48 pti / 2.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per operazione mediante TVT, vedi 22.1785.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare


22.1785 (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare

22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.64 pti | 67.58 pti / 1.0 | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'operazione di recidiva.
Incl. Cistoscopie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare


22.1790 Colposospensione vaginale, come prestazione unica

22.1790 | Colposospensione vaginale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
520.04 pti | 235.55 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1800 (+) Colposospensione vaginale, come prestazione supplementare

22.1800 | (+) Colposospensione vaginale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.06 pti | 155.30 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1810 Correzione di un difetto paravaginale, come prestazione unica

22.1810 | Correzione di un difetto paravaginale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
533.47 pti | 248.97 pti / 2.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1820 (+) Correzione di un difetto paravaginale, come prestazione supplementare

22.1820 | (+) Correzione di un difetto paravaginale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 164.15 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1830 Trattamento chirurgico di una fistola rettovaginale alta, accesso addominale

22.1830 | Trattamento chirurgico di una fistola rettovaginale alta, accesso addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
403.43 pti | 181.18 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa laparotomia 20.0620.
Trattamento chirurgico di una fistola/di un sistema di fistole basso (ano)rettovaginale, via d'accesso vaginale vedasi 22.0900.
Via d'accesso perineale vedasi 20.2050, 20.2060.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.02 Gravidanza e ostetricia

22.02 | Gravidanza e ostetricia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
22.02.01 | Esami clinici durante la gravidanza, esami prenatali e controlli postnatali
22.02.02 | Parto
22.02.03 | Taglio cesareo, nuovo taglio cesareo, sterilizzazione post-parto
22.02.04 | Procreazione medicalmente assistita
22.02.05 | Sala parto


22.02.01 Esami clinici durante la gravidanza, esami prenatali e controlli postnatali

22.02.01 | Esami clinici durante la gravidanza, esami prenatali e controlli postnatali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.1910 | Prima visita e prima consulenza per la gravidanza
22.1920 | Visita in corso di gravidanza, successiva
22.1930 | Visita di gravidanza, ulteriore
22.1940 | Cardiotocografia prenatale
22.1950 | Esclusione o conferma della rottura prematura delle membrane, come prestazione unica
22.1960 | Amnioscopia
22.1970 | Determinazione dello score della cervice
22.1980 | Test di provocazione delle doglie (Stress-Test)
22.1990 | Controllo post partum


22.1910 Prima visita e prima consulenza per la gravidanza

22.1910 | Prima visita e prima consulenza per la gravidanza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 21 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.21 pti | 21 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per gravidanza.


22.1920 Visita in corso di gravidanza, successiva

22.1920 | Visita in corso di gravidanza, successiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | al massimo 6 volte per gravidanza.


22.1930 Visita di gravidanza, ulteriore

22.1930 | Visita di gravidanza, ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.66 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1940 Cardiotocografia prenatale

22.1940 | Cardiotocografia prenatale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
79.08 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.2010 | Rivolgimento manuale esterno preparto


22.1950 Esclusione o conferma della rottura prematura delle membrane, come prestazione unica

22.1950 | Esclusione o conferma della rottura prematura delle membrane, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
26.36 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | al massimo 4 volte per gravidanza.


22.1960 Amnioscopia

22.1960 | Amnioscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
52.72 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1970 Determinazione dello score della cervice

22.1970 | Determinazione dello score della cervice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.18 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1980 Test di provocazione delle doglie (Stress-Test)

22.1980 | Test di provocazione delle doglie (Stress-Test)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | Sala parto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
65.35 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
433.11 pti | 180 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo


22.1990 Controllo post partum

22.1990 | Controllo post partum
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 11 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.54 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | 1 volte per parto.


22.02.02 Parto

22.02.02 | Parto
 | TARMED 01.09, 1.1.2018
non cumulabile con
22.1500 | (+) Tamponamento vaginale
Sottocapitoli
22.02.02.01 | Versione esterna
22.02.02.02 | Assistenza e conduzione del parto
22.02.02.03 | Forfait per l'incomodo/per l'urgenza di ostetricia


22.02.02.01 Versione esterna

22.02.02.01 | Versione esterna
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.2010 | Rivolgimento manuale esterno preparto


22.2010 Rivolgimento manuale esterno preparto

22.2010 | Rivolgimento manuale esterno preparto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.65 pti | - / - | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'impiego di ecografia e cardiotocografia (CTG).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.1940 | Cardiotocografia prenatale
39.03.01 | Ultrasonografia: gravidanza
39.03.02.02 | Ultrasonografia: addome


22.02.02.02 Assistenza e conduzione del parto

22.02.02.02 | Assistenza e conduzione del parto
 | TARMED 01.09, 1.1.2018
non cumulabile con
03.0210 | Rianimazione primaria del neonato, ogni 5 min.
22.0820 | Ricostruzione dei genitali esterni.
Prestazioni
22.2110 | Assistenza e guida al parto, rischio normale
22.2120 | + Taglio cesareo, sectio secondaria
22.2130 | + Isterectomia in corso di taglio cesareo
22.2140 | + Sterilizzazione post partum, uni o bilaterale
22.2150 | + Intervento chirurgico conservativo in caso di rottura dell'utero, come prestazione unica supplementare
22.2160 | + Secondamento manuale della placenta e/o di resti placentari
22.2170 | + Sutura di una lacerazione del perineo III/IV
22.2180 | + Sutura di una lacerazione cervicale/vaginale/vulvare post partum
22.2190 | + Rivolgimento interno
22.2200 | Assistenza e guida al parto, rischio alto
22.2210 | Assistenza e guida al parto, rischio molto alto


22.2110 Assistenza e guida al parto, rischio normale

22.2110 | Assistenza e guida al parto, rischio normale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | - | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
408.44 pti | - / - | 150 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Contenuto della prestazione
  • visite della paziente partoriente,esame CTG,inclusa eventuale indennità di trasferta.
  • la sovraintendenza al parto
  • sutura di un'eventuale episiotomia o di lacerazione del perineo, I o II
  • esclude il rivolgimento manuale interno, il secondamento manuale della placenta e/o ilraschiamento, sutura di lacerazioni della vagina, cervicale, vulvare, sutura di lacerazione del perineo III e IV, ventosa e/o forcipe.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per parto.
non cumulabile con
22.2200 | Assistenza e guida al parto, rischio alto
22.2210 | Assistenza e guida al parto, rischio molto alto


22.2120 + Taglio cesareo, sectio secondaria

22.2120 | + Taglio cesareo, sectio secondaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
132.75 pti | 44.25 pti / 1.0 | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.2130 + Isterectomia in corso di taglio cesareo

22.2130 | + Isterectomia in corso di taglio cesareo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.14 pti | 106.19 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.2140 + Sterilizzazione post partum, uni o bilaterale

22.2140 | + Sterilizzazione post partum, uni o bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.04 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per la sterilizzazione laparoscopica v. 22.0410.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato


22.2150 + Intervento chirurgico conservativo in caso di rottura dell'utero, come prestazione unica supplementare

22.2150 | + Intervento chirurgico conservativo in caso di rottura dell'utero, come prestazione unica supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
494.40 pti | 178.76 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-02 | Singole prestazioni supplementari
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.2160 + Secondamento manuale della placenta e/o di resti placentari

22.2160 | + Secondamento manuale della placenta e/o di resti placentari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | - | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
163.38 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende l'eventuale raschiamento, controllo successivo, tempi di attesa.


22.2170 + Sutura di una lacerazione del perineo III/IV

22.2170 | + Sutura di una lacerazione del perineo III/IV
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ginecologia ed ostetricia | SO I | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.47 pti | 98.48 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.2180 + Sutura di una lacerazione cervicale/vaginale/vulvare post partum

22.2180 | + Sutura di una lacerazione cervicale/vaginale/vulvare post partum
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
223.98 pti | 79.17 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


22.2190 + Rivolgimento interno

22.2190 | + Rivolgimento interno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Ginecologia ed ostetricia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.69 pti | 59.44 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
175.56 pti | 20 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tutti i metodi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.2200 Assistenza e guida al parto, rischio alto

22.2200 | Assistenza e guida al parto, rischio alto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | - | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
571.82 pti | - / - | 210 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Contenuto della prestazione
  • visite della paziente partoriente,esame CTG, inclusa eventuale indennità di trasferta.
  • sovraintendenza al parto
  • sutura di un'eventuale episiotomia o di lacerazione del perineo, I o II
  • escluso il rivolgimento manuale interno, il secondamento manuale della placenta e/o il raschiamento, sutura di lacerazioni della vagina, cervicale, vulvare, sutura di lacerazione del perineo III e IV, ventosa e/o forcipe.
Alto rischio: nel caso in cui si adempia una delle seguenti condizioni
  • febbre oltre 38.0° ascellare o misurata al timpano
  • protrarsi del travaglio di parto (dilatazione cervicale inferiore a 1cm/ora, progressione KLS inferiore a 1cm/ora)
  • arresto del parto (bocca dell'utero e/o livello KLS invariato pur in presenza di doglie efficaci, fase di apertura superiore alle 4 ore; fase di espulsione superiore a 1 ora)
  • malposizioni ed anomalie della presentazione
  • morte in utero del feto
  • fuoriuscita di meconio
  • doglie patologiche, CTG sospetto (score di Fischer inferiore a 8)
  • adiposità (Body Mass Index (BMI) superiore a 30 prima della gravidanza e/o incremento ponderale di oltre 15 Kg nel corso della gravidanza
  • gravidanza a rischio secondo la definizione della Clinica ginecologica Universitaria di Zurigo (CGUZ).
quantità | 1 volte per parto.
non cumulabile con
22.2110 | Assistenza e guida al parto, rischio normale
22.2210 | Assistenza e guida al parto, rischio molto alto


22.2210 Assistenza e guida al parto, rischio molto alto

22.2210 | Assistenza e guida al parto, rischio molto alto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | - | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
735.20 pti | - / - | 270 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Contenuto della prestazione
  • visite della paziente partoriente,esame CTG, inclusa eventuale indennità di trasferta.
  • sovraintendenza al parto
  • sutura di un'eventuale episiotomia o di lacerazione del perineo, I o II
  • parto mediante ventosa e/o forcipe con revisione di vagina/cervice
  • parto in caso di presentazione podalica, con liberazione della testa e/o del braccio
  • escluso l'eventuale rivolgimento interno manuale, il secondamento della placenta e/o il raschiamento, la sutura di lacerazioni di cervice,vagina,vulva, così come di lacerazione del perineo III/IV
Definizione di rischio molto alto: nel caso in cui si adempia una delle seguenti condizioni
  • parto vaginale in caso di presentazione podalica
  • rottura delle membrane > 48 ore prima del parto
  • sanguinamenti durante il parto, minaccia di rottura dell'utero
  • prematurità (inferiore a 34 settimane di gravidanza)
  • parto vaginale con intervento (impiego della ventosa o del forcipe)
  • asfissia intrauterina (CTG patologico con score di Fischer inferiore a 5)
  • gasometria fetale patologica (ph inferiore a 7,2)
  • Flow patologico = Absent or Reversed Enddiastolic Flow (ARED)
  • anomalie di posizione rilevanti per il parto o le funzioni vitali (ad es. posizione traversa)
  • parto gemellare spontaneo
  • presentazione o prolasso del cordone ombelicale e/o di piccole parti
  • gravidanza ad alto rischio secondo la definizione della Clinica ginecologica universitaria di Zurigo (CGUZ)
Stand-by da parte del medico specialista in anestesia in caso di presentazione podalica o parto gemellare su richiesta dell'ostetrico v. 28.0170.
quantità | 1 volte per parto.
non cumulabile con
22.2110 | Assistenza e guida al parto, rischio normale
22.2200 | Assistenza e guida al parto, rischio alto
39.03.01 | Ultrasonografia: gravidanza


22.02.02.03 Forfait per l'incomodo/per l'urgenza di ostetricia

22.02.02.03 | Forfait per l'incomodo/per l'urgenza di ostetricia
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
Prestazioni
22.2310 | Forfait A per l'indennità di incomodo per il parto, lu - ve 7-19, sa 7-12
22.2320 | Forfait B per l'indennità di incomodo per il parto, lu - do 19-22, sa 12-19, do 7-19
22.2330 | Forfait C per l'indennità di incomodo per il parto, lu - do 22-7


22.2310 Forfait A per l'indennità di incomodo per il parto, lu - ve 7-19, sa 7-12

22.2310 | Forfait A per l'indennità di incomodo per il parto, lu - ve 7-19, sa 7-12
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
180.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il momento del parto è determinante per stabilire la categoria di forfait per l'incomodo per il parto.
Le prestazioni dal capitolo 00 non possono essere computate il giorno/i giorni della guida al parto.
Inclusa eventuale indennità di trasferta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
22.2320 | Forfait B per l'indennità di incomodo per il parto, lu - do 19-22, sa 12-19, do 7-19
22.2330 | Forfait C per l'indennità di incomodo per il parto, lu - do 22-7


22.2320 Forfait B per l'indennità di incomodo per il parto, lu - do 19-22, sa 12-19, do 7-19

22.2320 | Forfait B per l'indennità di incomodo per il parto, lu - do 19-22, sa 12-19, do 7-19
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
380.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il momento del parto è determinante per stabilire il forfait per l'incomodo (disturbo) per il parto.
Le prestazioni dal capitolo 00 non possono essere computate il giorno/i giorni della guida al parto.
Inclusa eventuale indennità di trasferta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
22.2310 | Forfait A per l'indennità di incomodo per il parto, lu - ve 7-19, sa 7-12
22.2330 | Forfait C per l'indennità di incomodo per il parto, lu - do 22-7


22.2330 Forfait C per l'indennità di incomodo per il parto, lu - do 22-7

22.2330 | Forfait C per l'indennità di incomodo per il parto, lu - do 22-7
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
480.00 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il momento del parto è determinante per stabilire il forfait per l'incomodo (disturbo) per il parto.
Le prestazioni dal capitolo 00 non possono essere computate il giorno/i giorni della guida al parto.
Inclusa eventuale indennità di trasferta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
22.2310 | Forfait A per l'indennità di incomodo per il parto, lu - ve 7-19, sa 7-12
22.2320 | Forfait B per l'indennità di incomodo per il parto, lu - do 19-22, sa 12-19, do 7-19


22.02.03 Taglio cesareo, nuovo taglio cesareo, sterilizzazione post-parto

22.02.03 | Taglio cesareo, nuovo taglio cesareo, sterilizzazione post-parto
 | TARMED 01.09, 1.1.2018
non cumulabile con
22.1500 | (+) Tamponamento vaginale
Prestazioni
22.2130 | + Isterectomia in corso di taglio cesareo
22.2140 | + Sterilizzazione post partum, uni o bilaterale
22.2410 | Taglio cesareo, pianificato o primario
22.2420 | Taglio cesareo, iterativo


22.2410 Taglio cesareo, pianificato o primario

22.2410 | Taglio cesareo, pianificato o primario
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.55 pti | 26.55 pti / 1.0 | 15 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.67 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.2420 Taglio cesareo, iterativo

22.2420 | Taglio cesareo, iterativo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
132.75 pti | 44.25 pti / 1.0 | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
219.45 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso laparotomia 20.0620.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


22.02.04 Procreazione medicalmente assistita

22.02.04 | Procreazione medicalmente assistita
 | TARMED 01.09, 1.1.2018
non cumulabile con
22.1500 | (+) Tamponamento vaginale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
Prestazioni
22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
22.2520 | Inseminazione, intrauterina
22.2530 | Inseminazione, intratubarica
22.2540 | Inseminazione, intraperitoneale
22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
22.2570 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intrauterino
22.2580 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intratubare
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
22.2640 | Embryo Wash Out intrauterino
22.2650 | Preparazione semplice dello sperma
22.2660 | Preparazione semplice dello sperma con densità gradiente


22.2510 Inseminazione, strumentale: intravaginale, intracervicale

22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.63 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.62 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso, compreso l'applicazione di un adapter/di una ricopertura della portio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2520 | Inseminazione, intrauterina
22.2530 | Inseminazione, intratubarica
22.2540 | Inseminazione, intraperitoneale


22.2520 Inseminazione, intrauterina

22.2520 | Inseminazione, intrauterina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.63 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.62 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
22.2530 | Inseminazione, intratubarica
22.2540 | Inseminazione, intraperitoneale


22.2530 Inseminazione, intratubarica

22.2530 | Inseminazione, intratubarica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.45 pti | - / - | 40 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
158.16 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
22.2520 | Inseminazione, intrauterina
22.2540 | Inseminazione, intraperitoneale


22.2540 Inseminazione, intraperitoneale

22.2540 | Inseminazione, intraperitoneale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.22 pti | - / - | 25 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.90 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
22.2520 | Inseminazione, intrauterina
22.2530 | Inseminazione, intratubarica


22.2550 Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico

22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
108.28 pti | - / - | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.80 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia, compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico


22.2560 Punzione follicolare per raccolta di ovuli, laparoscopica

22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
156.35 pti | - / - | 40 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
351.12 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
22.01.03 | Laparoscopia ginecologica


22.2570 Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intrauterino

22.2570 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intrauterino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.22 pti | - / - | 25 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.90 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2580 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intratubare


22.2580 Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intratubare

22.2580 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intratubare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.04 pti | - / - | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.26 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2570 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intrauterino


22.2590 Punzione di follicolo in caso di sindrome da iperstimolazione

22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
97.87 pti | - / - | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.62 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia; compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
39.03 | Ultrasonografia: sistemi Doppler e interventistica


22.2600 Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico

22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.04 pti | - / - | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.26 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia;compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
39.03 | Ultrasonografia: sistemi Doppler e interventistica


22.2610 Riduzione embrionale, sotto controllo ecografico, transvaginale

22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.04 pti | - / - | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.26 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia; compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
39.03 | Ultrasonografia: sistemi Doppler e interventistica


22.2620 Riduzione embrionale, sotto controllo ecografico, transcervicale

22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
108.28 pti | - / - | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
131.80 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia; compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
39.03 | Ultrasonografia: sistemi Doppler e interventistica


22.2630 Riduzione embrionale, sotto il controllo ecografico, transaddominale

22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.04 pti | - / - | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.26 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia, compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
39.03 | Ultrasonografia: sistemi Doppler e interventistica


22.2640 Embryo Wash Out intrauterino

22.2640 | Embryo Wash Out intrauterino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
139.51 pti | - / - | 65 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
171.34 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compresa l'ecografia; compreso la via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
39.03 | Ultrasonografia: sistemi Doppler e interventistica


22.2650 Preparazione semplice dello sperma

22.2650 | Preparazione semplice dello sperma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
79.08 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per l'inseminazione intrauterina o intratubarica mediante centrifugazione semplice oppure Swimmup.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | al massimo 3 volte per gravidanza.
non cumulabile con
22.2660 | Preparazione semplice dello sperma con densità gradiente


22.2660 Preparazione semplice dello sperma con densità gradiente

22.2660 | Preparazione semplice dello sperma con densità gradiente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia | SET ginecologia ed ostetricia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.62 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Preparazione estesa dello sperma per l'inseminazione intrauterina o intratubarica con centrifugazione multipla o densità gradiente (p. es. Percoll).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-40 | Misure terapeutiche con l'inserimento dello specolo
quantità | al massimo 3 volte per gravidanza.
non cumulabile con
22.2650 | Preparazione semplice dello sperma


22.02.05 Sala parto

22.02.05 | Sala parto
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
22.2710 | Utilizzo della sala parto, prime 2 ore
22.2720 | + Utilizzo della sala parto, ogni ora successiva


22.2710 Utilizzo della sala parto, prime 2 ore

22.2710 | Utilizzo della sala parto, prime 2 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala parto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
289.70 pti | 120 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Visita di entrata da parte della levatrice, assistenza e controllo durante la preparazione al parto, durante la fase di espulsione e durante la fase post partum fino all'uscita della partoriente dall'area parto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
quantità | 1 volte per seduta.


22.2720 + Utilizzo della sala parto, ogni ora successiva

22.2720 | + Utilizzo della sala parto, ogni ora successiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala parto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
103.95 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Visita di entrata da parte della levatrice, assistenza e controllo durante la preparazione al parto, durante la fase di espulsione e durante la fase post partum fino all'uscita della partoriente dall'area parto.


23 Diagnostica e terapia della mammella

23 | Diagnostica e terapia della mammella
 | TARMED 01.09, 1.1.2018
IC-23-1 Svuotamento linfonodale ascellare: interpretazioni generali
Per lo svuotamento linfonodale ascellare vedasi le posizioni tariffali 26.0210, 26.0220, 26.0230, 26.0240.
Sottocapitoli
23.01 | Diagnostica della mammella (senza tecnica di riproduzione d'immagini)
23.02 | Chirurgia tumorale della mammella
23.03 | Chirurgia plastica ricostruttiva della mammella


23.01 Diagnostica della mammella (senza tecnica di riproduzione d'immagini)

23.01 | Diagnostica della mammella (senza tecnica di riproduzione d'immagini)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
23.0010 | Esame delle mammelle


23.0010 Esame delle mammelle

23.0010 | Esame delle mammelle
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.34 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ispezione e palpazione delle mammelle e delle stazioni linfonodali regionali
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


23.02 Chirurgia tumorale della mammella

23.02 | Chirurgia tumorale della mammella
 | TARMED 01.09, 1.1.2018
non cumulabile con
04.03.08 | Expander
Prestazioni
23.0110 | Prelievo bioptico della mammella, via d'accesso diretta
23.0120 | Prelievo bioptico della mammella, via d'accesso indiretta
23.0130 | Tumorectomia/lumpectomia/resezione di un quadrante della mammella
23.0140 | Mastectomia, semplice
23.0150 | Mastectomia, radicale modificata
23.0160 | Mastectomia sottocutanea in caso di ginecomastia, unilaterale, come prestazione singola
23.0170 | + Riduzione della superficie cutanea in corso di mastectomia sottocutanea in caso di ginecomastia, per ogni singolo lato
23.0180 | Mastectomia sottocutanea in caso di ginecomastia, bilaterale, come prestazione unica
23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica


23.0110 Prelievo bioptico della mammella, via d'accesso diretta

23.0110 | Prelievo bioptico della mammella, via d'accesso diretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Diretta: incisione sulla lesione presumibilmente tumorale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04 | Pelle, parti molli


23.0120 Prelievo bioptico della mammella, via d'accesso indiretta

23.0120 | Prelievo bioptico della mammella, via d'accesso indiretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
258.70 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indiretta: incisione non sulla lesione presumibilmente tumorale, p.es. Incisione periareolare, nella piega sottomammaria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04 | Pelle, parti molli


23.0130 Tumorectomia/lumpectomia/resezione di un quadrante della mammella

23.0130 | Tumorectomia/lumpectomia/resezione di un quadrante della mammella
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
313.76 pti | 98.15 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale modellatura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale


23.0140 Mastectomia, semplice

23.0140 | Mastectomia, semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
310.54 pti | 98.15 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Solo amputazione mammaria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
23.0150 | Mastectomia, radicale modificata
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale


23.0150 Mastectomia, radicale modificata

23.0150 | Mastectomia, radicale modificata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
436.36 pti | 156.39 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
23.0140 | Mastectomia, semplice
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale


23.0160 Mastectomia sottocutanea in caso di ginecomastia, unilaterale, come prestazione singola

23.0160 | Mastectomia sottocutanea in caso di ginecomastia, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.94 pti | 88.82 pti / 1.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida in caso di tumore maligno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


23.0170 + Riduzione della superficie cutanea in corso di mastectomia sottocutanea in caso di ginecomastia, per ogni singolo lato

23.0170 | + Riduzione della superficie cutanea in corso di mastectomia sottocutanea in caso di ginecomastia, per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


23.0180 Mastectomia sottocutanea in caso di ginecomastia, bilaterale, come prestazione unica

23.0180 | Mastectomia sottocutanea in caso di ginecomastia, bilaterale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
413.84 pti | 146.75 pti / 1.0 | 65 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
420.38 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida in caso di tumore maligno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


23.0190 Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute

23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale chiusura diretta, escluso ricostruzione 04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica
04.02.01 | Pelle, parti molli: punzione, incisione, escissione


23.0200 Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo

23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
333.39 pti | 117.78 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale chiusura diretta, escluso ricostruzione 04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica
04.02.01 | Pelle, parti molli: punzione, incisione, escissione


23.0210 Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica

23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
967.21 pti | 442.61 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1404.48 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale chiusura diretta, escluso ricostruzione 04.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
04.02.01 | Pelle, parti molli: punzione, incisione, escissione


23.03 Chirurgia plastica ricostruttiva della mammella

23.03 | Chirurgia plastica ricostruttiva della mammella
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
23.0310 | Escissione dei dotti galattofori, come prestazione unica
23.0320 | Mastopessia, unilaterale
23.0330 | Mastopessia, bilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
23.0410 | + Lembo muscolare per plastica di ingrandimento sottomuscolare della mammella, per ogni singolo lato
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0430 | Ricostruzione della mammella, unilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale
23.0450 | Impianto di un espander/una protesi mammaria, unilaterale, come prestazione singola
23.0460 | Impianto di un espander/una protesi mammaria, bilaterale, come prestazione unica
23.0470 | Sostituzione di un espander mammario
23.0480 | Sostituzione di un espander con una protesi mammaria con dislocazione della piega sottomammaria successiva a ricostruzione del corpo ghiandolare mammario
23.0490 | Sostituzione di una protesi mammaria, unilaterale
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale
23.0550 | Ricostruzione/correzione della areola con lembo cutaneo, unilaterale
23.0560 | + Ricostruzione/correzione della areola con lembo cutaneo, bilaterale
23.0570 | Ricostruzione/correzione della areola con lembo cutaneo, bilaterale
23.0580 | Tatuaggio della areola, unilaterale
23.0590 | Tatuaggio della areola, bilaterale


23.0310 Escissione dei dotti galattofori, come prestazione unica

23.0310 | Escissione dei dotti galattofori, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.43 pti | 108.13 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il trattamento chirurgico di ectasia duttale, cosiddetta 'mammella sanguinante'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


23.0320 Mastopessia, unilaterale

23.0320 | Mastopessia, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.40 pti | 162.51 pti / 1.0 | 90 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'obbligatoria modellatura ghiandolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0330 | Mastopessia, bilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
04 | Pelle, parti molli


23.0330 Mastopessia, bilaterale

23.0330 | Mastopessia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
893.00 pti | 291.23 pti / 1.0 | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1099.46 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'obbligatoria modellatura ghiandolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0320 | Mastopessia, unilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
04 | Pelle, parti molli


23.0340 Mastopessia periareolare, unilaterale

23.0340 | Mastopessia periareolare, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
378.45 pti | 137.09 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Abitualmente senza modellatura ghiandolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0330 | Mastopessia, bilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
04 | Pelle, parti molli


23.0350 Mastopessia periareolare, bilaterale

23.0350 | Mastopessia periareolare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
642.32 pti | 233.63 pti / 1.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
711.41 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Abitualmente senza modellatura ghiandolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0320 | Mastopessia, unilaterale
23.0330 | Mastopessia, bilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
04 | Pelle, parti molli


23.0360 Plastica di riduzione della mammella, unilaterale

23.0360 | Plastica di riduzione della mammella, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
690.59 pti | 252.94 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
776.09 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0130 | Tumorectomia/lumpectomia/resezione di un quadrante della mammella
23.0140 | Mastectomia, semplice
23.0150 | Mastectomia, radicale modificata
23.0330 | Mastopessia, bilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale
04 | Pelle, parti molli


23.0370 Plastica di riduzione della mammella, bilaterale

23.0370 | Plastica di riduzione della mammella, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1211.92 pti | 446.02 pti / 1.0 | 220 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1422.83 pti | 220 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0130 | Tumorectomia/lumpectomia/resezione di un quadrante della mammella
23.0140 | Mastectomia, semplice
23.0150 | Mastectomia, radicale modificata
23.0320 | Mastopessia, unilaterale
23.0330 | Mastopessia, bilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0430 | Ricostruzione della mammella, unilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale
04 | Pelle, parti molli


23.0380 Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale

23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale


23.0390 Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale

23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
645.54 pti | 233.63 pti / 1.0 | 110 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
711.41 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0430 | Ricostruzione della mammella, unilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale


23.0400 Plastica di ingrandimento della mammella, sottomuscolare, unilaterale

23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
484.63 pti | 175.70 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale


23.0410 + Lembo muscolare per plastica di ingrandimento sottomuscolare della mammella, per ogni singolo lato

23.0410 | + Lembo muscolare per plastica di ingrandimento sottomuscolare della mammella, per ogni singolo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


23.0420 Plastica di ingrandimento della mammella, sottomuscolare, bilaterale

23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
851.49 pti | 310.86 pti / 1.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
23.0430 | Ricostruzione della mammella, unilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale


23.0430 Ricostruzione della mammella, unilaterale

23.0430 | Ricostruzione della mammella, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
848.27 pti | 310.86 pti / 1.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso lembo plastico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0370 | Plastica di riduzione della mammella, bilaterale
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale


23.0440 Ricostruzione plastica della mammella, bilaterale

23.0440 | Ricostruzione plastica della mammella, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1472.57 pti | 542.56 pti / 1.0 | 270 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1746.20 pti | 270 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso lembo plastico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0430 | Ricostruzione della mammella, unilaterale


23.0450 Impianto di un espander/una protesi mammaria, unilaterale, come prestazione singola

23.0450 | Impianto di un espander/una protesi mammaria, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.96 pti | 90.10 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


23.0460 Impianto di un espander/una protesi mammaria, bilaterale, come prestazione unica

23.0460 | Impianto di un espander/una protesi mammaria, bilaterale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.35 pti | 146.42 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


23.0470 Sostituzione di un espander mammario

23.0470 | Sostituzione di un espander mammario
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
04.2750 | Rimozione di espansore tissutale, senza incisione accessoria


23.0480 Sostituzione di un espander con una protesi mammaria con dislocazione della piega sottomammaria successiva a ricostruzione del corpo ghiandolare mammario

23.0480 | Sostituzione di un espander con una protesi mammaria con dislocazione della piega sottomammaria successiva a ricostruzione del corpo ghiandolare mammario
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.49 pti | 85.28 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


23.0490 Sostituzione di una protesi mammaria, unilaterale

23.0490 | Sostituzione di una protesi mammaria, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
207.56 pti | 65.97 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la rimozione di una protesi senza sostituzione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale


23.0500 Sostituzione di una protesi mammaria, bilaterale

23.0500 | Sostituzione di una protesi mammaria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
334.67 pti | 106.20 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la rimozione di una protesi senza sostituzione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0490 | Sostituzione di una protesi mammaria, unilaterale
23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale


23.0510 Incisione della capsula in caso di protesi mammaria, unilaterale

23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.96 pti | 90.10 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale


23.0520 Incisione della capsula in caso di protesi mammaria, bilaterale

23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.35 pti | 146.42 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
517.39 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0490 | Sostituzione di una protesi mammaria, unilaterale
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale


23.0530 Escissione completa della capsula in caso di protesi mammaria,unilaterale

23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.60 pti | 114.24 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale


23.0540 Escissione completa della capsula in caso di protesi mammaria, bilaterale

23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
579.25 pti | 186.64 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
679.08 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0490 | Sostituzione di una protesi mammaria, unilaterale
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale


23.0550 Ricostruzione/correzione della areola con lembo cutaneo, unilaterale

23.0550 | Ricostruzione/correzione della areola con lembo cutaneo, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
144.81 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0570 | Ricostruzione/correzione della areola con lembo cutaneo, bilaterale


23.0560 + Ricostruzione/correzione della areola con lembo cutaneo, bilaterale

23.0560 | + Ricostruzione/correzione della areola con lembo cutaneo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


23.0570 Ricostruzione/correzione della areola con lembo cutaneo, bilaterale

23.0570 | Ricostruzione/correzione della areola con lembo cutaneo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
231.70 pti | - / - | 55 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
23.0550 | Ricostruzione/correzione della areola con lembo cutaneo, unilaterale


23.0580 Tatuaggio della areola, unilaterale

23.0580 | Tatuaggio della areola, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.23 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
23.0590 | Tatuaggio della areola, bilaterale


23.0590 Tatuaggio della areola, bilaterale

23.0590 | Tatuaggio della areola, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
23.0580 | Tatuaggio della areola, unilaterale


24 Diagnostica e terapia dell'apparato locomotore

24 | Diagnostica e terapia dell'apparato locomotore
 | TARMED 01.09, 1.1.2018
IC-24-1 Tenolisi, artrolisi, neurolisi, sinoviectomia
Gli interventi di tenolisi, artrolisi, neurolisi, sinoviectomia si possono fatturare separatamente se sono menzionati nel tariffario come prestazione principale o prestazione supplementare.
IC-24-2 Chiusura della ferita in caso di amputazione
La posizione tariffale 'amputazione' comprende l'eventuale chiusura diretta della ferita.
IC-24-3 Riduzione cruenta in caso di osteosintesi
La cura di una frattura mediante steccatura esterna, mediante steccatura interna, mediante placca/vite/cerchiaggio ed altri metodi di osteosintesi, incluso l'osteosintesi ' a fascina', comprende anche l'eventuale indispensabile riduzione cruenta.
IC-24-4 Fratture/lussazioni esposte
Per la fatturazione delle fratture esposte vedasi IG-26 e la posizione tariffale 24.0250.
IC-24-5 Prestazioni che si estendono ad altri capitoli
Le prestazioni che si estendono anche ad altri capitoli sono di regola menzionate nel capitolo anatomicamente più vicino.
Sottocapitoli
24.01 | Diagnostica generale e/o prestazioni terapeutiche, apparato locomotore
24.02 | cingolo scapolare, estremità superiore
24.03 | Cingolo pelvico, estremità inferiore


24.01 Diagnostica generale e/o prestazioni terapeutiche, apparato locomotore

24.01 | Diagnostica generale e/o prestazioni terapeutiche, apparato locomotore
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.0015 | Esame da parte del medico specialista di ortopedia o chirurgia, ogni 5 min.
24.0020 | Biopsia muscolare, percutanea
24.0030 | Biopsia muscolare, a cielo aperto
24.0040 | Sutura muscolare,superficiale, adattamento, come prestazione unica
24.0050 | Sutura muscolare, in profondità, adattamento, come prestazione unica
24.0060 | Plastica muscolo-tendinea,superficiale, come prestazione unica
24.0070 | Plastica muscolo-tendinea, in profondità, come prestazione unica
24.0080 | Punzione ossea, biopsia ossea, a cielo coperto
24.0090 | Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica
24.0100 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica
24.0110 | Aspirazione/iniezione cisti ossea, a cielo coperto
24.0120 | Punzione articolare (incluso cisti sinoviali, cisti articolari), dita della mano e del piede, per articolazione
24.0130 | Punzione articolare (incluso cisti sinoviali, cisti articolari), spalla, gomito, ginocchio, articolazione tibio-tarsica
24.0140 | Punzione articolare (incluso cisti sinoviali, cisti articolari), articolazione ilio-sacrale (AIS), anca, carpo e tarso, articolazione sottoastragalica
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
24.0160 | Needling di depositi calcarei a livello muscolo-tendineo
24.0170 | Mobilizzazione articolare in narcosi, per singola articolazione
24.0180 | Punzione di una borsa, qualsiasi localizzazione
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore
24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
24.0220 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per lato
24.0230 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo dito
24.0240 | + Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, ogni altro dito
24.0250 | (+) Maggiorazione % per maggior impegno in caso di trattamento di fratture/lussazioni esposte


24.0015 Esame da parte del medico specialista di ortopedia o chirurgia, ogni 5 min.

24.0015 | Esame da parte del medico specialista di ortopedia o chirurgia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende al minimo 2 o più delle parti seguenti
  • Stato articolare (esame della mobilità di tutte le articolazioni e palpazione delle stesse)
  • Stato della colonna vertebrale (esame della mobilità di tutti i segmenti della colonna vertebrale e palpazione delle strutture paravertebrali)
  • Stato muscolare (esame della estensibilità e della forza dei muscoli del tronco e delle estremità, palpazione di punti dolorosi)
  • al minimo 2 o più parti dell'esame neurologico orientativo effettuato dal medico specialista di medicina di base
  • esame clinico internistico (cuore e polmoni, vasi sanguigni, stazioni linfonodali, addome)
Gli esami clinici eseguiti devono essere inseriti nella cartella del paziente.
quantità | al massimo 3 volte per 3 mesi.
non cumulabile con
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
00.07 | Perizie mediche


24.0020 Biopsia muscolare, percutanea

24.0020 | Biopsia muscolare, percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.96 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Punzione del muscolo
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


24.0030 Biopsia muscolare, a cielo aperto

24.0030 | Biopsia muscolare, a cielo aperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


24.0040 Sutura muscolare,superficiale, adattamento, come prestazione unica

24.0040 | Sutura muscolare,superficiale, adattamento, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.28 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Superficiale: direttamente al di sotto del sottocute/della fascia; non è valida per sutura muscolare nel quadro di una cura di ferita; incluso eventuale débridement.
Quale prestazione supplementare vedasi 04.0730.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0050 Sutura muscolare, in profondità, adattamento, come prestazione unica

24.0050 | Sutura muscolare, in profondità, adattamento, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.64 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In profondità: non direttamente al di sotto del sottocute/della fascia; non è valida per sutura muscolare nel quadro di una cura di ferita, incluso eventuale débridement.
Come prestazione supplementare vedasi 04.0740.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0060 Plastica muscolo-tendinea,superficiale, come prestazione unica

24.0060 | Plastica muscolo-tendinea,superficiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
273.53 pti | 86.88 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Superficiale: direttamente al di sotto del sottocute/della fascia; non è valida per plastica muscolare nel quadro di una cura di ferita, incluso eventuale débridement.
Per gli interventi di plastica muscolo-tendinea in una determinata localizzazione valgono le corrispondenti posizioni tariffali.
Come prestazione supplementare vedasi 04.0750.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0070 Plastica muscolo-tendinea, in profondità, come prestazione unica

24.0070 | Plastica muscolo-tendinea, in profondità, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
345.94 pti | 111.02 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In profondità: non direttamente al di sotto del sottocute/della fascia; non è valida per plastica muscolare nel quadro di una cura di ferita, incluso eventuale débridement.
Per gli interventi di plastica muscolo-tendinea in una determinata localizzazione valgono le corrispondenti posizioni tariffali.
Come prestazione supplementare vedasi 04.0760.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0080 Punzione ossea, biopsia ossea, a cielo coperto

24.0080 | Punzione ossea, biopsia ossea, a cielo coperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Colonna vertebrale vedi 06.
quantità | 1 volte per seduta.
non cumulabile con
00.0960 | Applicazione di un'infusione intramidollare da parte del medico specialista


24.0090 Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica

24.0090 | Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Via d'accesso attraverso cute, sottocute, fascia; colonna vertebrale vedi 06.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.0100 Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica

24.0100 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.96 pti | 90.10 pti / 1.0 | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Via d'accesso attraverso altre strutture oltre che cute, sottocute, fascia; colonna vertebrale vedi 06.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.0110 Aspirazione/iniezione cisti ossea, a cielo coperto

24.0110 | Aspirazione/iniezione cisti ossea, a cielo coperto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Colonna vertebrale vedi 06.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0120 Punzione articolare (incluso cisti sinoviali, cisti articolari), dita della mano e del piede, per articolazione

24.0120 | Punzione articolare (incluso cisti sinoviali, cisti articolari), dita della mano e del piede, per articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | 6 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.25 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale instillazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione


24.0130 Punzione articolare (incluso cisti sinoviali, cisti articolari), spalla, gomito, ginocchio, articolazione tibio-tarsica

24.0130 | Punzione articolare (incluso cisti sinoviali, cisti articolari), spalla, gomito, ginocchio, articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 17 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.04 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per punzione temporo-mandibolare, sterno-clavicolare, acromio-clavicolare, sottoacromiale, carpo-radiale/carpo-ulnare; inclusa eventuale instillazione
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione


24.0140 Punzione articolare (incluso cisti sinoviali, cisti articolari), articolazione ilio-sacrale (AIS), anca, carpo e tarso, articolazione sottoastragalica

24.0140 | Punzione articolare (incluso cisti sinoviali, cisti articolari), articolazione ilio-sacrale (AIS), anca, carpo e tarso, articolazione sottoastragalica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.57 pti | - / - | 19 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.46 pti | 19 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale instillazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione


24.0150 Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione

24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica Medicina fisica e riabilitativa Reumatologia FA reumatologia pediatrica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
106.52 pti | 18 min. | - | 6 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0120 | Punzione articolare (incluso cisti sinoviali, cisti articolari), dita della mano e del piede, per articolazione
24.0130 | Punzione articolare (incluso cisti sinoviali, cisti articolari), spalla, gomito, ginocchio, articolazione tibio-tarsica
24.0140 | Punzione articolare (incluso cisti sinoviali, cisti articolari), articolazione ilio-sacrale (AIS), anca, carpo e tarso, articolazione sottoastragalica
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
39 | Procedimenti di formazione d'immagini


24.0160 Needling di depositi calcarei a livello muscolo-tendineo

24.0160 | Needling di depositi calcarei a livello muscolo-tendineo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.18 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


24.0170 Mobilizzazione articolare in narcosi, per singola articolazione

24.0170 | Mobilizzazione articolare in narcosi, per singola articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.05 pti | - / - | 14 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.85 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non riguarda prestazioni di terapia manuale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
00.1520 | Medicina manuale da parte del medico specialista, terapia, ogni 5 min.


24.0180 Punzione di una borsa, qualsiasi localizzazione

24.0180 | Punzione di una borsa, qualsiasi localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale instillazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


24.0190 Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste

24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 16 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.05 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di fili metallici affondati, vedi 24.0210.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
24.0530 | Asportazione del materiale di ostiosintesi della clavicolasulla stessa pagina
24.0580 | Asportazione del materiale di osteosintesi della scapola
24.1160 | Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero
24.1230 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero
24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
24.1330 | Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero
24.1660 | Asportazione del materiale di osteosintesi dopo frattura complessa del gomito
24.2030 | Asportazione del materiale di osteosintesi dopo una frattura di Monteggia
24.2090 | Asportazione del materiale di osteosintesi dopo frattura della testa del radio
24.2140 | Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale
24.2190 | Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
24.2480 | Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage


24.0200 Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore

24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.98 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.66 pti | 24 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di fili metallici affondati, vedi 24.0210.
quantità | 1 volte per seduta.
non cumulabile con
24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
24.3840 | Asportazione di materiale di osteosintesi dopo una rottura della sinfisi
24.3890 | Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica
24.3980 | Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca
24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
24.4030 | Asportazione del materiale di osteosintesi dopo una frattura dell'osso sacro
24.4270 | Asportazione di materiale di osteosintesi dopo una frattura dell'acetabolo, per via d'accesso
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore
24.5120 | Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore
24.5220 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore
24.5860 | + Asportazione del materiale di osteosintesi in caso di artroscopia del ginocchio
24.6420 | Asportazione del materiale di osteosintesi dopo frattura della rotula
24.6670 | Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia
24.6750 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia
24.6790 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone
24.6850 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
24.6910 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone
24.7340 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale
24.7390 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale
24.7980 | Asportazione del materiale di osteosintesi dopo una frattura del calcagno
24.8020 | Asportazione del materiale di osteosintesi dopo una frattura del tallone
24.8070 | Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso
24.8140 | Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità
24.8190 | Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)


24.0210 Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita

24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'asportazione di fili metallici affondati.
Non è valido per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Asportazione percutanea dei fili metallici di transfissazione,vedasi 24.0190 e 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.0220 Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per lato

24.0220 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
189.86 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Definizione di 'Valutazione': rappresentazione chirurgica dettagliata che permette di verificare con precisione le strutture interessate nella regione lesionata (tendini, vasi sanguigni, nervi).
Definizione di 'complessa': ferita non ben visibile, sospetto di ferita di tendini e strutture annesse, di vasi sanguigni,di nervi; incluso débridement, inclusa emostasi.
Prestazione non fatturabile se il tipo di lesione è già definito prima dell'intervento chirurgico sulla base di un esame clinico o di un esame tramite apparecchiature (ad esempio nel caso di amputazioni)
La valutazione e la pianificazione del procedimento terapeutico devono essere obbligatoriamente documentate nel rapporto operatorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
24.0230 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo ditosulla stessa pagina


24.0230 Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo dito

24.0230 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Definizione di 'Valutazione': rappresentazione chirurgica dettagliata che permette di verificare con precisione le strutture interessate nella regione lesionata (tendini, vasi sanguigni, nervi).
Definizione di 'complessa': ferita non ben visibile, sospetto di ferita di tendini e strutture annesse, di vasi sanguigni,di nervi; incluso débridement, inclusa emostasi.
Prestazione non fatturabile se il tipo di lesione è già definito prima dell'intervento chirurgico sulla base di un esame clinico o di un esame tramite apparecchiature (ad esempio nel caso di amputazioni).
La valutazione e la pianificazione del procedimento terapeutico devono essere obbligatoriamente documentate nel rapporto operatorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.0220 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per latosulla stessa pagina


24.0240 + Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, ogni altro dito

24.0240 | + Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, ogni altro dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.53 pti | - / - | 6 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
35.51 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0250 (+) Maggiorazione % per maggior impegno in caso di trattamento di fratture/lussazioni esposte

24.0250 | (+) Maggiorazione % per maggior impegno in caso di trattamento di fratture/lussazioni esposte
 | TARMED 01.09, 1.1.2018
Interpretazioni
Supplemento del 15% PM e PT sulle posizioni tariffali per trattamento/riduzione di fratture/lussazioni.
Contenuto della prestazione: maggior impegno per la trattamento di una frattura/lussazione esposta, in particolare ogni eventuale trattamento della ferita (débridement, allineamento dei margini, allontanamento di sporcizia o corpi estranei, lavaggio della ferita, applicazione topica di medicamenti, eventuale posa di drenaggio).
Vedasi IG-26, trattamento di fratture/lussazioni esposte.
cumulabile esclusivamente con
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.02 cingolo scapolare, estremità superiore

24.02 | cingolo scapolare, estremità superiore
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.02.01 | Clavicola, sterno, scapola
24.02.02 | Spalla
24.02.03 | Braccio
24.02.04 | Gomito
24.02.05 | Avambraccio
24.02.06 | Polso, regione metacarpale
24.02.07 | Dito (mano)


24.02.01 Clavicola, sterno, scapola

24.02.01 | Clavicola, sterno, scapola
 | TARMED 01.09, 1.1.2018
IC-24.02.01-1 Sterno
Sterno: vedasi 16.0270, 16.0280, 16.0290 e 16.0300.
Prestazioni
24.0410 | Trattamento di frattura clavicolare, riduzione incruenta
24.0420 | Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici
24.0430 | Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo
24.0440 | Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica
24.0450 | Osteotomia correttiva della clavicola
24.0460 | Resezione clavicolare totale
24.0470 | + Impianto di un trapianto osseo in caso di resezione clavicolare totale
24.0480 | Artrotomia della articolazione acromio-clavicolare/sterno-clavicolare
24.0490 | + Resezione parziale della clavicola in caso di artrotomia dell'articolazione acromio-clavicolare/sterno-clavicolare
24.0500 | Cura di dislocazione sterno-clavicolare, cruenta, qualsiasi metodo
24.0510 | + Plastica dei legamenti in caso di cura chirurgica di dislocazione sterno-clavicolare
24.0520 | Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo
24.0530 | Asportazione del materiale di ostiosintesi della clavicola
24.0540 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
24.0550 | Asportazione di una o di esostosi della scapola, come prestazione unica
24.0560 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
24.0570 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
24.0580 | Asportazione del materiale di osteosintesi della scapola
24.0590 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale
24.0600 | + Impianto di un trapianto osseo in corso di escissione/sequestrectomia/raschiamento in caso di ostiomielite di clavicola, scapola e omero prossimale
24.0610 | + Trasposizione di lembo muscolare in corso di escissione/sequestrectomia/ raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale


24.0410 Trattamento di frattura clavicolare, riduzione incruenta

24.0410 | Trattamento di frattura clavicolare, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale applicazione di fasciatura del tipo sacco da montagna.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.0420 Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici

24.0420 | Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
160.90 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale applicazione di fasciatura del tipo sacco da montagna.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0430 Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo

24.0430 | Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
310.54 pti | 98.15 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale plastica mediante innesto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0440 Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica

24.0440 | Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
436.36 pti | 156.39 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0450 Osteotomia correttiva della clavicola

24.0450 | Osteotomia correttiva della clavicola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.13 pti | 195.02 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale plastica mediante innesto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0460 Resezione clavicolare totale

24.0460 | Resezione clavicolare totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.15 pti | 156.39 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0470 + Impianto di un trapianto osseo in caso di resezione clavicolare totale

24.0470 | + Impianto di un trapianto osseo in caso di resezione clavicolare totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.15 pti | 115.85 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0480 Artrotomia della articolazione acromio-clavicolare/sterno-clavicolare

24.0480 | Artrotomia della articolazione acromio-clavicolare/sterno-clavicolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.27 pti | 82.06 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale drenaggio; inclusa eventuale asportazione di corpi liberi articolari; inclusa eventuale biopsia (e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0490 + Resezione parziale della clavicola in caso di artrotomia dell'articolazione acromio-clavicolare/sterno-clavicolare

24.0490 | + Resezione parziale della clavicola in caso di artrotomia dell'articolazione acromio-clavicolare/sterno-clavicolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0500 Cura di dislocazione sterno-clavicolare, cruenta, qualsiasi metodo

24.0500 | Cura di dislocazione sterno-clavicolare, cruenta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
326.95 pti | 117.78 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0510 + Plastica dei legamenti in caso di cura chirurgica di dislocazione sterno-clavicolare

24.0510 | + Plastica dei legamenti in caso di cura chirurgica di dislocazione sterno-clavicolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0520 Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo

24.0520 | Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
455.35 pti | 146.42 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per tutte le lussazioni acute e croniche recidivanti; inclusa eventuale plastica dei legamenti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0530 Asportazione del materiale di ostiosintesi della clavicola

24.0530 | Asportazione del materiale di ostiosintesi della clavicola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/costesulla stessa pagina


24.0540 Trattamento di frattura scapolare, riduzione cruenta e osteosintesi

24.0540 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
680.07 pti | 305.16 pti / 2.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.0550 Asportazione di una o di esostosi della scapola, come prestazione unica

24.0550 | Asportazione di una o di esostosi della scapola, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.0560 Escissione di un tumore osseo della scapola, senza coinvolgimento articolare

24.0560 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
410.30 pti | 130.33 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per cisti; inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0570 | Escissione di un tumore osseo della scapola, con coinvolgimento articolaresulla stessa pagina


24.0570 Escissione di un tumore osseo della scapola, con coinvolgimento articolare

24.0570 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per cisti; inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0560 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolaresulla stessa pagina


24.0580 Asportazione del materiale di osteosintesi della scapola

24.0580 | Asportazione del materiale di osteosintesi della scapola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
246.51 pti | 88.82 pti / 1.0 | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.0590 Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale

24.0590 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
incluso eventuale drenaggio di lavaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0600 + Impianto di un trapianto osseo in corso di escissione/sequestrectomia/raschiamento in caso di ostiomielite di clavicola, scapola e omero prossimale

24.0600 | + Impianto di un trapianto osseo in corso di escissione/sequestrectomia/raschiamento in caso di ostiomielite di clavicola, scapola e omero prossimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
92.94 pti | 41.24 pti / 2.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


24.0610 + Trasposizione di lembo muscolare in corso di escissione/sequestrectomia/ raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale

24.0610 | + Trasposizione di lembo muscolare in corso di escissione/sequestrectomia/ raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
242.49 pti | 109.97 pti / 2.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


24.02.02 Spalla

24.02.02 | Spalla
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.0710 | Artroscopia della spalla
24.0720 | + Biopsia (e) in corso di artroscopia della spalla
24.0730 | + Sinoviectomia parziale/resezione del lembo glenoidale in corso di artroscopia della spalla
24.0740 | + Sinoviectomia subtotale/débridement in caso di infezione in corso artroscopia della spalla
24.0750 | + Decompressione della zona sottoacromiale/plastica acromiale in corso di artroscopia della spalla
24.0760 | + Fissaggio del cuscinetto glenoidale in corso di artroscopia della spalla
24.0770 | + Plastica legamentare capsulare per instabilità unidirezionale in corso di artroscopia della spalla
24.0780 | + Plastica legamentare capsulare per instabilità multidirezionale in corso di artroscopia della spalla
24.0790 | + Sutura/plastica della manchette dei rotatori in corso di artroscopia della spalla
24.0800 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica
24.0810 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
24.0820 | Artrotomia della spalla
24.0830 | + Impianto di un drenaggio di lavaggio in corso di artrotomia della spalla
24.0840 | Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseo
24.0850 | + Trasposizione muscolare in caso di trattamento per rottura della manchette dei rotatori
24.0860 | + Acromioplastica e/o scissione/resezione del legamento coraco-acromiale in corso di trattamento per rottura della manchette dei rotatori
24.0870 | Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseo
24.0880 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica
24.0890 | (+) Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione supplementare
24.0900 | Cura di una lussazione della spalla, riduzione incruenta
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0920 | + Rifissaggio del cuscinetto glenoideo e/o cura di lesione di Bankart in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0930 | + Rifissaggio di tendine in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare, per tendine
24.0940 | + Cura di una frattura per impressione della testa dell'omero (Hill-Sachs) in caso di lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0950 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0960 | + Supplemento per secondo intervento chirurgico di plastica capsulare in caso di lussazione della spalla recidivante/abituale, cruenta, qualsiasi metodo
24.0970 | + Blocco osseo o trasposizione del processo coracoideo in corso di plastica capsulare per lussazione della spalla recidivante/abituale, qualsiasi metodo
24.0980 | Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0990 | Plastica dell'articolazione della spalla e/o trasferimento del processo coracoideo, cruenta
24.1000 | Ricostruzione cruenta del cuscinetto glenoideo dell'articolazione della spalla
24.1010 | Osteotomia della glenoide
24.1020 | Artroplastica della spalla, endoprotesi della testa, come prestazione unica
24.1030 | (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementare
24.1040 | Artroplastica della spalla, endoprotesi totale, come prestazione unica
24.1050 | (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementare
24.1060 | Artrodesi dell'articolazione della spalla
24.1070 | Sostituzione di una endoprotesi totale della spalla


24.0710 Artroscopia della spalla

24.0710 | Artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.91 pti | 127.43 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa ispezione della regione sottoacromiale (bursoscopia); incluso eventuale verifica della stabilità in narcosi; incluso eventuale débridement, eventuale abrasione, eventuale shaving.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0720 + Biopsia (e) in corso di artroscopia della spalla

24.0720 | + Biopsia (e) in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
25.74 pti | 9.65 pti / 1.0 | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.0730 | + Sinoviectomia parziale/resezione del lembo glenoidale in corso di artroscopia della spallasulla stessa pagina
24.0740 | + Sinoviectomia subtotale/débridement in caso di infezione in corso artroscopia della spallasulla stessa pagina


24.0730 + Sinoviectomia parziale/resezione del lembo glenoidale in corso di artroscopia della spalla

24.0730 | + Sinoviectomia parziale/resezione del lembo glenoidale in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale incisione della capsula.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.0720 | + Biopsia (e) in corso di artroscopia della spallasulla stessa pagina
24.0740 | + Sinoviectomia subtotale/débridement in caso di infezione in corso artroscopia della spallasulla stessa pagina


24.0740 + Sinoviectomia subtotale/débridement in caso di infezione in corso artroscopia della spalla

24.0740 | + Sinoviectomia subtotale/débridement in caso di infezione in corso artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | 77.23 pti / 1.0 | 40 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.0720 | + Biopsia (e) in corso di artroscopia della spallasulla stessa pagina
24.0730 | + Sinoviectomia parziale/resezione del lembo glenoidale in corso di artroscopia della spallasulla stessa pagina


24.0750 + Decompressione della zona sottoacromiale/plastica acromiale in corso di artroscopia della spalla

24.0750 | + Decompressione della zona sottoacromiale/plastica acromiale in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale scissione/resezione del legamento coraco-acromiale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0760 + Fissaggio del cuscinetto glenoidale in corso di artroscopia della spalla

24.0760 | + Fissaggio del cuscinetto glenoidale in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.0770 + Plastica legamentare capsulare per instabilità unidirezionale in corso di artroscopia della spalla

24.0770 | + Plastica legamentare capsulare per instabilità unidirezionale in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0780 | + Plastica legamentare capsulare per instabilità multidirezionale in corso di artroscopia della spallasulla stessa pagina


24.0780 + Plastica legamentare capsulare per instabilità multidirezionale in corso di artroscopia della spalla

24.0780 | + Plastica legamentare capsulare per instabilità multidirezionale in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | 77.23 pti / 1.0 | 40 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0770 | + Plastica legamentare capsulare per instabilità unidirezionale in corso di artroscopia della spallasulla stessa pagina


24.0790 + Sutura/plastica della manchette dei rotatori in corso di artroscopia della spalla

24.0790 | + Sutura/plastica della manchette dei rotatori in corso di artroscopia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0800 Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica

24.0800 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.18 pti | 90.10 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Terapia percutanea: vedi Needling 24.0160.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0810 Incisione capsulare in caso di contrattura nella regione della spalla, cruenta

24.0810 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
272.25 pti | 98.48 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0820 Artrotomia della spalla

24.0820 | Artrotomia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
316.66 pti | 113.92 pti / 1.0 | 48 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
284.05 pti | 48 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa ispezione e/o asportazione di corpi liberi articolari; inclusa eventuale biopsia (e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1060 | Artrodesi dell'articolazione della spallasulla stessa pagina


24.0830 + Impianto di un drenaggio di lavaggio in corso di artrotomia della spalla

24.0830 | + Impianto di un drenaggio di lavaggio in corso di artrotomia della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
39.26 pti | 13.51 pti / 1.0 | 7 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.42 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0840 Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseo

24.0840 | Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.61 pti | 222.69 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0870 | Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseosulla stessa pagina
24.1470 | Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodosulla stessa pagina


24.0850 + Trasposizione muscolare in caso di trattamento per rottura della manchette dei rotatori

24.0850 | + Trasposizione muscolare in caso di trattamento per rottura della manchette dei rotatori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.86 pti | 54.99 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


24.0860 + Acromioplastica e/o scissione/resezione del legamento coraco-acromiale in corso di trattamento per rottura della manchette dei rotatori

24.0860 | + Acromioplastica e/o scissione/resezione del legamento coraco-acromiale in corso di trattamento per rottura della manchette dei rotatori
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
92.94 pti | 41.24 pti / 2.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


24.0870 Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseo

24.0870 | Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
620.25 pti | 277.68 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0840 | Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseosulla stessa pagina
24.1470 | Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodosulla stessa pagina


24.0880 Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica

24.0880 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.18 pti | 90.10 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0890 (+) Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione supplementare

24.0890 | (+) Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | 32.18 pti / 1.0 | 20 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0900 Cura di una lussazione della spalla, riduzione incruenta

24.0900 | Cura di una lussazione della spalla, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.0910 Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare

24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
429.93 pti | 156.40 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0950 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodosulla stessa pagina
24.0980 | Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodosulla stessa pagina


24.0920 + Rifissaggio del cuscinetto glenoideo e/o cura di lesione di Bankart in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare

24.0920 | + Rifissaggio del cuscinetto glenoideo e/o cura di lesione di Bankart in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0930 + Rifissaggio di tendine in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare, per tendine

24.0930 | + Rifissaggio di tendine in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare, per tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0940 + Cura di una frattura per impressione della testa dell'omero (Hill-Sachs) in caso di lussazione della spalla, riduzione cruenta e sutura legamentare capsulare

24.0940 | + Cura di una frattura per impressione della testa dell'omero (Hill-Sachs) in caso di lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.0950 Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo

24.0950 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
623.47 pti | 277.68 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsularesulla stessa pagina


24.0960 + Supplemento per secondo intervento chirurgico di plastica capsulare in caso di lussazione della spalla recidivante/abituale, cruenta, qualsiasi metodo

24.0960 | + Supplemento per secondo intervento chirurgico di plastica capsulare in caso di lussazione della spalla recidivante/abituale, cruenta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
182.68 pti | 82.48 pti / 2.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per ulteriori successivi interventi chirurgici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.0970 + Blocco osseo o trasposizione del processo coracoideo in corso di plastica capsulare per lussazione della spalla recidivante/abituale, qualsiasi metodo

24.0970 | + Blocco osseo o trasposizione del processo coracoideo in corso di plastica capsulare per lussazione della spalla recidivante/abituale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
122.86 pti | 54.99 pti / 2.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.0980 Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo

24.0980 | Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
862.74 pti | 387.65 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
769.29 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsularesulla stessa pagina


24.0990 Plastica dell'articolazione della spalla e/o trasferimento del processo coracoideo, cruenta

24.0990 | Plastica dell'articolazione della spalla e/o trasferimento del processo coracoideo, cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
458.89 pti | 166.05 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1000 Ricostruzione cruenta del cuscinetto glenoideo dell'articolazione della spalla

24.1000 | Ricostruzione cruenta del cuscinetto glenoideo dell'articolazione della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.83 pti | 214.32 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale osteotomia della glenoide; incluso eventuale inserimento di trapianto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1010 Osteotomia della glenoide

24.1010 | Osteotomia della glenoide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale inserimento di trapianto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1020 Artroplastica della spalla, endoprotesi della testa, come prestazione unica

24.1020 | Artroplastica della spalla, endoprotesi della testa, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
800.63 pti | 364.96 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1044.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale cerchiaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1030 (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementare

24.1030 | (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
508.59 pti | 232.95 pti / 2.0 | 90 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale cerchiaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1050 | (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementaresulla stessa pagina
24.1070 | Sostituzione di una endoprotesi totale della spalla


24.1040 Artroplastica della spalla, endoprotesi totale, come prestazione unica

24.1040 | Artroplastica della spalla, endoprotesi totale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
906.93 pti | 426.79 pti / 2.0 | 145 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.62 pti | 145 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale cerchiaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.1050 (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementare

24.1050 | (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.87 pti | 273.59 pti / 2.0 | 100 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.19 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale cerchiaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1030 | (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementaresulla stessa pagina
24.1070 | Sostituzione di una endoprotesi totale della spalla


24.1060 Artrodesi dell'articolazione della spalla

24.1060 | Artrodesi dell'articolazione della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
911.68 pti | 416.72 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0820 | Artrotomia della spallasulla stessa pagina


24.1070 Sostituzione di una endoprotesi totale della spalla

24.1070 | Sostituzione di una endoprotesi totale della spalla
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.54 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la sostituzione di endoprotesi parziali con una endoprotesi totale, incl. eventuali sinoviectomie, plastiche legamentari, plastiche ossee.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1030 | (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementare
24.1050 | (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementare


24.02.03 Braccio

24.02.03 | Braccio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.02.03.01 | Frattura: braccio
24.02.03.02 | Tumore, resezione, intervento chirurgico a muscoli/tendini, per osteomielite, osteotomia, fasciotomia, epifisiodesi, amputazione del braccio


24.02.03.01 Frattura: braccio

24.02.03.01 | Frattura: braccio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.1110 | Trattamento di frattura alla testa dell'omero mediante riduzione incruenta
24.1120 | + Riduzione incruenta di frattura della testa dell'omero mediante transfissazione percutanea con filo metallico/avvitamento
24.1130 | Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)
24.1140 | Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'
24.1150 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero, come prestazione unica
24.1160 | Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero
24.1170 | Trattamento di frattura della diafisi dell'omero, riduzione incruenta
24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placca
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare
24.1200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)
24.1220 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero, come prestazione unica
24.1230 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero
24.1240 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
24.1250 | + Supplemento per transfissazione percutanea/avvitamento per la cura di una frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite
24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
24.1280 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica
24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione
24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo
24.1320 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica
24.1330 | Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero


24.1110 Trattamento di frattura alla testa dell'omero mediante riduzione incruenta

24.1110 | Trattamento di frattura alla testa dell'omero mediante riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.51 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.1120 + Riduzione incruenta di frattura della testa dell'omero mediante transfissazione percutanea con filo metallico/avvitamento

24.1120 | + Riduzione incruenta di frattura della testa dell'omero mediante transfissazione percutanea con filo metallico/avvitamento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
239.75 pti | 78.85 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1130 Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)

24.1130 | Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
671.32 pti | 299.67 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1140 | Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'sulla stessa pagina


24.1140 Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'

24.1140 | Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
671.32 pti | 299.67 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1130 | Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)sulla stessa pagina


24.1150 Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero, come prestazione unica

24.1150 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
611.51 pti | 272.17 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1160 Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero

24.1160 | Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.1170 Trattamento di frattura della diafisi dell'omero, riduzione incruenta

24.1170 | Trattamento di frattura della diafisi dell'omero, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.51 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.1180 Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placca

24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
671.32 pti | 299.67 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollaresulla stessa pagina
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)sulla stessa pagina


24.1190 Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare

24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
426.07 pti | 152.53 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placcasulla stessa pagina
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)sulla stessa pagina


24.1200 Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno

24.1200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
271.61 pti | 94.61 pti / 1.0 | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1210 Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)

24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
580.53 pti | 210.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placcasulla stessa pagina
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollaresulla stessa pagina


24.1220 Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero, come prestazione unica

24.1220 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
790.95 pti | 354.66 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale decompressione del n.radiale vedi posizione tariffale 04.0820.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1230 Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero

24.1230 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
294.45 pti | 94.93 pti / 1.0 | 50 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno; per l'eventuale decompressione del n.radiale, vedi posizione tariffale 04.0820.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.1240 Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione incruenta

24.1240 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.1250 + Supplemento per transfissazione percutanea/avvitamento per la cura di una frattura sopracondilare o transcondilare dell'omero, riduzione incruenta

24.1250 | + Supplemento per transfissazione percutanea/avvitamento per la cura di una frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
191.47 pti | 62.75 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1260 Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite

24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
580.54 pti | 210.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallicosulla stessa pagina


24.1270 Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico

24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vitesulla stessa pagina


24.1280 Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica

24.1280 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1290 Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero

24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.1300 Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione

24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodosulla stessa pagina


24.1310 Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo

24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
271.61 pti | 94.61 pti / 1.0 | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso la transfissazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazionesulla stessa pagina


24.1320 Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica

24.1320 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1330 Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero

24.1330 | Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.16 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.02.03.02 Tumore, resezione, intervento chirurgico a muscoli/tendini, per osteomielite, osteotomia, fasciotomia, epifisiodesi, amputazione del braccio

24.02.03.02 | Tumore, resezione, intervento chirurgico a muscoli/tendini, per osteomielite, osteotomia, fasciotomia, epifisiodesi, amputazione del braccio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.1410 | Asportazione di esostosi dell'omero/gomito, come prestazione unica
24.1420 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
24.1430 | + Supplemento per intervento chirurgico, p.es. in caso di tumore maligno, osteomielite cronica in corso di escissione di un tumore osseo o cisti ossea
24.1440 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione
24.1450 | Resezione dell'omero con/senza coinvolgimento della articolazione
24.1460 | + Supplemento per ricostruzione della diafisi dell'omero con trapianto/impianto
24.1470 | Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodo
24.1480 | Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica
24.1490 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
24.1500 | Osteotomia dell'omero, un livello
24.1510 | Osteotomia dell'omero, vari livelli
24.1520 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica
24.1530 | Epifisiodesi del braccio/dell'avambraccio
24.1540 | Amputazione nella regione della spalla/del braccio, intertoraco-scapolare
24.1550 | Amputazione nella regione della spalla/del braccio con disarticolazione della articolazione scapolomerale
24.1560 | Rimodellamento delle parti molli del moncone di amputazione nella regione della spalla/del braccio
24.1570 | Amputazione del braccio/dell'avambraccio


24.1410 Asportazione di esostosi dell'omero/gomito, come prestazione unica

24.1410 | Asportazione di esostosi dell'omero/gomito, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.17 pti | 94.61 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.1420 Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione

24.1420 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1440 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, con coinvolgimento della articolazionesulla stessa pagina


24.1430 + Supplemento per intervento chirurgico, p.es. in caso di tumore maligno, osteomielite cronica in corso di escissione di un tumore osseo o cisti ossea

24.1430 | + Supplemento per intervento chirurgico, p.es. in caso di tumore maligno, osteomielite cronica in corso di escissione di un tumore osseo o cisti ossea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
272.40 pti | 123.72 pti / 2.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


24.1440 Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione

24.1440 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
551.69 pti | 244.69 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1420 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazionesulla stessa pagina


24.1450 Resezione dell'omero con/senza coinvolgimento della articolazione

24.1450 | Resezione dell'omero con/senza coinvolgimento della articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
525.83 pti | 191.15 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1460 + Supplemento per ricostruzione della diafisi dell'omero con trapianto/impianto

24.1460 | + Supplemento per ricostruzione della diafisi dell'omero con trapianto/impianto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 164.15 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


24.1470 Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodo

24.1470 | Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
608.29 pti | 272.17 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.0840 | Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseosulla stessa pagina
24.0870 | Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseosulla stessa pagina


24.1480 Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica

24.1480 | Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.67 pti | 94.93 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1490 Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito

24.1490 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
271.61 pti | 94.61 pti / 1.0 | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1500 Osteotomia dell'omero, un livello

24.1500 | Osteotomia dell'omero, un livello
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
426.07 pti | 152.53 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per ostetomia(e) correttiva, osteotomia di allungamento o di accorciamento; accorciamento o allungamento corrispondono ad osteotomia di un livello; inclusa eventuale osteoplastica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1510 Osteotomia dell'omero, vari livelli

24.1510 | Osteotomia dell'omero, vari livelli
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
551.69 pti | 244.69 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per ostetomia(e) correttiva, osteotomia di allungamento o di accorciamento; accorciamento o allungamento corrispondono ad osteotomia di un livello; inclusa eventuale osteoplastica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1520 Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica

24.1520 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
204.34 pti | 62.75 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.1530 Epifisiodesi del braccio/dell'avambraccio

24.1530 | Epifisiodesi del braccio/dell'avambraccio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.37 pti | 111.02 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1540 Amputazione nella regione della spalla/del braccio, intertoraco-scapolare

24.1540 | Amputazione nella regione della spalla/del braccio, intertoraco-scapolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
845.05 pti | 385.66 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1550 Amputazione nella regione della spalla/del braccio con disarticolazione della articolazione scapolomerale

24.1550 | Amputazione nella regione della spalla/del braccio con disarticolazione della articolazione scapolomerale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
734.00 pti | 333.90 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1560 Rimodellamento delle parti molli del moncone di amputazione nella regione della spalla/del braccio

24.1560 | Rimodellamento delle parti molli del moncone di amputazione nella regione della spalla/del braccio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.85 pti | 152.53 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse eventuali correzioni dell'osso ed eventuale escissione di neuroma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1570 Amputazione del braccio/dell'avambraccio

24.1570 | Amputazione del braccio/dell'avambraccio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
275.81 pti | 87.02 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.02.04 Gomito

24.02.04 | Gomito
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.02.04.01 | Frattura: gomito
24.02.04.02 | Artroscopia, artrotomia, artroplastica, resezione, tumore, intervento chirurgico a muscoli/tendini/legamenti, lussazione, artrodesi: gomito


24.02.04.01 Frattura: gomito

24.02.04.01 | Frattura: gomito
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.1610 | Osteosintesi in caso di frattura dell'olecrano
24.1620 | Trattamento di frattura complessa del gomito, riduzione incruenta
24.1630 | Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vite
24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
24.1650 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito, come prestazione unica
24.1660 | Asportazione del materiale di osteosintesi dopo frattura complessa del gomito


24.1610 Osteosintesi in caso di frattura dell'olecrano

24.1610 | Osteosintesi in caso di frattura dell'olecrano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
233.31 pti | 72.41 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1620 Trattamento di frattura complessa del gomito, riduzione incruenta

24.1620 | Trattamento di frattura complessa del gomito, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 17 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.04 pti | 17 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Complessa:omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere interessate .
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.1630 Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vite

24.1630 | Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vite
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
910.60 pti | 409.64 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
828.48 pti | 140 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Complessa:omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere interessate .
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazionesulla stessa pagina


24.1640 Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione

24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
477.56 pti | 171.84 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Complessa:omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere interessate .
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1630 | Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vitesulla stessa pagina


24.1650 Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito, come prestazione unica

24.1650 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
790.95 pti | 354.66 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Complessa:omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere state primariamente interessate .
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.1660 Asportazione del materiale di osteosintesi dopo frattura complessa del gomito

24.1660 | Asportazione del materiale di osteosintesi dopo frattura complessa del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Complessa:omero distale/ulna prossimale/radio prossimale, almeno 2 di queste ossa devono essere state primariamente interessate .
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.02.04.02 Artroscopia, artrotomia, artroplastica, resezione, tumore, intervento chirurgico a muscoli/tendini/legamenti, lussazione, artrodesi: gomito

24.02.04.02 | Artroscopia, artrotomia, artroplastica, resezione, tumore, intervento chirurgico a muscoli/tendini/legamenti, lussazione, artrodesi: gomito
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.1710 | Artroscopia del gomito
24.1720 | + Biopsia (e) in corso di artroscopia del gomito
24.1730 | + Sequestrectomia, asportazione di corpi liberi articolari,in coro di artroscopia del gomito
24.1740 | + Sinoviectomia in corso di artroscopia del gomito, qualsiasi metodo
24.1750 | Artrotomia del gomito
24.1760 | + Asportazione di corpi articolari liberi/drenaggio, in corso di artrotomia del gomito
24.1770 | Artroplastica del gomito mediante fascia
24.1780 | Artoplastica del gomito mediante protesi dell'omero distale
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)
24.1800 | Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi
24.1805 | Sostituzione di una endoprotesi totale del gomito
24.1810 | Resezione dell'articolazione del gomito
24.1820 | Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecrano
24.1830 | + Impianto di trapianto osseo libero microchirurgico in caso resezione radicale di tumore, diafisi di radio/ulna, testa del radio/olecrano
24.1840 | Artrodesi del gomito
24.1850 | Reinserzione del muscolo bicipite al gomito come prestazione unica
24.1860 | Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica
24.1870 | Plastica legamentare capsulare del gomito, come prestazione unica
24.1880 | Trattamento chirurgico di base per epicondilite radiale, come prestazione unica
24.1890 | + Ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite radiale
24.1900 | Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica
24.1910 | + Supplemento per decompressione e/o trasposizione del n.ulnare in corso di trattamento chirurgico di base per epicondilite ulnare
24.1920 | + Supplemento per ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite ulnare
24.1930 | Resezione di una borsa nella regione del gomito, come prestazione unica
24.1940 | Cura di una lussazione del gomito, riduzione incruenta
24.1950 | Cura di una lussazione del gomito, riduzione cruenta
24.1960 | + Sutura legamentare capsulare/plastica capsulare del gomito in corso di cura di lussazione del gomito
24.1970 | Cura di sublussazione del gomito in un bambino fino a 7 anni


24.1710 Artroscopia del gomito

24.1710 | Artroscopia del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.37 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement, abrasione, shaving, lavaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1720 + Biopsia (e) in corso di artroscopia del gomito

24.1720 | + Biopsia (e) in corso di artroscopia del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.09 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.1740 | + Sinoviectomia in corso di artroscopia del gomito, qualsiasi metodosulla stessa pagina


24.1730 + Sequestrectomia, asportazione di corpi liberi articolari,in coro di artroscopia del gomito

24.1730 | + Sequestrectomia, asportazione di corpi liberi articolari,in coro di artroscopia del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.1740 + Sinoviectomia in corso di artroscopia del gomito, qualsiasi metodo

24.1740 | + Sinoviectomia in corso di artroscopia del gomito, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo: subtotale/totale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1720 | + Biopsia (e) in corso di artroscopia del gomitosulla stessa pagina


24.1750 Artrotomia del gomito

24.1750 | Artrotomia del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.62 pti | 78.85 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement, eventuale abrasione; inclusa eventuale sinoviectomia; incluso eventuale lavaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1760 + Asportazione di corpi articolari liberi/drenaggio, in corso di artrotomia del gomito

24.1760 | + Asportazione di corpi articolari liberi/drenaggio, in corso di artrotomia del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.1770 Artroplastica del gomito mediante fascia

24.1770 | Artroplastica del gomito mediante fascia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
525.83 pti | 191.15 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1780 | Artoplastica del gomito mediante protesi dell'omero distalesulla stessa pagina
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)sulla stessa pagina


24.1780 Artoplastica del gomito mediante protesi dell'omero distale

24.1780 | Artoplastica del gomito mediante protesi dell'omero distale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
606.27 pti | 220.11 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
621.35 pti | 105 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1770 | Artroplastica del gomito mediante fasciasulla stessa pagina
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)sulla stessa pagina
24.1805 | Sostituzione di una endoprotesi totale del gomito


24.1790 Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)

24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
790.95 pti | 354.66 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
inclusa eventuale resezione della testa del radio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1770 | Artroplastica del gomito mediante fasciasulla stessa pagina
24.1780 | Artoplastica del gomito mediante protesi dell'omero distalesulla stessa pagina
24.1805 | Sostituzione di una endoprotesi totale del gomito
24.1810 | Resezione dell'articolazione del gomitosulla stessa pagina


24.1800 Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi

24.1800 | Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
323.09 pti | 113.92 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1805 | Sostituzione di una endoprotesi totale del gomito


24.1805 Sostituzione di una endoprotesi totale del gomito

24.1805 | Sostituzione di una endoprotesi totale del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.54 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la sostituzione di endoprotesi parziali con una endoprotesi totale, incl. eventuali sinoviectomie, plastiche legamentari, plastiche ossee.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1780 | Artoplastica del gomito mediante protesi dell'omero distale
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)
24.1800 | Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi


24.1810 Resezione dell'articolazione del gomito

24.1810 | Resezione dell'articolazione del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.42 pti | 134.71 pti / 2.0 | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)sulla stessa pagina
24.1820 | Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecranosulla stessa pagina


24.1820 Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecrano

24.1820 | Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecrano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
465.33 pti | 175.70 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale impianto di trapianto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1810 | Resezione dell'articolazione del gomitosulla stessa pagina


24.1830 + Impianto di trapianto osseo libero microchirurgico in caso resezione radicale di tumore, diafisi di radio/ulna, testa del radio/olecrano

24.1830 | + Impianto di trapianto osseo libero microchirurgico in caso resezione radicale di tumore, diafisi di radio/ulna, testa del radio/olecrano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
743.56 pti | 349.22 pti / 2.0 | 120 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


24.1840 Artrodesi del gomito

24.1840 | Artrodesi del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
580.53 pti | 210.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1850 Reinserzione del muscolo bicipite al gomito come prestazione unica

24.1850 | Reinserzione del muscolo bicipite al gomito come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
419.63 pti | 152.53 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1860 Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica

24.1860 | Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
419.63 pti | 152.53 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.1870 Plastica legamentare capsulare del gomito, come prestazione unica

24.1870 | Plastica legamentare capsulare del gomito, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
349.16 pti | 111.02 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1880 Trattamento chirurgico di base per epicondilite radiale, come prestazione unica

24.1880 | Trattamento chirurgico di base per epicondilite radiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Disinserzione degli estensori e/o allungamento degli estensori; inclusa eventuale sinoviectomia; inclusa eventuale neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1890 + Ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite radiale

24.1890 | + Ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite radiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. denervazione, ostectomia parziale, lembo di rotazione, artrotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.1900 Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica

24.1900 | Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Disinserzione e/o allungamento dei flessori; inclusa eventuale sinoviectomia; inclusa eventuale neurolisi (nervo ulnare 24.1910).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1910 + Supplemento per decompressione e/o trasposizione del n.ulnare in corso di trattamento chirurgico di base per epicondilite ulnare

24.1910 | + Supplemento per decompressione e/o trasposizione del n.ulnare in corso di trattamento chirurgico di base per epicondilite ulnare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.85 pti | - / - | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.1920 | + Supplemento per ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite ulnaresulla stessa pagina


24.1920 + Supplemento per ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite ulnare

24.1920 | + Supplemento per ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite ulnare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.1910 | + Supplemento per decompressione e/o trasposizione del n.ulnare in corso di trattamento chirurgico di base per epicondilite ulnaresulla stessa pagina


24.1930 Resezione di una borsa nella regione del gomito, come prestazione unica

24.1930 | Resezione di una borsa nella regione del gomito, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
75.34 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. per borsite olecranica cronica.
Come prestazione supplementare,vedasi 04.0770
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni


24.1940 Cura di una lussazione del gomito, riduzione incruenta

24.1940 | Cura di una lussazione del gomito, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.1950 Cura di una lussazione del gomito, riduzione cruenta

24.1950 | Cura di una lussazione del gomito, riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.39 pti | 94.61 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1960 + Sutura legamentare capsulare/plastica capsulare del gomito in corso di cura di lussazione del gomito

24.1960 | + Sutura legamentare capsulare/plastica capsulare del gomito in corso di cura di lussazione del gomito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.1970 Cura di sublussazione del gomito in un bambino fino a 7 anni

24.1970 | Cura di sublussazione del gomito in un bambino fino a 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sublussazione della testa del radio (pronazione dolorosa, dislocazione del legamento anulare).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
età | sotto di 7a - tolleranza (-0g, +30g)


24.02.05 Avambraccio

24.02.05 | Avambraccio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.02.05.01 | Frattura: avambraccio
24.02.05.02 | Osteotomia, tumore, distrazione di callo osseo, intervento chirurgico a muscoli/tendini, fasciotomia, artroplastica: avambraccio


24.02.05.01 Frattura: avambraccio

24.02.05.01 | Frattura: avambraccio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.2010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
24.2020 | Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica
24.2030 | Asportazione del materiale di osteosintesi dopo una frattura di Monteggia
24.2040 | Trattamento di frattura della testa del radio, riduzione incruenta
24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo
24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo
24.2070 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica
24.2080 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica
24.2090 | Asportazione del materiale di osteosintesi dopo frattura della testa del radio
24.2100 | Trattamento di frattura ulnare prossimale, riduzione incruenta
24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placca
24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio
24.2130 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica
24.2140 | Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale
24.2150 | Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esterna
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)
24.2180 | Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica
24.2190 | Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio


24.2010 Trattamento di frattura di Monteggia, riduzione cruenta, placca

24.2010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
424.78 pti | 135.16 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2020 Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica

24.2020 | Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2030 Asportazione del materiale di osteosintesi dopo una frattura di Monteggia

24.2030 | Asportazione del materiale di osteosintesi dopo una frattura di Monteggia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.16 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.2040 Trattamento di frattura della testa del radio, riduzione incruenta

24.2040 | Trattamento di frattura della testa del radio, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.2050 Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo

24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
349.16 pti | 111.02 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissazione ad es. con vite, transfissazione, pin.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodosulla stessa pagina


24.2060 Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo

24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
448.59 pti | 162.19 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissazione ad es. con vite, transfissazione, pin.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodosulla stessa pagina


24.2070 Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica

24.2070 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
271.61 pti | 94.61 pti / 1.0 | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.2080 Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica

24.2080 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
323.09 pti | 113.92 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.2090 Asportazione del materiale di osteosintesi dopo frattura della testa del radio

24.2090 | Asportazione del materiale di osteosintesi dopo frattura della testa del radio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.25 pti | - / - | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.2100 Trattamento di frattura ulnare prossimale, riduzione incruenta

24.2100 | Trattamento di frattura ulnare prossimale, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.53 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.2110 Trattamento di frattura ulnare prossimale, riduzione cruenta, placca

24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.42 pti | 127.11 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggiosulla stessa pagina


24.2120 Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio

24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
300.89 pti | 94.93 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placcasulla stessa pagina


24.2130 Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica

24.2130 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.36 pti | 133.23 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale inserimento di tassello osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2140 Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale

24.2140 | Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.2150 Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esterna

24.2150 | Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esterna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.89 pti | - / - | 23 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.30 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale applicazione di stecche preconfezionate.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneosulla stessa pagina
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)sulla stessa pagina


24.2160 Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo

24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2150 | Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esternasulla stessa pagina
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)sulla stessa pagina


24.2170 Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)

24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.42 pti | 127.11 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2150 | Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esternasulla stessa pagina
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneosulla stessa pagina
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placchesulla stessa pagina


24.2180 Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica

24.2180 | Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
503.30 pti | 181.50 pti / 1.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2190 Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio

24.2190 | Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.02.05.02 Osteotomia, tumore, distrazione di callo osseo, intervento chirurgico a muscoli/tendini, fasciotomia, artroplastica: avambraccio

24.02.05.02 | Osteotomia, tumore, distrazione di callo osseo, intervento chirurgico a muscoli/tendini, fasciotomia, artroplastica: avambraccio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.2210 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livello
24.2220 | Osteotomia correttiva di radio e/o ulna, più di un livello
24.2230 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
24.2240 | Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica
24.2250 | + Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, ogni ulteriore articolazione
24.2260 | Correzione di una distrazione da callo osseo, avambraccio
24.2270 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica
24.2280 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2300 | + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite la stessa via d'accesso
24.2310 | + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine con via d'accesso separata dallo stesso lato
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2330 | + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine tramite la stessa via d'accesso
24.2340 | + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite via d'accesso separata, dallo stesso lato
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendine
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendine
24.2370 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica
24.2380 | + Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, ogni ulteriore tendine
24.2390 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica
24.2400 | Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica


24.2210 Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livello

24.2210 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livello
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
542.24 pti | 175.38 pti / 1.0 | 100 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Osteotomia di allungamento, rispettivamente di accorciamento corrispondono ad osteotomia di un livello.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2220 | Osteotomia correttiva di radio e/o ulna, più di un livellosulla stessa pagina


24.2220 Osteotomia correttiva di radio e/o ulna, più di un livello

24.2220 | Osteotomia correttiva di radio e/o ulna, più di un livello
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
714.40 pti | 231.70 pti / 1.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
798.89 pti | 135 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Osteotomia di allungamento, rispettivamente di accorciamento corrispondono ad osteotomia di un livello.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2210 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livellosulla stessa pagina


24.2230 Artroplastica dell'articolazione radio-ulnare, prossimale/distale

24.2230 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo: p.es. resezione della testa del radio/dell'ulna; incluso inserimento di protesi/plastica per interposizione/per sospensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2240 Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica

24.2240 | Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2250 + Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, ogni ulteriore articolazione

24.2250 | + Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
38.62 pti | - / - | 11 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.10 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2260 Correzione di una distrazione da callo osseo, avambraccio

24.2260 | Correzione di una distrazione da callo osseo, avambraccio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Ilisarov; asportazione vedi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2270 Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica

24.2270 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tumori benigni/maligni, cisti; inclusa eventuale osteosintesi; incluso eventuale inserimento di trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2280 Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica

24.2280 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
686.72 pti | 249.07 pti / 1.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tumori benigni/maligni, cisti; inclusa eventuale osteosintesi; incluso eventuale inserimento di trapianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2290 Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendine

24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.17 pti | 94.61 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementaresulla stessa pagina
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementaresulla stessa pagina
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendinesulla stessa pagina
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendinesulla stessa pagina


24.2300 + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite la stessa via d'accesso

24.2300 | + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite la stessa via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2310 + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine con via d'accesso separata dallo stesso lato

24.2310 | + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine con via d'accesso separata dallo stesso lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2320 Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendine

24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
368.15 pti | 133.23 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa preparazione del tendine del ricevente, mobilizzazione, sutura di inserimento del tendine.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementaresulla stessa pagina
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementaresulla stessa pagina
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendinesulla stessa pagina
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendinesulla stessa pagina


24.2330 + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine tramite la stessa via d'accesso

24.2330 | + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine tramite la stessa via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2340 + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite via d'accesso separata, dallo stesso lato

24.2340 | + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite via d'accesso separata, dallo stesso lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2350 Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendine

24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
363.00 pti | 131.30 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementaresulla stessa pagina
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementaresulla stessa pagina
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendinesulla stessa pagina


24.2360 Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendine

24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
311.50 pti | 111.99 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementaresulla stessa pagina
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementaresulla stessa pagina
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendinesulla stessa pagina
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendinesulla stessa pagina


24.2370 Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica

24.2370 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2380 + Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, ogni ulteriore tendine

24.2380 | + Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2390 Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica

24.2390 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
156.08 pti | 46.66 pti / 1.0 | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2400 Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica

24.2400 | Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione supplementare vedasi 24.0270.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.02.06 Polso, regione metacarpale

24.02.06 | Polso, regione metacarpale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.02.06.01 | Frattura, lussazione: polso, regione metacarpale
24.02.06.02 | Osteotomia, distrazione di callo osseo, resezione, tumore, artroscopia, artrotomia, artroplastica, artrodesi, amputazione: polso, regione metacarpale
24.02.06.03 | Malformazioni, alterazioni post-traumatiche della mano
24.02.06.04 | Empiema, tendine, sinovia, fascia, ganglio, legamento: polso, regione metacarpale


24.02.06.01 Frattura, lussazione: polso, regione metacarpale

24.02.06.01 | Frattura, lussazione: polso, regione metacarpale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.2410 | Trattamento di frattura e/o lussazione, riduzione incruenta con steccatura esterna, polso/ossa del carpo/radio distale/ulna distale
24.2420 | Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo
24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche
24.2460 | Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica
24.2470 | Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica
24.2480 | Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage
24.2490 | Artroscopia del polso, diagnostica
24.2500 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, piccolo
24.2510 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, grande


24.2410 Trattamento di frattura e/o lussazione, riduzione incruenta con steccatura esterna, polso/ossa del carpo/radio distale/ulna distale

24.2410 | Trattamento di frattura e/o lussazione, riduzione incruenta con steccatura esterna, polso/ossa del carpo/radio distale/ulna distale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.89 pti | - / - | 23 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.30 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es.:radio, loco classico; extra articolare e intra articolare; inclusa eventuale applicazione di stecca preconfezionata; inclusi uso di amplificatore di brillanza/video.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.2420 Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo

24.2420 | Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2430 Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche

24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
239.75 pti | 75.63 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 7 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2700 | Artrodesi dell'articolazione trapezio-metacarpalesulla stessa pagina


24.2440 Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche

24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
451.81 pti | 162.19 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2700 | Artrodesi dell'articolazione trapezio-metacarpalesulla stessa pagina
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totalesulla stessa pagina


24.2450 Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche

24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
497.19 pti | 159.29 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'inchiodamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)sulla stessa pagina
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totalesulla stessa pagina


24.2460 Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica

24.2460 | Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.85 pti | 152.53 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2470 Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica

24.2470 | Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2480 Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage

24.2480 | Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0190.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0190 | Asportazione di fili metallici percutanei/fissatore esterno al cingolo scapolomerale, all'estremità superiore e allo sterno/coste


24.2490 Artroscopia del polso, diagnostica

24.2490 | Artroscopia del polso, diagnostica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2500 + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, piccolo

24.2500 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, piccolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sinoviectomia parziale;débridement; shaving; asportazione di corpi estranei; biopsia(e); drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.2510 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, grandesulla stessa pagina


24.2510 + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, grande

24.2510 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, grande
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Sinoviectomia estesa; sutura/fissazione del disco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.2500 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, piccolosulla stessa pagina


24.02.06.02 Osteotomia, distrazione di callo osseo, resezione, tumore, artroscopia, artrotomia, artroplastica, artrodesi, amputazione: polso, regione metacarpale

24.02.06.02 | Osteotomia, distrazione di callo osseo, resezione, tumore, artroscopia, artrotomia, artroplastica, artrodesi, amputazione: polso, regione metacarpale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.2610 | Osteotomia correttiva falange/falangina/falangetta, metacarpo, primo osso
24.2620 | + Osteotomia correttiva falange/falangina/falangetta, metacarpo, ogni ulteriore osso
24.2630 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
24.2640 | Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica
24.2650 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica
24.2660 | Artoplastica all'articolazione trapezio-metacarpica mediante protesi, plastica con interposto o di sospensione, qualsiasi metodo
24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpale
24.2690 | Artoplastica del polso, endoprotesi totale
24.2700 | Artrodesi dell'articolazione trapezio-metacarpale
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totale
24.2720 | Amputazione a livello del polso/del carpo
24.2730 | Resezione di un raggio a livello del metacarpo, per raggio
24.2740 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano


24.2610 Osteotomia correttiva falange/falangina/falangetta, metacarpo, primo osso

24.2610 | Osteotomia correttiva falange/falangina/falangetta, metacarpo, primo osso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.85 pti | 152.53 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2620 + Osteotomia correttiva falange/falangina/falangetta, metacarpo, ogni ulteriore osso

24.2620 | + Osteotomia correttiva falange/falangina/falangetta, metacarpo, ogni ulteriore osso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
315.37 pti | 115.85 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2630 Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato

24.2630 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.37 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2640 Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica

24.2640 | Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Tumori benigni/maligni, cisti; inclusa eventuale osteosintesi; incluso eventuale inserimento di trapianto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2650 Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica

24.2650 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
276.75 pti | 86.88 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi forage, regolarizzazione della superfice cartilaginea, drenaggio, asportazione di corpi liberi articolari, biopsia (e).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2660 Artoplastica all'articolazione trapezio-metacarpica mediante protesi, plastica con interposto o di sospensione, qualsiasi metodo

24.2660 | Artoplastica all'articolazione trapezio-metacarpica mediante protesi, plastica con interposto o di sospensione, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
446.66 pti | 160.26 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale tenolisi/sinoviectomia; inclusa eventuale trapeziotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2670 Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione

24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
523.90 pti | 189.22 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale tenolisi/sinoviectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpalesulla stessa pagina
24.2690 | Artoplastica del polso, endoprotesi totalesulla stessa pagina


24.2680 Artoplastica del polso tramite rivascolarizzazione di un osso carpale

24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.26 pti | 269.83 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizionesulla stessa pagina
24.2690 | Artoplastica del polso, endoprotesi totalesulla stessa pagina


24.2690 Artoplastica del polso, endoprotesi totale

24.2690 | Artoplastica del polso, endoprotesi totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
760.75 pti | 278.04 pti / 1.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
798.89 pti | 135 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per artoplastica di resezione, p.es.asportazione della serie prossimale delle ossa del carpo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizionesulla stessa pagina
24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpalesulla stessa pagina


24.2700 Artrodesi dell'articolazione trapezio-metacarpale

24.2700 | Artrodesi dell'articolazione trapezio-metacarpale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
520.68 pti | 189.22 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa osteosintesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placchesulla stessa pagina
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placchesulla stessa pagina
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpalesulla stessa pagina


24.2710 Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totale

24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
680.29 pti | 249.07 pti / 1.0 | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa osteosintesi; vale anche per Sauvée - Kapandji e altri.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placchesulla stessa pagina
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placchesulla stessa pagina
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpalesulla stessa pagina


24.2720 Amputazione a livello del polso/del carpo

24.2720 | Amputazione a livello del polso/del carpo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.36 pti | 133.23 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2730 Resezione di un raggio a livello del metacarpo, per raggio

24.2730 | Resezione di un raggio a livello del metacarpo, per raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.85 pti | 152.53 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2740 Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano

24.2740 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Regione della mano escluse dita; inclusi eventuali interventi sulle ossa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.02.06.03 Malformazioni, alterazioni post-traumatiche della mano

24.02.06.03 | Malformazioni, alterazioni post-traumatiche della mano
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.2810 | Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica
24.2820 | Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica
24.2830 | Pollicizzazione in caso di mano a cinque dita, come prestazione unica
24.2840 | Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica
24.2850 | Pollicizzazione di un dito lungo, come prestazione unica
24.2860 | Correzione in caso di primo dito della mano sdoppiato, come prestazione unica
24.2870 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
24.2880 | Allungamento di un dito della mano, in continuo
24.2890 | Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato), primo raggio
24.2900 | + Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato),ogni ulteriore raggio
24.2910 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
24.2920 | Correzione completa di camptodattilia, primo raggio, come prestazione unica
24.2930 | + Correzione completa di camptodattilia, ogni ulteriore raggio
24.2940 | Correzione di clinodattilia con escrescenze displastiche, come prestazione unica
24.2950 | Correzione di deformità di Kirner
24.2960 | Correzione di deformità a mulino a vento
24.2970 | Approfondimento della piega interdigitale, come prestazione unica
24.2980 | Correzione di sindattilia cutanea completa
24.2990 | Correzione di sindattilie cutanee e ossee
24.3000 | Correzione di polidattilia, asportazione di un raggio
24.3010 | Correzione di mano a specchio, come prestazione unica
24.3020 | Correzione di macrodattilia, come prestazione unica
24.3030 | Correzione di mano bifida e assenza di raggi digitali centrali della mano, come prestazione unica
24.3040 | Correzione del polso in caso di mano vara radiale o ulnare
24.3050 | Correzione di sindattalie, come prestazione unica


24.2810 Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica

24.2810 | Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2820 Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica

24.2820 | Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2830 Pollicizzazione in caso di mano a cinque dita, come prestazione unica

24.2830 | Pollicizzazione in caso di mano a cinque dita, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.26 pti | 269.83 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2840 Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica

24.2840 | Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.86 pti | 395.34 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Piega interdigitale, osteotomia di rotazione, plastica d'opposizione, plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2850 Pollicizzazione di un dito lungo, come prestazione unica

24.2850 | Pollicizzazione di un dito lungo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.86 pti | 395.34 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2860 Correzione in caso di primo dito della mano sdoppiato, come prestazione unica

24.2860 | Correzione in caso di primo dito della mano sdoppiato, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
544.97 pti | 207.08 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2870 Correzione in caso di primo dito della mano sdoppiato, forma complessa

24.2870 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.26 pti | 269.83 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso trapianto cutaneo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2880 Allungamento di un dito della mano, in continuo

24.2880 | Allungamento di un dito della mano, in continuo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
624.63 pti | 238.46 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
621.35 pti | 105 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. Ilisarov.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2890 Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato), primo raggio

24.2890 | Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato), primo raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
385.68 pti | 144.33 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2900 + Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato),ogni ulteriore raggio

24.2900 | + Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato),ogni ulteriore raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.70 pti | 104.58 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2910 Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede

24.2910 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.86 pti | 395.34 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2920 Correzione completa di camptodattilia, primo raggio, come prestazione unica

24.2920 | Correzione completa di camptodattilia, primo raggio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.26 pti | 269.83 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Artrolisi, trasferimento tendineo, revisione allargata del palmo della mano, osteotomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.2930 + Correzione completa di camptodattilia, ogni ulteriore raggio

24.2930 | + Correzione completa di camptodattilia, ogni ulteriore raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
560.74 pti | 219.63 pti / 1.0 | 105 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
621.35 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2940 Correzione di clinodattilia con escrescenze displastiche, come prestazione unica

24.2940 | Correzione di clinodattilia con escrescenze displastiche, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.26 pti | 269.83 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse diverse osteotomie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2950 Correzione di deformità di Kirner

24.2950 | Correzione di deformità di Kirner
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
544.97 pti | 207.08 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse diverse osteotomie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2960 Correzione di deformità a mulino a vento

24.2960 | Correzione di deformità a mulino a vento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.86 pti | 395.34 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Quattro raggi di dita lunghe; escluso il primo dito della mano; escluso trapianto cutaneo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2970 Approfondimento della piega interdigitale, come prestazione unica

24.2970 | Approfondimento della piega interdigitale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.34 pti | 104.26 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2980 Correzione di sindattilia cutanea completa

24.2980 | Correzione di sindattilia cutanea completa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi trapianti cutanei.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.2990 Correzione di sindattilie cutanee e ossee

24.2990 | Correzione di sindattilie cutanee e ossee
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.86 pti | 395.34 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi trapianti cutanei.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3000 Correzione di polidattilia, asportazione di un raggio

24.3000 | Correzione di polidattilia, asportazione di un raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
704.26 pti | 269.83 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3010 Correzione di mano a specchio, come prestazione unica

24.3010 | Correzione di mano a specchio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Interpretazioni
Fatturazione secondo accordi speciali con l'assicurazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


24.3020 Correzione di macrodattilia, come prestazione unica

24.3020 | Correzione di macrodattilia, come prestazione unica
 | TARMED 01.09, 1.1.2018
Interpretazioni
Fatturazione secondo accordi speciali con l'assicurazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


24.3030 Correzione di mano bifida e assenza di raggi digitali centrali della mano, come prestazione unica

24.3030 | Correzione di mano bifida e assenza di raggi digitali centrali della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Interpretazioni
Fatturazione secondo accordi speciali con l'assicurazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


24.3040 Correzione del polso in caso di mano vara radiale o ulnare

24.3040 | Correzione del polso in caso di mano vara radiale o ulnare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1083.68 pti | 456.16 pti / 1.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1065.18 pti | 180 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Centralizzazione, trasferimento di tendini, osteotomie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3050 Correzione di sindattalie, come prestazione unica

24.3050 | Correzione di sindattalie, come prestazione unica
 | TARMED 01.09, 1.1.2018
Interpretazioni
Tutte le eziologie, anche traumatiche come p.es. ustioni.
Fatturazione secondo accordi speciali con l'assicurazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


24.02.06.04 Empiema, tendine, sinovia, fascia, ganglio, legamento: polso, regione metacarpale

24.02.06.04 | Empiema, tendine, sinovia, fascia, ganglio, legamento: polso, regione metacarpale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della mano
24.3120 | Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica
24.3130 | + Sutura primaria o secondaria di tendine flessore al di fuori del canale digitale, ogni ulteriore tendine
24.3140 | Tenodesi nella regione della mano, primo tendine, come prestazione unica
24.3150 | + Tenodesi nella regione della mano, ogni ulteriore tendine
24.3160 | Incisione della coulisse dei tendini estensori primo e secondo nella regione dorsale del polso
24.3170 | Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica
24.3180 | + Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, ogni ulteriore raggio
24.3190 | Ricostruzione plastica del retinacolo tendineo del dorso della mano
24.3200 | Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica
24.3210 | Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica
24.3220 | Fasciotomia per sindrome di Dupuytren, qualsiasi metodo
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3240 | + Supplemento per coinvolgimento del dito fino all'articolazione IFP in corso di aponevrectomia per sindrome di Dupuytren, per raggio
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3246 | + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, ogni ulteriore raggio digitale
24.3250 | + Maggiorazione % per un secondo intervento o ulteriori interventi chirurgici successivo a aponevrectomia per sindrome di Dupuytren
24.3260 | + Supplemento per coinvolgimento di un dito fino all'articolazione IFD in corso di aponevrectomia per sindrome di Dupuytren, per raggio
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale
24.3266 | + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, ogni ulteriore raggio digitale
24.3267 | + Supplemento per chiusura di ferita mediante plastica locale con lembo in corso di aponevrectomia per sindrome di Dupuytren
24.3270 | Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica
24.3280 | Escissione di una cisti sinoviale articolare, del polso, come prestazione unica
24.3290 | Sinoviectomia estesa del polso, primo compartimento, come prestazione unica
24.3300 | + Sinoviectomia estesa del polso, ogni ulteriore compartimento
24.3310 | Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della mano
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpale
24.3330 | Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della mano
24.3340 | Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpale
24.3350 | Plastica capsulare e/o legamentare mediante trapianto, polso


24.3110 Cura di flemmone della guaina tendinea del canale digitale e del palmo della mano

24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.3610 | Cura di un patereccio superficiale, per dito della manosulla stessa pagina
24.3620 | Cura di patereccio osseo/articolare, primo dito della manosulla stessa pagina
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo ditosulla stessa pagina
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo ditosulla stessa pagina


24.3120 Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica

24.3120 | Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.19 pti | 55.99 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione supplementare, vedasi 04.0650.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3130 + Sutura primaria o secondaria di tendine flessore al di fuori del canale digitale, ogni ulteriore tendine

24.3130 | + Sutura primaria o secondaria di tendine flessore al di fuori del canale digitale, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3140 Tenodesi nella regione della mano, primo tendine, come prestazione unica

24.3140 | Tenodesi nella regione della mano, primo tendine, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
290.91 pti | 104.26 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3150 + Tenodesi nella regione della mano, ogni ulteriore tendine

24.3150 | + Tenodesi nella regione della mano, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3160 Incisione della coulisse dei tendini estensori primo e secondo nella regione dorsale del polso

24.3160 | Incisione della coulisse dei tendini estensori primo e secondo nella regione dorsale del polso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3170 Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica

24.3170 | Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
393.89 pti | 142.88 pti / 1.0 | 65 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Canale digitale completo; inclusa eventuale rescissione del legamento anulare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3180 + Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, ogni ulteriore raggio

24.3180 | + Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, ogni ulteriore raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
260.66 pti | 96.54 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3190 Ricostruzione plastica del retinacolo tendineo del dorso della mano

24.3190 | Ricostruzione plastica del retinacolo tendineo del dorso della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.77 pti | - / - | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per rescissione e sutura come via di accesso in caso di altri interventi chirurgici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3200 Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica

24.3200 | Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.01 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 5 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
dito a scatto risp. digitus saltans.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3210 Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica

24.3210 | Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
311.50 pti | 111.99 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 8 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3220 Fasciotomia per sindrome di Dupuytren, qualsiasi metodo

24.3220 | Fasciotomia per sindrome di Dupuytren, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Qualsiasi metodo; è valida anche per fasciolisi medicamentosa tramite iniezione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per 3 mesi.


24.3230 Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea

24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.36 pti | 133.23 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per fascectomia; incluse tenolisi, neurolisi, artrolisi e arteriolisi.
Non vale per l'asportazione di fibrosi dal palmo della mano, vedi pos. 04.0610 oppure 04.0630 e 04.0640.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.2450 | Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, primo cm
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale


24.3240 + Supplemento per coinvolgimento del dito fino all'articolazione IFP in corso di aponevrectomia per sindrome di Dupuytren, per raggio

24.3240 | + Supplemento per coinvolgimento del dito fino all'articolazione IFP in corso di aponevrectomia per sindrome di Dupuytren, per raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | 48.27 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di perdita di estensione a partire da ca. 30 gradi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 4 volte per seduta.
non cumulabile con
24.3260 | + Supplemento per coinvolgimento di un dito fino all'articolazione IFD in corso di aponevrectomia per sindrome di Dupuytren, per raggio


24.3250 + Maggiorazione % per un secondo intervento o ulteriori interventi chirurgici successivo a aponevrectomia per sindrome di Dupuytren

24.3250 | + Maggiorazione % per un secondo intervento o ulteriori interventi chirurgici successivo a aponevrectomia per sindrome di Dupuytren
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 30 % (PM e PT) per le seguenti prestazioni: 24.3230, 24.3240, 24.3260.
Supplemento di 30% (PM e PT).


24.3260 + Supplemento per coinvolgimento di un dito fino all'articolazione IFD in corso di aponevrectomia per sindrome di Dupuytren, per raggio

24.3260 | + Supplemento per coinvolgimento di un dito fino all'articolazione IFD in corso di aponevrectomia per sindrome di Dupuytren, per raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
183.43 pti | 67.58 pti / 1.0 | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di perdita di estensione a partire da ca. 30 gradi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
24.3240 | + Supplemento per coinvolgimento del dito fino all'articolazione IFP in corso di aponevrectomia per sindrome di Dupuytren, per raggio


24.3267 + Supplemento per chiusura di ferita mediante plastica locale con lembo in corso di aponevrectomia per sindrome di Dupuytren

24.3267 | + Supplemento per chiusura di ferita mediante plastica locale con lembo in corso di aponevrectomia per sindrome di Dupuytren
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | 38.62 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Chiusura di ferita mediante plastica locale con lembo (ad es. plastica Y-V, plastica Z).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3245 Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale

24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.46 pti | 75.30 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di perdita di estensione a partire da ca. 30 gradi. Vale anche per fascectomia; incluse tenolisi, neurolisi, artrolisi e arteriolisi. Chiusura di ferita mediante plastica locale con lembo (ad es. plastica Y-V, plastica Z).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.2450 | Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, primo cm
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale


24.3246 + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, ogni ulteriore raggio digitale

24.3246 | + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, ogni ulteriore raggio digitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


24.3265 Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale

24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
261.95 pti | 94.61 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di perdita di estensione a partire da ca. 30 gradi. Vale anche per fascectomia; incluse tenolisi, neurolisi, artrolisi e arteriolisi. Chiusura di ferita mediante plastica locale con lembo (ad es. plastica Y-V, plastica Z).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.2450 | Correzione di cicatrici/parti molli con lembo locale, viso, collo (senza nuca), mano, organi genitali, primo cm
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale


24.3266 + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, ogni ulteriore raggio digitale

24.3266 | + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, ogni ulteriore raggio digitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


24.3270 Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica

24.3270 | Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
191.15 pti | 65.65 pti / 1.0 | 25 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3280 Escissione di una cisti sinoviale articolare, del polso, come prestazione unica

24.3280 | Escissione di una cisti sinoviale articolare, del polso, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
273.53 pti | 86.88 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa sinoviectomia parziale localizzata; via d'accesso palmare o dorsale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3290 Sinoviectomia estesa del polso, primo compartimento, come prestazione unica

24.3290 | Sinoviectomia estesa del polso, primo compartimento, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.46 pti | 75.30 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3300 + Sinoviectomia estesa del polso, ogni ulteriore compartimento

24.3300 | + Sinoviectomia estesa del polso, ogni ulteriore compartimento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.3310 Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della mano

24.3310 | Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Articolazione metacarpo-falangea del pollice.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.3330 | Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della manosulla stessa pagina


24.3320 Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpale

24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
419.63 pti | 152.53 pti / 1.0 | 70 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.2700 | Artrodesi dell'articolazione trapezio-metacarpalesulla stessa pagina
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totalesulla stessa pagina
24.3340 | Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpalesulla stessa pagina
24.3350 | Plastica capsulare e/o legamentare mediante trapianto, polsosulla stessa pagina


24.3330 Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della mano

24.3330 | Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.17 pti | 94.61 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Articolazione metacarpo-falangea del pollice.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.3310 | Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della manosulla stessa pagina


24.3340 Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpale

24.3340 | Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
268.39 pti | 94.61 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpalesulla stessa pagina


24.3350 Plastica capsulare e/o legamentare mediante trapianto, polso

24.3350 | Plastica capsulare e/o legamentare mediante trapianto, polso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
448.59 pti | 162.19 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per articolazione radio-ulnare; è valida anche per plastica di sostituzione del disco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpalesulla stessa pagina


24.02.07 Dito (mano)

24.02.07 | Dito (mano)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.02.07.01 | Frattura, lussazione, artrolisi, artroplastica, artrodesi, amputazione: dito
24.02.07.02 | Patereccio, empiema, tendine, sinovia, legamento, ganglio: dito


24.02.07.01 Frattura, lussazione, artrolisi, artroplastica, artrodesi, amputazione: dito

24.02.07.01 | Frattura, lussazione, artrolisi, artroplastica, artrodesi, amputazione: dito
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.3410 | Trattamento di frattura e/o lussazione di un dito, riduzione incruenta con steccatura esterna, per raggio digitale
24.3420 | Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito
24.3430 | + Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, ogni ulteriore dito
24.3440 | Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica
24.3450 | + Artrolisi dell'articolazione di un dito della mano, ogni ulteriore articolazione
24.3460 | Artroplastica di un dito della mano, qualsiasi metodo, prima articolazione
24.3470 | + Artroplastica di un dito della mano, qualsiasi metodo, ogni ulteriore articolazione
24.3480 | Artrodesi dell'articolazione di un dito della mano, prima articolazione
24.3490 | + Artrodesi dell'articolazione di un dito della mano, ogni ulteriore articolazione
24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo dito
24.3510 | + Amputazione di un dito della mano in seguito a ferita fresca, ogni ulteriore dito
24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per dito
24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo dito
24.3540 | + Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano,ogni ulteriore dito


24.3410 Trattamento di frattura e/o lussazione di un dito, riduzione incruenta con steccatura esterna, per raggio digitale

24.3410 | Trattamento di frattura e/o lussazione di un dito, riduzione incruenta con steccatura esterna, per raggio digitale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.55 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
MC/P1/P2/P3; inclusa applicazione di stecca confezionata.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3420 Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito

24.3420 | Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
316.66 pti | 113.92 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3430 + Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, ogni ulteriore dito

24.3430 | + Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3440 Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica

24.3440 | Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.07 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Via d'accesso palmare o dorsale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3450 + Artrolisi dell'articolazione di un dito della mano, ogni ulteriore articolazione

24.3450 | + Artrolisi dell'articolazione di un dito della mano, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3460 Artroplastica di un dito della mano, qualsiasi metodo, prima articolazione

24.3460 | Artroplastica di un dito della mano, qualsiasi metodo, prima articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
368.15 pti | 133.23 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per l'articolazione metacarpo-falangea del pollice; inclusa eventuale tenolisi/sinoviectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3470 + Artroplastica di un dito della mano, qualsiasi metodo, ogni ulteriore articolazione

24.3470 | + Artroplastica di un dito della mano, qualsiasi metodo, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
260.66 pti | 96.54 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3480 Artrodesi dell'articolazione di un dito della mano, prima articolazione

24.3480 | Artrodesi dell'articolazione di un dito della mano, prima articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
261.95 pti | 94.61 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3490 + Artrodesi dell'articolazione di un dito della mano, ogni ulteriore articolazione

24.3490 | + Artrodesi dell'articolazione di un dito della mano, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3500 Amputazione di un dito della mano in seguito a ferita fresca, primo dito

24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per ditosulla stessa pagina
24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo ditosulla stessa pagina


24.3510 + Amputazione di un dito della mano in seguito a ferita fresca, ogni ulteriore dito

24.3510 | + Amputazione di un dito della mano in seguito a ferita fresca, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3520 Amputazione nella regione del dito della mano, intervento elettivo, per dito

24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.37 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. in caso di atrofie, tumori ecc..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo ditosulla stessa pagina
24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo ditosulla stessa pagina


24.3530 Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo dito

24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo ditosulla stessa pagina
24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per ditosulla stessa pagina


24.3540 + Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano,ogni ulteriore dito

24.3540 | + Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano,ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.02.07.02 Patereccio, empiema, tendine, sinovia, legamento, ganglio: dito

24.02.07.02 | Patereccio, empiema, tendine, sinovia, legamento, ganglio: dito
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.3610 | Cura di un patereccio superficiale, per dito della mano
24.3620 | Cura di patereccio osseo/articolare, primo dito della mano
24.3630 | + Cura di patereccio osseo/articolare, ogni ulteriore dito della mano
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito
24.3650 | + Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, ogni ulteriore dito
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito
24.3670 | + Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, ogni ulteriore dito
24.3680 | Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica
24.3690 | + Tenolisi e/o sinoviectomia dei tendini flessori, ogni ulteriore dito della mano
24.3700 | Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica
24.3710 | + Tenolisi e/o sinoviectomia dei tendini estensori,dita della mano, ogni ulteriore dito
24.3720 | Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica
24.3730 | Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne
24.3740 | Plastica capuslare e/o legamentare mediante trapianto, articolazione del dito della mano, per articolazione
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
24.3760 | Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione
24.3770 | + Sutura primaria/secondaria di tendine flessore nel canale digitale, ogni ulteriore tendine


24.3610 Cura di un patereccio superficiale, per dito della mano

24.3610 | Cura di un patereccio superficiale, per dito della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.96 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per cura in caso di paronichia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della manosulla stessa pagina
24.3620 | Cura di patereccio osseo/articolare, primo dito della manosulla stessa pagina
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo ditosulla stessa pagina
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo ditosulla stessa pagina


24.3620 Cura di patereccio osseo/articolare, primo dito della mano

24.3620 | Cura di patereccio osseo/articolare, primo dito della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della manosulla stessa pagina
24.3610 | Cura di un patereccio superficiale, per dito della manosulla stessa pagina
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo ditosulla stessa pagina
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo ditosulla stessa pagina


24.3630 + Cura di patereccio osseo/articolare, ogni ulteriore dito della mano

24.3630 | + Cura di patereccio osseo/articolare, ogni ulteriore dito della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3640 Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito

24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.41 pti | - / - | 20 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della manosulla stessa pagina
24.3610 | Cura di un patereccio superficiale, per dito della manosulla stessa pagina
24.3620 | Cura di patereccio osseo/articolare, primo dito della manosulla stessa pagina
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo ditosulla stessa pagina


24.3650 + Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, ogni ulteriore dito

24.3650 | + Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3660 Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito

24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della manosulla stessa pagina
24.3610 | Cura di un patereccio superficiale, per dito della manosulla stessa pagina
24.3620 | Cura di patereccio osseo/articolare, primo dito della manosulla stessa pagina
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo ditosulla stessa pagina


24.3670 + Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, ogni ulteriore dito

24.3670 | + Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3680 Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica

24.3680 | Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.25 pti | - / - | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale rescissione del legamento anulare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3690 + Tenolisi e/o sinoviectomia dei tendini flessori, ogni ulteriore dito della mano

24.3690 | + Tenolisi e/o sinoviectomia dei tendini flessori, ogni ulteriore dito della mano
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3700 Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica

24.3700 | Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
183.43 pti | - / - | 45 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3710 + Tenolisi e/o sinoviectomia dei tendini estensori,dita della mano, ogni ulteriore dito

24.3710 | + Tenolisi e/o sinoviectomia dei tendini estensori,dita della mano, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
115.85 pti | - / - | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3720 Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica

24.3720 | Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.01 pti | - / - | 23 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.11 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3730 Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne

24.3730 | Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Articolazione metacarpofalangea del pollice, vedi 24.3310.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3740 Plastica capuslare e/o legamentare mediante trapianto, articolazione del dito della mano, per articolazione

24.3740 | Plastica capuslare e/o legamentare mediante trapianto, articolazione del dito della mano, per articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.17 pti | 94.61 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3750 Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica

24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia della mano | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
205.96 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Accesso transungueale con asportazione dell'unghia e sutura microchirurgica del letto dell'unghia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
04.0950 | Estrazione d'unghia, per ogni singola unghia
04.0960 | Escissione cuneiforme del letto ungueale, un lato dell'unghia
04.0970 | Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghia
04.0980 | Escissione della intera matrice dell'unghia (dita della mano e del piede)


24.3760 Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione

24.3760 | Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
236.21 pti | 84.96 pti / 1.0 | 35 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per tendini flessori superficiali e/o profondi.
Come prestazione supplementare vedasi 24.0260.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.3770 + Sutura primaria/secondaria di tendine flessore nel canale digitale, ogni ulteriore tendine

24.3770 | + Sutura primaria/secondaria di tendine flessore nel canale digitale, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia della mano Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | 48.27 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03 Cingolo pelvico, estremità inferiore

24.03 | Cingolo pelvico, estremità inferiore
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.01 | Bacino
24.03.02 | Anca
24.03.03 | Coscia
24.03.04 | Ginocchio
24.03.05 | Gamba
24.03.06 | Articolazione tibio-tarsica
24.03.07 | Piede
24.03.08 | Amputazione: estramità inferiore


24.03.01 Bacino

24.03.01 | Bacino
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.01.01 | Frattura: bacino
24.03.01.02 | Tumore, resezione, artrotomia, osteotomia, artrodesi: bacino


24.03.01.01 Frattura: bacino

24.03.01.01 | Frattura: bacino
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.3810 | Cura in caso di rottura della sinfisi pubica, fissazione incruenta
24.3820 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
24.3830 | Cura in caso di rottura della sinfisi pubica, osteosintesi
24.3840 | Asportazione di materiale di osteosintesi dopo una rottura della sinfisi
24.3850 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale
24.3860 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale
24.3870 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, unilaterale, come prestazione unica
24.3880 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, bilaterale, come prestazione unica
24.3890 | Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica
24.3900 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo
24.3910 | Trattamento di frattura con distacco del tuberosità ischiatica mediante osteosintesi, qualsiasi metodo
24.3920 | Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo
24.3930 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica
24.3940 | (+) Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione supplementare
24.3950 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica
24.3960 | (+) Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione supplementare
24.3970 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca, come prestazione unica
24.3980 | Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca
24.3990 | Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica
24.4000 | (+) Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione supplementare
24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
24.4020 | Cura di una frattura dell'osso sacro mediante osteosintesi
24.4030 | Asportazione del materiale di osteosintesi dopo una frattura dell'osso sacro


24.3810 Cura in caso di rottura della sinfisi pubica, fissazione incruenta

24.3810 | Cura in caso di rottura della sinfisi pubica, fissazione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.14 pti | - / - | 33 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
134.50 pti | 36 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa applicazione di trazione crociata.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3820 Cura in caso di rottura della sinfisi pubica, fissatore esterno

24.3820 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
358.82 pti | 114.24 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissatore esterno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3830 Cura in caso di rottura della sinfisi pubica, osteosintesi

24.3830 | Cura in caso di rottura della sinfisi pubica, osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
483.78 pti | 156.34 pti / 1.0 | 95 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
763.02 pti | 95 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cerchiaggio/placca.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3840 Asportazione di materiale di osteosintesi dopo una rottura della sinfisi

24.3840 | Asportazione di materiale di osteosintesi dopo una rottura della sinfisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
207.56 pti | 65.97 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.3850 Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale

24.3850 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
353.47 pti | 157.89 pti / 2.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
24.3860 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale


24.3860 Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale

24.3860 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.
non cumulabile con
24.3850 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale


24.3870 Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, unilaterale, come prestazione unica

24.3870 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, unilaterale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
522.99 pti | 235.55 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
642.56 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


24.3880 Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, bilaterale, come prestazione unica

24.3880 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, bilaterale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
862.06 pti | 390.84 pti / 2.0 | 140 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


24.3890 Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica

24.3890 | Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
255.84 pti | 82.06 pti / 1.0 | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.3900 Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo

24.3900 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.32 pti | 98.15 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3910 Trattamento di frattura con distacco del tuberosità ischiatica mediante osteosintesi, qualsiasi metodo

24.3910 | Trattamento di frattura con distacco del tuberosità ischiatica mediante osteosintesi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.35 pti | 263.93 pti / 2.0 | 85 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3920 Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo

24.3920 | Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.3930 Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica

24.3930 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
411.94 pti | 183.78 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3940 (+) Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione supplementare

24.3940 | (+) Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
228.02 pti | 103.54 pti / 2.0 | 40 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
321.27 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. in caso di frattura dell'acetabolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3950 Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica

24.3950 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
661.81 pti | 300.25 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
843.35 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3960 (+) Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione supplementare

24.3960 | (+) Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. in caso di frattura dell'acetabolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.3970 Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca, come prestazione unica

24.3970 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.3980 Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca

24.3980 | Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.32 pti | 98.15 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.3990 Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica

24.3990 | Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse le vie d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.4000 (+) Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione supplementare

24.4000 | (+) Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
264.62 pti | 116.48 pti / 2.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.4010 Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato

24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
406.04 pti | 183.78 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.4020 Cura di una frattura dell'osso sacro mediante osteosintesi

24.4020 | Cura di una frattura dell'osso sacro mediante osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.4030 Asportazione del materiale di osteosintesi dopo una frattura dell'osso sacro

24.4030 | Asportazione del materiale di osteosintesi dopo una frattura dell'osso sacro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
332.52 pti | 139.89 pti / 2.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.01.02 Tumore, resezione, artrotomia, osteotomia, artrodesi: bacino

24.03.01.02 | Tumore, resezione, artrotomia, osteotomia, artrodesi: bacino
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.4110 | Resezione di un tumore benigno della parte ossea del bacino/dell'anca
24.4120 | + Ricostruzione plastica della regione del bacino/dell'anca
24.4130 | Resezione di un tumore maligno della parte ossea del bacino/dell'anca
24.4140 | Asportazione di esostosi nella regione del bacino/dell'anca
24.4150 | Coccigectomia
24.4160 | Artrotomia dell'articolazione ilio-sacrale (AIS), accesso dorsale/ventrale, come prestazione unica
24.4170 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo, come prestazione unica
24.4180 | Artrodesi dell'articolazione ilio-sacrale (AIS), per ogni via d'accesso, come prestazione unica
24.4190 | Artrodesi della sinfisi, come prestazione unica


24.4110 Resezione di un tumore benigno della parte ossea del bacino/dell'anca

24.4110 | Resezione di un tumore benigno della parte ossea del bacino/dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.46 pti | 209.66 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Bacino, testa del femore, fino e con il trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4120 + Ricostruzione plastica della regione del bacino/dell'anca

24.4120 | + Ricostruzione plastica della regione del bacino/dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
692.87 pti | 328.30 pti / 2.0 | 120 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di tumori benigni/maligni; esclusa eventuale sostituzione dell'articolazione dell'anca vedi 24.4820, o 24.4840; inclusa eventuale inserimento di materiale sostitutivo dell'osso.
non cumulabile con
24.03.02.04 | Endoprotesi: anca


24.4130 Resezione di un tumore maligno della parte ossea del bacino/dell'anca

24.4130 | Resezione di un tumore maligno della parte ossea del bacino/dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
653.37 pti | 303.67 pti / 2.0 | 100 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.19 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Bacino, testa del femore, fino e con il trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4140 Asportazione di esostosi nella regione del bacino/dell'anca

24.4140 | Asportazione di esostosi nella regione del bacino/dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Bacino, testa del femore, fino e con il trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.4150 Coccigectomia

24.4150 | Coccigectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4160 Artrotomia dell'articolazione ilio-sacrale (AIS), accesso dorsale/ventrale, come prestazione unica

24.4160 | Artrotomia dell'articolazione ilio-sacrale (AIS), accesso dorsale/ventrale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
464.52 pti | 209.66 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse eventuali biopsie, dèbridement, applicazione di un drenaggio per lavaggio, sinoviectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4170 Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo, come prestazione unica

24.4170 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
963.83 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. osteotomia triplice; plastica dell'acetabolo (p.es. Salter, Pemberton, Chiari) vedi 24.4470.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4180 Artrodesi dell'articolazione ilio-sacrale (AIS), per ogni via d'accesso, come prestazione unica

24.4180 | Artrodesi dell'articolazione ilio-sacrale (AIS), per ogni via d'accesso, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
634.04 pti | 287.30 pti / 2.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.19 pti | 100 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Via d'accesso ventrale e/o dorsale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4190 Artrodesi della sinfisi, come prestazione unica

24.4190 | Artrodesi della sinfisi, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.91 pti | 104.72 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.02 Anca

24.03.02 | Anca
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.02.01 | Frattura, lussazione: anca
24.03.02.02 | Artroscopia, artrotomia, plastica acetabolare, epifisiolisi, epifisiodesi, artrodesi: anca
24.03.02.03 | Muscolo, tendine, fascia, borsa: anca
24.03.02.04 | Endoprotesi: anca


24.03.02.01 Frattura, lussazione: anca

24.03.02.01 | Frattura, lussazione: anca
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accesso
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accesso
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
24.4270 | Asportazione di materiale di osteosintesi dopo una frattura dell'acetabolo, per via d'accesso
24.4280 | Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)
24.4290 | Cura di lussazione traumatica dell'anca, riduzione incruenta
24.4300 | Cura di lussazione traumatica dell'anca, riduzione cruenta
24.4310 | Cura di lussazione congenita dell'anca, riduzione incruenta, per lato
24.4320 | Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato
24.4330 | + Cura di lussazione congenita dell'anca, riduzione cruenta, secondo lato


24.4210 Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accesso

24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
856.16 pti | 390.84 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale intervento di artroprotesi, vedi 24.4820 rispettivamente 24.4840.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accessosulla stessa pagina
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolaresulla stessa pagina
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentariasulla stessa pagina
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsalesulla stessa pagina
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parzialesulla stessa pagina


24.4220 Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accesso

24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
994.97 pti | 455.55 pti / 2.0 | 165 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1325.26 pti | 165 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale intervento di artroprotesi, vedi 24.4820 rispettivamente 24.4840.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accessosulla stessa pagina
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolaresulla stessa pagina
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentariasulla stessa pagina
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsalesulla stessa pagina
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parzialesulla stessa pagina


24.4230 Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare

24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale intervento di artroprotesi, vedi 24.4820 rispettivamente 24.4840.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accessosulla stessa pagina
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accessosulla stessa pagina
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentariasulla stessa pagina
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsalesulla stessa pagina
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parzialesulla stessa pagina


24.4240 Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria

24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1023.88 pti | 481.51 pti / 2.0 | 165 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1325.26 pti | 165 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale intervento di artroprotesi, vedi 24.4820 rispettivamente 24.4840.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accessosulla stessa pagina
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accessosulla stessa pagina
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolaresulla stessa pagina
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsalesulla stessa pagina
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parzialesulla stessa pagina


24.4250 Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale

24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1280.39 pti | 604.62 pti / 2.0 | 210 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1686.69 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Eventuale intervento di artroprotesi, vedi 24.4820 rispettivamente 24.4840.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accessosulla stessa pagina
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accessosulla stessa pagina
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolaresulla stessa pagina
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentariasulla stessa pagina
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parzialesulla stessa pagina


24.4260 Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale

24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1106.43 pti | 522.55 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventualmente il tetto acetabolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accessosulla stessa pagina
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accessosulla stessa pagina
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolaresulla stessa pagina
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentariasulla stessa pagina
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsalesulla stessa pagina
24.03.02.04 | Endoprotesi: ancasulla stessa pagina


24.4270 Asportazione di materiale di osteosintesi dopo una frattura dell'acetabolo, per via d'accesso

24.4270 | Asportazione di materiale di osteosintesi dopo una frattura dell'acetabolo, per via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
406.04 pti | 183.78 pti / 2.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | al massimo 2 volte per seduta.
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.4280 Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)

24.4280 | Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
495.23 pti | 222.59 pti / 2.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
24.03.02.04 | Endoprotesi: anca


24.4290 Cura di lussazione traumatica dell'anca, riduzione incruenta

24.4290 | Cura di lussazione traumatica dell'anca, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.74 pti | - / - | 24 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
105.25 pti | 26 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per lussazione di protesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.4300 Cura di lussazione traumatica dell'anca, riduzione cruenta

24.4300 | Cura di lussazione traumatica dell'anca, riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
390.99 pti | 162.83 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per lussazione di protesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.4310 Cura di lussazione congenita dell'anca, riduzione incruenta, per lato

24.4310 | Cura di lussazione congenita dell'anca, riduzione incruenta, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.14 pti | - / - | 33 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
134.50 pti | 36 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa applicazione di un bendaggio in estensione adesivo.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.4320 Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato

24.4320 | Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
491.45 pti | 178.76 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso gesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
01.0270 | Bendaggi indurenti (bendaggi circolari/stecche), categoria III


24.4330 + Cura di lussazione congenita dell'anca, riduzione cruenta, secondo lato

24.4330 | + Cura di lussazione congenita dell'anca, riduzione cruenta, secondo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
218.29 pti | 79.65 pti / 1.0 | 45 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
361.43 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.03.02.02 Artroscopia, artrotomia, plastica acetabolare, epifisiolisi, epifisiodesi, artrodesi: anca

24.03.02.02 | Artroscopia, artrotomia, plastica acetabolare, epifisiolisi, epifisiodesi, artrodesi: anca
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.4410 | Artroscopia dell'anca
24.4420 | + Biopsia (e) in corso di artroscopia dell'anca
24.4430 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'anca
24.4440 | + Resezione del limbo in corso di artroscopia dell'anca
24.4450 | + Sinoviectomia subtotale/totale in corso di artroscopia dell'anca
24.4460 | + Applicazione di un drenaggio di lavaggio in corso di artroscopia dell'anca
24.4470 | Plastica acetabolare dell'anca, come prestazione unica
24.4480 | + Osteotomia del grande trocantere con trasposizione in corso di plastica acetabolare dell'anca
24.4490 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
24.4500 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione
24.4510 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia
24.4520 | Epifisiodesi nella regione dell'anca
24.4530 | Artrodesi dell'anca
24.5735 | + Mikrofratturazione o perforazioni alla Pridie


24.4410 Artroscopia dell'anca

24.4410 | Artroscopia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
381.66 pti | 137.09 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi eventale abrasione, débridement, shaving.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4420 + Biopsia (e) in corso di artroscopia dell'anca

24.4420 | + Biopsia (e) in corso di artroscopia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.19 pti | 15.44 pti / 1.0 | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.4450 | + Sinoviectomia subtotale/totale in corso di artroscopia dell'ancasulla stessa pagina


24.4430 + Asportazione di corpi liberi articolari in corso di artroscopia dell'anca

24.4430 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie


24.4440 + Resezione del limbo in corso di artroscopia dell'anca

24.4440 | + Resezione del limbo in corso di artroscopia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.4450 + Sinoviectomia subtotale/totale in corso di artroscopia dell'anca

24.4450 | + Sinoviectomia subtotale/totale in corso di artroscopia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.4420 | + Biopsia (e) in corso di artroscopia dell'ancasulla stessa pagina


24.4460 + Applicazione di un drenaggio di lavaggio in corso di artroscopia dell'anca

24.4460 | + Applicazione di un drenaggio di lavaggio in corso di artroscopia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | 19.31 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5735 + Mikrofratturazione o perforazioni alla Pridie

24.5735 | + Mikrofratturazione o perforazioni alla Pridie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.4430 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'anca
24.5740 | + Cura di osteocondrosi dissecante in corso di artroscopia del ginocchio, fissazione della parte dissecata
24.5750 | + Cura di osteocondrosi dissecante mediante plastica, in corso di artroscopia del ginocchio
24.6010 | + Cura di osteocondrosi dissecante in corso artrotomia dell'articolazione del ginocchio, fissazione del dissecato
24.6020 | + Cura di osteocondrosi dissecante mediante plastica,in corso artrotomia dell'articolazione del ginocchio
24.7630 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artroscopia dell'articolazione tibio-tarsica
24.7750 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artrotomia dell'articolazione tibio-tarsica
24.7760 | + Plastica dell'avallamento dei corpi liberi intra-articolari in corso di artrotomia dell'articolazione tibio-tarsica


24.4470 Plastica acetabolare dell'anca, come prestazione unica

24.4470 | Plastica acetabolare dell'anca, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
522.99 pti | 235.55 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
642.56 pti | 80 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Salter, Pemberton, Chiari.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4480 + Osteotomia del grande trocantere con trasposizione in corso di plastica acetabolare dell'anca

24.4480 | + Osteotomia del grande trocantere con trasposizione in corso di plastica acetabolare dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.77 pti | 64.71 pti / 2.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.79 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


24.4490 Cura di epifisiolisi della testa del femore, mediante fissazione percutanea

24.4490 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.16 pti | 60.47 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4500 Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione

24.4500 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
356.42 pti | 157.89 pti / 2.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale inserimento di innesto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4510 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomiasulla stessa pagina
24.4520 | Epifisiodesi nella regione dell'ancasulla stessa pagina


24.4510 Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia

24.4510 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4500 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzionesulla stessa pagina
24.4520 | Epifisiodesi nella regione dell'ancasulla stessa pagina


24.4520 Epifisiodesi nella regione dell'anca

24.4520 | Epifisiodesi nella regione dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
356.42 pti | 157.89 pti / 2.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4500 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzionesulla stessa pagina
24.4510 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomiasulla stessa pagina


24.4530 Artrodesi dell'anca

24.4530 | Artrodesi dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
911.68 pti | 416.72 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende tutte le procedure effettuate sull' osso, capsula articolare, tendini e muscoli.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.03.02.03 Muscolo, tendine, fascia, borsa: anca

24.03.02.03 | Muscolo, tendine, fascia, borsa: anca
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.4610 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4620 | Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica
24.4630 | Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica
24.4640 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4650 | Fasciotomia della muscolatura die glutei o della loggia della regione gluteale, come prestazione unica
24.4660 | Fasciotomia del tratto ilio-tibiale, come prestazione unica
24.4670 | Trasferimento muscolare/tendineo nella regione dell'anca, per gruppo, come prestazione unica
24.4680 | Trasferimento muscolare/tendineo nella regione dell'anca, come prestazione unica
24.4690 | Artrotomia dell'anca, come prestazione unica
24.4700 | + Biopsia (e) in caso di artrotomia dell'anca
24.4710 | + Asportazione di corpi liberi articolari in corso di artrotomia dell'anca
24.4720 | + Resezione del limbo in corso di artrotomia dell'anca
24.4730 | + Applicazione di un drenaggio di lavaggio in corso di artrotomia dell'anca
24.4740 | Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica
24.5735 | + Mikrofratturazione o perforazioni alla Pridie


24.4610 Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica

24.4610 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
214.00 pti | 65.97 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4620 Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica

24.4620 | Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
214.00 pti | 65.97 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4630 Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica

24.4630 | Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.27 pti | 82.06 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4640 Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica

24.4640 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
214.00 pti | 65.97 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4650 Fasciotomia della muscolatura die glutei o della loggia della regione gluteale, come prestazione unica

24.4650 | Fasciotomia della muscolatura die glutei o della loggia della regione gluteale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.75 pti | 123.80 pti / 2.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4660 Fasciotomia del tratto ilio-tibiale, come prestazione unica

24.4660 | Fasciotomia del tratto ilio-tibiale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
262.27 pti | 82.06 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. in caso di anca a scatto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4670 Trasferimento muscolare/tendineo nella regione dell'anca, per gruppo, come prestazione unica

24.4670 | Trasferimento muscolare/tendineo nella regione dell'anca, per gruppo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.61 pti | 222.69 pti / 2.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. muscolo obliquo esterno al grande trocantere ; muscolo paraspinale all'anca; muscolo ilio-psoas al piccolo troncatere; gruppo degli adduttori all'ischio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4680 Trasferimento muscolare/tendineo nella regione dell'anca, come prestazione unica

24.4680 | Trasferimento muscolare/tendineo nella regione dell'anca, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
444.01 pti | 195.20 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Allungamento degli addutori, allungamento di Hamstrings
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4690 Artrotomia dell'anca, come prestazione unica

24.4690 | Artrotomia dell'anca, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
284.66 pti | 89.97 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement, abrasione, sinoviectomia, shaving.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.4700 + Biopsia (e) in caso di artrotomia dell'anca

24.4700 | + Biopsia (e) in caso di artrotomia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.29 pti | 11.47 pti / 2.0 | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
40.16 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


24.4710 + Asportazione di corpi liberi articolari in corso di artrotomia dell'anca

24.4710 | + Asportazione di corpi liberi articolari in corso di artrotomia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
55.53 pti | 22.93 pti / 2.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.32 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


24.4720 + Resezione del limbo in corso di artrotomia dell'anca

24.4720 | + Resezione del limbo in corso di artrotomia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
81.82 pti | 34.41 pti / 2.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.47 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


24.4730 + Applicazione di un drenaggio di lavaggio in corso di artrotomia dell'anca

24.4730 | + Applicazione di un drenaggio di lavaggio in corso di artrotomia dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
55.53 pti | 22.93 pti / 2.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.32 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


24.4740 Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica

24.4740 | Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.02.04 Endoprotesi: anca

24.03.02.04 | Endoprotesi: anca
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.4120 | + Ricostruzione plastica della regione del bacino/dell'anca
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
24.4280 | Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
Prestazioni
24.4810 | Endoprotesi dell'anca, emiartroplastica, come prestazione unica
24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
24.4830 | Endoprotesi totale dell'anca, come prestazione unica
24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
24.4850 | Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione unica
24.4860 | + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
24.4870 | + Tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
24.4890 | + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
24.4900 | Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione unica
24.4910 | (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare
24.4920 | Sostituzione di una endoprotesi totale dell'anca, come prestazione unica
24.4930 | Asportazione di una endoprotesi dell'anca, senza sostituzione, come prestazione unica
24.4940 | Resezione dell'articolazione dell'anca senza sostituzione, come prestazione unica
24.4950 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari, come prestazione unica


24.4810 Endoprotesi dell'anca, emiartroplastica, come prestazione unica

24.4810 | Endoprotesi dell'anca, emiartroplastica, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.47 pti | 209.66 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Applicazione primaria di un componente dell'articolazione dell'anca o dell'acetabolo o di un componente del femore.
Non è valido per la sostituzione di una testa articolare artificiale o di un acetabolo artificiale.
E' valido per la modifica da protesi della testa in protesi totale; inclusi eventuale plastica ossea, cerchiaggio, fissazione del grande trocantere.
Inclusi eventuale plastica ossea, cerchiaggio, fissazione del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4820 (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare

24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
292.38 pti | 129.41 pti / 2.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.60 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Applicazione primaria di un componente dell'articolazione dell'anca o dell'acetabolo o di un componente del femore.
Non è valido per la sostituzione di una testa articolare artificiale o di un acetabolo artificiale.
E' valido per la modifica da protesi della testa in protesi totale; inclusi eventuale plastica ossea, cerchiaggio, fissazione del grande trocantere.
Inclusi eventuale plastica ossea, cerchiaggio, fissazione del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore


24.4830 Endoprotesi totale dell'anca, come prestazione unica

24.4830 | Endoprotesi totale dell'anca, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
661.81 pti | 300.26 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
843.35 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi eventuale plastica ossea, cerchiaggio, fissazione del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4840 (+) Endoprotesi totale dell'anca, come prestazione supplementare

24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
434.15 pti | 194.12 pti / 2.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi eventuale plastica ossea, cerchiaggio, fissazione del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore


24.4850 Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione unica

24.4850 | Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
735.92 pti | 344.71 pti / 2.0 | 115 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
923.66 pti | 115 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sostituzione della testa, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4860 + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca

24.4860 | + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
230.97 pti | 109.44 pti / 2.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
321.27 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale prelievo e preparazione del trapianto.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.4870 + Tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca

24.4870 | + Tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
145.45 pti | 68.39 pti / 2.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.79 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.4880 (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare

24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
527.77 pti | 246.23 pti / 2.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sostituzione della testa, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore


24.4890 + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca

24.4890 | + Plastica di spongiosa o corticale e/o revisione del tetto dell'acetabolo in corso di sostituzione di una endoprotesi dell'anca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
230.97 pti | 109.44 pti / 2.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
321.27 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale prelievo e preparazione del trapianto.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.1800 | Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea
04.1810 | Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea


24.4900 Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione unica

24.4900 | Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
906.93 pti | 426.79 pti / 2.0 | 145 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.62 pti | 145 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale plastica ossea, cerchiaggio, fissaggio del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4910 (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare

24.4910 | (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
613.27 pti | 287.26 pti / 2.0 | 105 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
843.35 pti | 105 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale plastica ossea, cerchiaggio, fissaggio del grande trocantere
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore


24.4920 Sostituzione di una endoprotesi totale dell'anca, come prestazione unica

24.4920 | Sostituzione di una endoprotesi totale dell'anca, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1080.88 pti | 508.86 pti / 2.0 | 175 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1405.58 pti | 175 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale plastica ossea, cerchiaggio, fissaggio del grande trocantere
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4930 Asportazione di una endoprotesi dell'anca, senza sostituzione, come prestazione unica

24.4930 | Asportazione di una endoprotesi dell'anca, senza sostituzione, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
821.43 pti | 385.76 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1044.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4940 Resezione dell'articolazione dell'anca senza sostituzione, come prestazione unica

24.4940 | Resezione dell'articolazione dell'anca senza sostituzione, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.46 pti | 209.66 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Girdlestone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.4950 Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari, come prestazione unica

24.4950 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
492.28 pti | 222.59 pti / 2.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.03.03 Coscia

24.03.03 | Coscia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.03.01 | Frattura: coscia
24.03.03.02 | Osteotomia, epifisiodesi, artroplastica, tumore: coscia, tibia prossimale


24.03.03.01 Frattura: coscia

24.03.03.01 | Frattura: coscia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.03.01.01 | collo del femore, regione trocanterica: coscia
24.03.03.01.02 | Diafisi femorale, parte distale: coscia


24.03.03.01.01 collo del femore, regione trocanterica: coscia

24.03.03.01.01 | collo del femore, regione trocanterica: coscia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.5010 | Trattamento di frattura al collo del femore, incruenta
24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodo
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5050 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore, come prestazione unica
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore
24.5070 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo
24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesi
24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
24.5110 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore, come prestazione unica
24.5120 | Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore
24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
24.5140 | Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica


24.5010 Trattamento di frattura al collo del femore, incruenta

24.5010 | Trattamento di frattura al collo del femore, incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
240.41 pti | 75.22 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
321.27 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale transfissazione percutanea/avvitamento; incluso posizionamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5020 Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodo

24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
522.44 pti | 220.16 pti / 2.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
682.70 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso posizionamento, eventuale posizionamento sul tavolo di estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femoralesulla stessa pagina
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totalesulla stessa pagina


24.5030 Trattamento di frattura del collo del femore mediante artroplastica, componente femorale

24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
467.47 pti | 209.66 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale fissaggio del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodosulla stessa pagina
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totalesulla stessa pagina
24.03.02.04 | Endoprotesi: anca


24.5040 Trattamento di frattura al collo del femore mediante artroplastica, totale

24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
661.81 pti | 300.26 pti / 2.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
843.35 pti | 105 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea, fissaggio del grande trocantere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
24.4910 | (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare
24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodosulla stessa pagina
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femoralesulla stessa pagina


24.5050 Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore, come prestazione unica

24.5050 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
803.58 pti | 364.96 pti / 2.0 | 130 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1044.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per eventale intervento di artroprotesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5060 Asportazione del materiale di osteosintesi dopo una frattura del collo del femore

24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
259.06 pti | 82.06 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore
24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
24.4910 | (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare


24.5070 Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo

24.5070 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
382.94 pti | 122.28 pti / 1.0 | 65 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale transfissazione mediante fili metallici, estensione; incluso posizionamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5080 Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi

24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
443.57 pti | 185.76 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per osteosintesi 'a fascina'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesisulla stessa pagina
24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesisulla stessa pagina


24.5090 Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesi

24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per osteosintesi 'a fascina'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesisulla stessa pagina
24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesisulla stessa pagina


24.5100 Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi

24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
967.21 pti | 442.61 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1285.09 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per osteosintesi 'a fascina'; inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesisulla stessa pagina
24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesisulla stessa pagina


24.5110 Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore, come prestazione unica

24.5110 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1022.73 pti | 468.49 pti / 2.0 | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1365.41 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5120 Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore

24.5120 | Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
283.18 pti | 90.10 pti / 1.0 | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.5130 Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica

24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.32 pti | 98.15 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5140 Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica

24.5140 | Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
207.56 pti | 65.97 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.03.01.02 Diafisi femorale, parte distale: coscia

24.03.03.01.02 | Diafisi femorale, parte distale: coscia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.5150 | Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione
24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensione
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esterno
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulo
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'
24.5210 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale, come prestazione unica
24.5220 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale
24.5230 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensione
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallici
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5280 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione jncruenta, senza estensione
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensione
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallico
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5330 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore, come prestazione unica
24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore


24.5150 Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione

24.5150 | Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.71 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.5160 Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensione

24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.98 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
187.12 pti | 54 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa preparazione e allestimento dell'estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esternosulla stessa pagina
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulosulla stessa pagina
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5170 Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggio

24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
548.72 pti | 231.63 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensionesulla stessa pagina
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esternosulla stessa pagina
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulosulla stessa pagina
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5180 Trattamento di frattura della diafisi femorale, fissatore esterno

24.5180 | Trattamento di frattura della diafisi femorale, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
376.11 pti | 119.47 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensionesulla stessa pagina
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulosulla stessa pagina
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5190 Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulo

24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
548.72 pti | 231.63 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale posizionamento sul tavolo di estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensionesulla stessa pagina
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esternosulla stessa pagina
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5200 Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'

24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
856.16 pti | 390.84 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale posizionamento sul tavolo di estensione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensionesulla stessa pagina
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esternosulla stessa pagina
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulosulla stessa pagina


24.5210 Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale, come prestazione unica

24.5210 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
911.68 pti | 416.72 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5220 Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale

24.5220 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
331.46 pti | 106.20 pti / 1.0 | 55 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.5230 Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione

24.5230 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
73.09 pti | 15 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.5240 Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensione

24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.78 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
172.50 pti | 49 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso trattamento con transfissazione percutanea mediante fili metallici/avvitamento; vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5250 Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallici

24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
653.88 pti | 277.50 pti / 2.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
883.50 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrotomia; vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.5260 Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno

24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
442.48 pti | 141.59 pti / 1.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
682.70 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale pontaggio articolare (transfissazione); vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.5270 Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'

24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
864.19 pti | 369.23 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1204.79 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrotomia; vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5280 Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione jncruenta, senza estensione

24.5280 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione jncruenta, senza estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.71 pti | 20 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.5290 Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensione

24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
109.78 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
172.50 pti | 49 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso trattamento con transfissazione percutanea mediante fili metallici/avvitamento; vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina


24.5300 Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallico

24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
883.92 pti | 403.78 pti / 2.0 | 145 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.62 pti | 145 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrotomia; incluso eventuale pontaggio articolare; vale anche in caso di trattamento di una frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.5310 Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno

24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
400.01 pti | 143.37 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
562.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrotomia; incluso eventuale pontaggio articolare (transfissazione); vale anche in caso di trattamento di una frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.5320 Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'

24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
967.21 pti | 442.61 pti / 2.0 | 160 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1285.09 pti | 160 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrotomia; vale anche in caso di trattamento di frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensionesulla stessa pagina
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensionesulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.5330 Cura di malposizione/pseudoartrosi successiva a frattura distale del femore, come prestazione unica

24.5330 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
994.97 pti | 455.55 pti / 2.0 | 165 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1325.26 pti | 165 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrotomia; vale anche in caso di cura di una frattura dell'epifisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5340 Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale

24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale disepifisiodesi, epifisiodesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femoresulla stessa pagina


24.5350 Asportazione del materiale di osteosintesi dopo una frattura distale del femore

24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
355.60 pti | 114.24 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore
24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distalesulla stessa pagina
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.03.03.02 Osteotomia, epifisiodesi, artroplastica, tumore: coscia, tibia prossimale

24.03.03.02 | Osteotomia, epifisiodesi, artroplastica, tumore: coscia, tibia prossimale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.5410 | Osteotomia del grande trocantere, con trasferimento, come prestazione unica
24.5420 | Osteotomia del collo del femore, come prestazione unica
24.5430 | Osteotomia intratrocanterica/subtrocanterica, come prestazione unica
24.5440 | Osteotomia correttiva del femore (diafisi/sopracondilare), qualsiasi metodo, come prestazione unica
24.5450 | Osteotomia correttiva della tibia prossimale prima o dopo chiusura dell'epifisi, come prestazione unica
24.5460 | + Osteotomia della testa del perone, qualsiasi via d'accesso
24.5470 | Epifisiodesi del femore distale o della tibia prossimale, per epifisi, come prestazione unica
24.5480 | Artroplastica del plateau tibiale/dei condili femorali, come prestazione unica
24.5490 | Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica
24.5500 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolare
24.5510 | + Supplemento in caso di tumore maligno in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
24.5520 | + Artroplastica mediante protesi del ginocchio in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
24.5530 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolare
24.5540 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica
24.5550 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica


24.5410 Osteotomia del grande trocantere, con trasferimento, come prestazione unica

24.5410 | Osteotomia del grande trocantere, con trasferimento, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.40 pti | 90.10 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa osteosintesi, fissazione percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5420 Osteotomia del collo del femore, come prestazione unica

24.5420 | Osteotomia del collo del femore, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
503.83 pti | 222.69 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Sugioka.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5430 Osteotomia intratrocanterica/subtrocanterica, come prestazione unica

24.5430 | Osteotomia intratrocanterica/subtrocanterica, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
477.77 pti | 196.63 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5440 Osteotomia correttiva del femore (diafisi/sopracondilare), qualsiasi metodo, come prestazione unica

24.5440 | Osteotomia correttiva del femore (diafisi/sopracondilare), qualsiasi metodo, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
811.62 pti | 346.30 pti / 2.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1124.46 pti | 140 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa misurazione, speciale posizionamento del paziente, osteosintesi; non è valida per stati posttraumatici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5450 Osteotomia correttiva della tibia prossimale prima o dopo chiusura dell'epifisi, come prestazione unica

24.5450 | Osteotomia correttiva della tibia prossimale prima o dopo chiusura dell'epifisi, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
590.96 pti | 245.17 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa osteosintesi; inclusa eventuale fibulotomia/resezione della testa del perone; inclusa eventuale plastica d'inversione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5460 + Osteotomia della testa del perone, qualsiasi via d'accesso

24.5460 | + Osteotomia della testa del perone, qualsiasi via d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.89 pti | 36.41 pti / 2.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa osteosintesi; inclusa eventuale plastica d'inversione.


24.5470 Epifisiodesi del femore distale o della tibia prossimale, per epifisi, come prestazione unica

24.5470 | Epifisiodesi del femore distale o della tibia prossimale, per epifisi, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
380.98 pti | 167.70 pti / 2.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa programmazione basata sulla prognosi di crescita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5480 Artroplastica del plateau tibiale/dei condili femorali, come prestazione unica

24.5480 | Artroplastica del plateau tibiale/dei condili femorali, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
743.10 pti | 332.66 pti / 2.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
650.94 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per osteotomia intra-articolare; inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.5490 Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica

24.5490 | Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.32 pti | 98.15 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la cura della malattia di Osgood-Schlatter.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5500 Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolare

24.5500 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi eventuali interventi osteoplastici; inclusa eventuale osteosintesi; vale anche per cisti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5530 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolaresulla stessa pagina
24.03.04.03 | Endoprotesi: ginocchio


24.5510 + Supplemento in caso di tumore maligno in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale

24.5510 | + Supplemento in caso di tumore maligno in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 164.15 pti / 2.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
481.91 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale resezione compartimentale.


24.5520 + Artroplastica mediante protesi del ginocchio in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale

24.5520 | + Artroplastica mediante protesi del ginocchio in corso di resezione di un tumore osseo, femore/ginocchio/tibia prossimale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
518.92 pti | 246.23 pti / 2.0 | 90 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


24.5530 Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolare

24.5530 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
831.34 pti | 377.90 pti / 2.0 | 135 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1084.30 pti | 135 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusi eventuali interventi osteoplastici; inclusa eventuale osteosintesi; vale anche per cisti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5500 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolaresulla stessa pagina
24.03.04.03 | Endoprotesi: ginocchio


24.5540 Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica

24.5540 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | 54.71 pti / 1.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5550 Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica

24.5550 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
376.51 pti | 119.06 pti / 1.0 | 65 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.03.04 Ginocchio

24.03.04 | Ginocchio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.04.01 | Artroscopia, ginocchio
24.03.04.02 | Artrotomia, ginocchio
24.03.04.03 | Endoprotesi: ginocchio
24.03.04.04 | Rotula
24.03.04.05 | Ciste, borsa, infezione, lussazione, artrodesi: ginocchio


24.03.04.01 Artroscopia, ginocchio

24.03.04.01 | Artroscopia, ginocchio
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
Prestazioni
24.5610 | Artroscopia del ginocchio
24.5615 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
24.5620 | + Asportazione di corpi liberi articolari in corso di artroscopia del ginocchio
24.5630 | + Resezione di plica in corso di artroscopia del ginocchio
24.5640 | + Sinoviectomia subtotale in caso di atrosi in corso di artroscopia del ginocchio
24.5650 | + Sinoviectomia subtotale in caso di poliartrite cronica primaria Pcp o postinfettiva, in corso di artroscopia del ginocchio
24.5660 | + Rescissione del retinacolo (lateral release) in corso di artroscopia del ginocchio
24.5670 | + Sutura del retinacolo in corso di artroscopia del ginocchio, qualsiasi metodo
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchio
24.5690 | + Applicazione di un drenaggio di lavaggio in corso di artroscopia del ginocchio
24.5700 | + Toilette del menisco in corso di artroscopia del ginocchio
24.5710 | + Resezione del menisco mediale/laterale, parziale/totale in corso di artroscopia del ginocchio, per menisco
24.5720 | + Resezione di menisco discoide mediale/laterale/ciste del menisco, parziale/totale in corso di artroscopia del ginocchio
24.5730 | + Sutura del menisco mediale/laterale in corso di artroscopia del ginocchio
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.5740 | + Cura di osteocondrosi dissecante in corso di artroscopia del ginocchio, fissazione della parte dissecata
24.5750 | + Cura di osteocondrosi dissecante mediante plastica, in corso di artroscopia del ginocchio
24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopia
24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodo
24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodo
24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchio
24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodo
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchio
24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchio
24.5840 | + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio, qualsiasi metodo
24.5850 | + Trattamento di frattura della testa della tibia in corso di artroscopia del ginocchio, mediante osteosintesi
24.5860 | + Asportazione del materiale di osteosintesi in caso di artroscopia del ginocchio


24.5610 Artroscopia del ginocchio

24.5610 | Artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale esame della stabilità in anestesia; incluso eventuale débridement, abrasione, shaving, adesiolisi, biopsia, resezione di plica, lavaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5910 | Artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.5615 + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare

24.5615 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.90 pti | 40.23 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad esempio: cisti di Baker, borsa semitendinosa, borsa subpatellare, borsa prepatellare,borsa infrapatellare, cisti sinoviali, non vale per cisti del menisco, vedasi 24.5990.
Come prestazione principale vedasi 24.6510 oppure 24.6520.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5620 + Asportazione di corpi liberi articolari in corso di artroscopia del ginocchio

24.5620 | + Asportazione di corpi liberi articolari in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per flakes.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5630 + Resezione di plica in corso di artroscopia del ginocchio

24.5630 | + Resezione di plica in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche eventuale intervento chirurgico sul corpo adiposo di Hoffa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5640 | + Sinoviectomia subtotale in caso di atrosi in corso di artroscopia del ginocchiosulla stessa pagina
24.5650 | + Sinoviectomia subtotale in caso di poliartrite cronica primaria Pcp o postinfettiva, in corso di artroscopia del ginocchiosulla stessa pagina


24.5640 + Sinoviectomia subtotale in caso di atrosi in corso di artroscopia del ginocchio

24.5640 | + Sinoviectomia subtotale in caso di atrosi in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di oltre l'80% di sinovia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5630 | + Resezione di plica in corso di artroscopia del ginocchiosulla stessa pagina
24.5650 | + Sinoviectomia subtotale in caso di poliartrite cronica primaria Pcp o postinfettiva, in corso di artroscopia del ginocchiosulla stessa pagina


24.5650 + Sinoviectomia subtotale in caso di poliartrite cronica primaria Pcp o postinfettiva, in corso di artroscopia del ginocchio

24.5650 | + Sinoviectomia subtotale in caso di poliartrite cronica primaria Pcp o postinfettiva, in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.15 pti | 115.85 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di oltre l'80% di sinovia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5630 | + Resezione di plica in corso di artroscopia del ginocchiosulla stessa pagina
24.5640 | + Sinoviectomia subtotale in caso di atrosi in corso di artroscopia del ginocchiosulla stessa pagina


24.5660 + Rescissione del retinacolo (lateral release) in corso di artroscopia del ginocchio

24.5660 | + Rescissione del retinacolo (lateral release) in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5670 | + Sutura del retinacolo in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina


24.5670 + Sutura del retinacolo in corso di artroscopia del ginocchio, qualsiasi metodo

24.5670 | + Sutura del retinacolo in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5660 | + Rescissione del retinacolo (lateral release) in corso di artroscopia del ginocchiosulla stessa pagina


24.5680 + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchio

24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.40 pti | 24.13 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopiasulla stessa pagina
24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchiosulla stessa pagina
24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchiosulla stessa pagina
24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchiosulla stessa pagina


24.5690 + Applicazione di un drenaggio di lavaggio in corso di artroscopia del ginocchio

24.5690 | + Applicazione di un drenaggio di lavaggio in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.36 pti | 8.05 pti / 1.0 | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5700 + Toilette del menisco in corso di artroscopia del ginocchio

24.5700 | + Toilette del menisco in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | 16.09 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Livellamento del margine interno, asportazione di lembo ecc.
Non cumulabile con 24.5710, 24.5720, 24.5730 per lo stesso menisco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5710 + Resezione del menisco mediale/laterale, parziale/totale in corso di artroscopia del ginocchio, per menisco

24.5710 | + Resezione del menisco mediale/laterale, parziale/totale in corso di artroscopia del ginocchio, per menisco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche resezione del corno posteriore, resezione parziale del corno posteriore, resezione del manico d'anfora.
Non cumulabile con 24.5700, 24.5720, 24.5730 per lo stesso menisco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.5720 + Resezione di menisco discoide mediale/laterale/ciste del menisco, parziale/totale in corso di artroscopia del ginocchio

24.5720 | + Resezione di menisco discoide mediale/laterale/ciste del menisco, parziale/totale in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.90 pti | 40.23 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cumulabile con 24.5700, 24.5710, 24.5730 per lo stesso menisco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.5730 + Sutura del menisco mediale/laterale in corso di artroscopia del ginocchio

24.5730 | + Sutura del menisco mediale/laterale in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.18 pti | 77.24 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cumulabile con 24.5700, 24.5710, 24.5720 per lo stesso menisco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.5740 + Cura di osteocondrosi dissecante in corso di artroscopia del ginocchio, fissazione della parte dissecata

24.5740 | + Cura di osteocondrosi dissecante in corso di artroscopia del ginocchio, fissazione della parte dissecata
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale forage; anche per via extra articolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.5750 | + Cura di osteocondrosi dissecante mediante plastica, in corso di artroscopia del ginocchiosulla stessa pagina


24.5750 + Cura di osteocondrosi dissecante mediante plastica, in corso di artroscopia del ginocchio

24.5750 | + Cura di osteocondrosi dissecante mediante plastica, in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.41 pti | 106.20 pti / 1.0 | 55 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale 'forage'; incluso trapianto cartilagineo intra articolare o extra articolare (p.es. plastica a mosaico; trapianto di condrociti).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.5740 | + Cura di osteocondrosi dissecante in corso di artroscopia del ginocchio, fissazione della parte dissecatasulla stessa pagina


24.5760 + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopia

24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.17 pti | 77.23 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina


24.5770 + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo

24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.41 pti | 106.20 pti / 1.0 | 55 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopiasulla stessa pagina
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina


24.5780 + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodo

24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
363.65 pti | 135.16 pti / 1.0 | 70 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso prelievo del trapianto nella regione dell'intervento chirurgico, p.es. legamento della rotula, tendine del m.semitendinoso, tendine del m.gracilis, tendine del m.quadricipite.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopiasulla stessa pagina
24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


24.5790 + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodo

24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
260.66 pti | 96.54 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopiasulla stessa pagina
24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina


24.5800 + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchio

24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
260.66 pti | 96.54 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchiosulla stessa pagina
24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchiosulla stessa pagina


24.5810 + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodo

24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.38 pti | 144.81 pti / 1.0 | 75 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchiosulla stessa pagina
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchiosulla stessa pagina
24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchiosulla stessa pagina


24.5820 + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchio

24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
466.61 pti | 173.77 pti / 1.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso fissazione all'inserzione femorale.
Incluso prelievo del trapianto nella regione dell'intervento chirurgico, p.es. legamento della rotula, tendine del m.semitendinoso, tendine del m.gracilis, tendine del m.quadricipite.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchiosulla stessa pagina
24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchiosulla stessa pagina
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


24.5830 + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchio

24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
363.65 pti | 135.16 pti / 1.0 | 70 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso fissaggio all'inserzione femorale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchiosulla stessa pagina
24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchiosulla stessa pagina
24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchiosulla stessa pagina


24.5840 + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio, qualsiasi metodo

24.5840 | + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | 38.62 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5850 + Trattamento di frattura della testa della tibia in corso di artroscopia del ginocchio, mediante osteosintesi

24.5850 | + Trattamento di frattura della testa della tibia in corso di artroscopia del ginocchio, mediante osteosintesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
263.88 pti | 96.54 pti / 1.0 | 50 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.5860 + Asportazione del materiale di osteosintesi in caso di artroscopia del ginocchio

24.5860 | + Asportazione del materiale di osteosintesi in caso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.04.02 Artrotomia, ginocchio

24.03.04.02 | Artrotomia, ginocchio
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
Prestazioni
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.5910 | Artrotomia dell'articolazione del ginocchio
24.5920 | + Asportazione di corpi liberi articolari in corso di artrotomia dell'articolazione del ginocchio
24.5930 | + Rescissione del retinacolo laterale (lateral release) in corso di artrotomia dell'articolazione del ginocchio
24.5940 | + Resezione di plica in corso di artrotomia dell'articolazione del ginocchio
24.5950 | + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di artrosi
24.5960 | + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di Pcp o postinfettiva
24.5970 | + Posizionamento di un drenaggio di lavaggio in corso di artrotomia dell'articolazione del ginocchio
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchio
24.5990 | + Resezione parziale o totale di un menisco mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco
24.6000 | + Sutura del menisco, mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco
24.6010 | + Cura di osteocondrosi dissecante in corso artrotomia dell'articolazione del ginocchio, fissazione del dissecato
24.6020 | + Cura di osteocondrosi dissecante mediante plastica,in corso artrotomia dell'articolazione del ginocchio
24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo
24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodo
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchio
24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchio
24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchio
24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchio
24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchio
24.6110 | + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio
24.6120 | + Sutura dell'apparato capsulolegamentare mediale in corso di artrotomia dell'articolazione del ginoccchio
24.6130 | + Sutura dell'apparato capsulolegamentare laterale in corso di artrotomia dell'articolazione del ginoccchio
24.6140 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
24.6150 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo


24.5910 Artrotomia dell'articolazione del ginocchio

24.5910 | Artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
210.78 pti | 65.97 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale esame della stabilità; eventuale débridement, abrasione, adesiolisi, resezione di plica, shaving, lavaggio; tutte le vie d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallicisulla stessa pagina
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallicosulla stessa pagina
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'sulla stessa pagina
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femoresulla stessa pagina
24.5610 | Artroscopia del ginocchiosulla stessa pagina


24.5920 + Asportazione di corpi liberi articolari in corso di artrotomia dell'articolazione del ginocchio

24.5920 | + Asportazione di corpi liberi articolari in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per flakes.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5930 + Rescissione del retinacolo laterale (lateral release) in corso di artrotomia dell'articolazione del ginocchio

24.5930 | + Rescissione del retinacolo laterale (lateral release) in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5940 + Resezione di plica in corso di artrotomia dell'articolazione del ginocchio

24.5940 | + Resezione di plica in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Comprende anche eventuale intervento chirurgico sul corpo adiposo di Hoffa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5950 + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di artrosi

24.5950 | + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di artrosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di oltre l'80% di sinovia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5960 + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di Pcp o postinfettiva

24.5960 | + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di Pcp o postinfettiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
312.15 pti | 115.85 pti / 1.0 | 60 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di oltre l'80% di sinovia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5970 + Posizionamento di un drenaggio di lavaggio in corso di artrotomia dell'articolazione del ginocchio

24.5970 | + Posizionamento di un drenaggio di lavaggio in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.36 pti | 8.05 pti / 1.0 | 5 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
29.59 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.5980 + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchio

24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
48.27 pti | 16.09 pti / 1.0 | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseosulla stessa pagina
24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodosulla stessa pagina
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchiosulla stessa pagina
24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchiosulla stessa pagina


24.5990 + Resezione parziale o totale di un menisco mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco

24.5990 | + Resezione parziale o totale di un menisco mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per menisco discoide o per ciste del menisco.
Non cumulabile con 24.6000 per lo stesso menisco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.6000 + Sutura del menisco, mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco

24.6000 | + Sutura del menisco, mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
183.43 pti | 67.58 pti / 1.0 | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cumulabile con 24.5990 per lo stesso menisco.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.6010 + Cura di osteocondrosi dissecante in corso artrotomia dell'articolazione del ginocchio, fissazione del dissecato

24.6010 | + Cura di osteocondrosi dissecante in corso artrotomia dell'articolazione del ginocchio, fissazione del dissecato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.18 pti | 77.24 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale forage.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.6020 | + Cura di osteocondrosi dissecante mediante plastica,in corso artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.6020 + Cura di osteocondrosi dissecante mediante plastica,in corso artrotomia dell'articolazione del ginocchio

24.6020 | + Cura di osteocondrosi dissecante mediante plastica,in corso artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.92 pti | 86.89 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale forage; incluso trapianto cartilagineo intra articolare o extra articolare (p.es. plastica a mosaico; trapianto di condrociti).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.6010 | + Cura di osteocondrosi dissecante in corso artrotomia dell'articolazione del ginocchio, fissazione del dissecatosulla stessa pagina


24.6030 + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo

24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
209.18 pti | 77.24 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodosulla stessa pagina
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.6040 + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodo

24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.40 pti | 106.19 pti / 1.0 | 55 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseosulla stessa pagina
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.6050 + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchio

24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
363.64 pti | 135.16 pti / 1.0 | 70 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso fissazione all'inserzione femorale.
Incluso prelievo e preparazione del trapianto nella regione dell'intervento chirurgico, p.es. legamento della rotula, tendine del m.semitendinoso, tendine del m.gracilis, tendine del m.quadricipite.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseosulla stessa pagina
24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodosulla stessa pagina
24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


24.6060 + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchio

24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
260.66 pti | 96.54 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseosulla stessa pagina
24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodosulla stessa pagina
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina


24.6070 + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchio

24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
260.66 pti | 96.54 pti / 1.0 | 50 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchiosulla stessa pagina
24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchiosulla stessa pagina


24.6080 + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo

24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
389.38 pti | 144.81 pti / 1.0 | 75 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchiosulla stessa pagina
24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchiosulla stessa pagina


24.6090 + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchio

24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
466.61 pti | 173.77 pti / 1.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso fissazione all'inserzione femorale.
Incluso prelievo e preparazione del trapianto nella regione dell'intervento chirurgico, p.es. legamento della rotula, tendine del m.semitendinoso, tendine del m.gracilis, tendine del m.quadricipite.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchiosulla stessa pagina
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


24.6100 + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchio

24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
363.65 pti | 135.16 pti / 1.0 | 70 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso fissazione all'inserzione femorale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchiosulla stessa pagina
24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodosulla stessa pagina
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchiosulla stessa pagina


24.6110 + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio

24.6110 | + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6120 + Sutura dell'apparato capsulolegamentare mediale in corso di artrotomia dell'articolazione del ginoccchio

24.6120 | + Sutura dell'apparato capsulolegamentare mediale in corso di artrotomia dell'articolazione del ginoccchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale via d'accesso separata; inclusa eventuale sutura del retinacolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.6140 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodosulla stessa pagina


24.6130 + Sutura dell'apparato capsulolegamentare laterale in corso di artrotomia dell'articolazione del ginoccchio

24.6130 | + Sutura dell'apparato capsulolegamentare laterale in corso di artrotomia dell'articolazione del ginoccchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale via d'accesso separata; inclusa eventuale sutura del retinacolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.6150 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodosulla stessa pagina


24.6140 + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo

24.6140 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.30 pti | 64.36 pti / 1.0 | 40 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso prelievo e preparazione del trapianto nella regione dell'intervento chirurgico; incluso eventuale via d'accesso separata.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6120 | + Sutura dell'apparato capsulolegamentare mediale in corso di artrotomia dell'articolazione del ginoccchiosulla stessa pagina
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


24.6150 + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo

24.6150 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
365.25 pti | 120.68 pti / 1.0 | 75 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso prelievo e preparazione del trapianto nella regione dell'intervento chirurgico; incluso eventuale via d'accesso separata.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6130 | + Sutura dell'apparato capsulolegamentare laterale in corso di artrotomia dell'articolazione del ginoccchiosulla stessa pagina
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.05 | Pelle: preparazione di un trapianto


24.03.04.03 Endoprotesi: ginocchio

24.03.04.03 | Endoprotesi: ginocchio
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.5500 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolare
24.5530 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolare
Prestazioni
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio
24.6270 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione
24.6290 | + Artrodesi dell'articolazione del ginocchio dopo asportazione di protesi del ginocchio senza sostituzione


24.6210 Endoprotesi parziale del ginocchio, unicondilare

24.6210 | Endoprotesi parziale del ginocchio, unicondilare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
686.63 pti | 313.19 pti / 2.0 | 110 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
883.50 pti | 110 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sinoviectomia, plastica dei legamenti, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio


24.6220 Endoprotesi parziale del ginocchio, bicondilare

24.6220 | Endoprotesi parziale del ginocchio, bicondilare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
800.63 pti | 364.96 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1044.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sinoviectomia, plastica dei legamenti, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio


24.6230 Endoprotesi totale del ginocchio

24.6230 | Endoprotesi totale del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
800.63 pti | 364.96 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1044.14 pti | 130 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sinoviectomia, plastica dei legamenti, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio
24.6270 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio


24.6240 Cambio di una endoprotesi parziale del ginocchio, unicondilare

24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
906.93 pti | 426.79 pti / 2.0 | 145 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1164.62 pti | 145 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sinoviectomia, plastica dei legamenti, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio
24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione


24.6250 Cambio di una endoprotesi parziale del ginocchio, bicondilare

24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1049.43 pti | 495.18 pti / 2.0 | 170 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1365.41 pti | 170 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sinoviectomia, plastica dei legamenti, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio
24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione


24.6260 Cambio di una endoprotesi totale del ginocchio

24.6260 | Cambio di una endoprotesi totale del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.54 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per cambio da una endoprotesi parziale ad una totale; inclusa eventuale sinoviectomia, plastica dei legamenti, plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6270 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione


24.6270 Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio

24.6270 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
150.61 pti | 64.71 pti / 2.0 | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.79 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6230 | Endoprotesi totale del ginocchio
24.6260 | Cambio di una endoprotesi totale del ginocchio


24.6280 Asportazione di protesi dell'articolazione del ginocchio senza sostituzione

24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio


24.6290 + Artrodesi dell'articolazione del ginocchio dopo asportazione di protesi del ginocchio senza sostituzione

24.6290 | + Artrodesi dell'articolazione del ginocchio dopo asportazione di protesi del ginocchio senza sostituzione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
502.69 pti | 232.95 pti / 2.0 | 90 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
722.87 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


24.03.04.04 Rotula

24.03.04.04 | Rotula
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.6310 | Sutura del tendine del quadricipite, come prestazione singola
24.6320 | Sutura del tendine della rotula, come prestazione singola
24.6330 | Plastica del tendine quadricipite, come prestazione singola
24.6340 | Plastica del tendine della rotula, come prestazione singola
24.6350 | Patellectomia, totale, come prestazione singola
24.6360 | Patellectomia, parziale, come prestazione singola
24.6370 | Artroplastica della rotula, senza protesi, come prestazione singola
24.6380 | Artroplastica della rotula, mediante protesi, come prestazione singola
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totale
24.6410 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola
24.6420 | Asportazione del materiale di osteosintesi dopo frattura della rotula
24.6430 | Riduzione di lussazione della rotula
24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodo
24.6450 | Plastica di allargamento del retinacolo laterale, come prestazione singola
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità
24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodo


24.6310 Sutura del tendine del quadricipite, come prestazione singola

24.6310 | Sutura del tendine del quadricipite, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
358.82 pti | 114.24 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale reinserimento osseo.
Come prestazione supplementare, vedasi 24.0280.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6320 Sutura del tendine della rotula, come prestazione singola

24.6320 | Sutura del tendine della rotula, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
407.08 pti | 130.33 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale cerchiaggio di scarico.
Come prestazione supplementare, vedasi 04.0660.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6330 Plastica del tendine quadricipite, come prestazione singola

24.6330 | Plastica del tendine quadricipite, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica muscolare.
Come prestazione supplementare, vedasi 24.0290.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6340 Plastica del tendine della rotula, come prestazione singola

24.6340 | Plastica del tendine della rotula, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.13 pti | 195.02 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione supplementare, vedasi 24.0300.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6350 Patellectomia, totale, come prestazione singola

24.6350 | Patellectomia, totale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
482.70 pti | 154.46 pti / 1.0 | 85 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale intervento di plastica tendinea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6360 Patellectomia, parziale, come prestazione singola

24.6360 | Patellectomia, parziale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
358.82 pti | 114.24 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di patella bipartita o tripartita; incluso eventuale intervento di plastica tendinea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6370 Artroplastica della rotula, senza protesi, come prestazione singola

24.6370 | Artroplastica della rotula, senza protesi, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
330.17 pti | 117.78 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale osteotomia della rotula.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6380 Artroplastica della rotula, mediante protesi, come prestazione singola

24.6380 | Artroplastica della rotula, mediante protesi, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
436.36 pti | 156.39 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6390 Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici

24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
407.08 pti | 130.33 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sutura o plastica dei tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.0660 | + Sutura del tendine patellare, come prestazione supplementaresulla stessa pagina
24.0280 | + Sutura del tendine quadricipite, come prestazione supplementaresulla stessa pagina
24.0290 | + Plastica del tendine quadricipite, come prestazione supplementaresulla stessa pagina
24.0300 | + Plastica del tendine patellare, come prestazione supplementaresulla stessa pagina
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totalesulla stessa pagina


24.6400 Trattamento di frattura della rotula mediante patellectomia parziale o totale

24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sutura o plastica dei tendini; inclusa eventuale osteosintesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
04.0660 | + Sutura del tendine patellare, come prestazione supplementaresulla stessa pagina
24.0280 | + Sutura del tendine quadricipite, come prestazione supplementaresulla stessa pagina
24.0290 | + Plastica del tendine quadricipite, come prestazione supplementaresulla stessa pagina
24.0300 | + Plastica del tendine patellare, come prestazione supplementaresulla stessa pagina
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina


24.6410 Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola

24.6410 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.35 pti | 195.02 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6420 Asportazione del materiale di osteosintesi dopo frattura della rotula

24.6420 | Asportazione del materiale di osteosintesi dopo frattura della rotula
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.6430 Riduzione di lussazione della rotula

24.6430 | Riduzione di lussazione della rotula
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.84 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.6440 Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodo

24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
433.15 pti | 156.40 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per lateral release 24.6450.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberositàsulla stessa pagina
24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodosulla stessa pagina


24.6450 Plastica di allargamento del retinacolo laterale, come prestazione singola

24.6450 | Plastica di allargamento del retinacolo laterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
278.69 pti | 98.48 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per lateral release.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6460 Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità

24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.43 pti | 108.13 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale osteosintesi; ad es. Elmslie, Roux.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodosulla stessa pagina
24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodosulla stessa pagina


24.6470 Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodo

24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
536.13 pti | 195.02 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodosulla stessa pagina
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberositàsulla stessa pagina


24.03.04.05 Ciste, borsa, infezione, lussazione, artrodesi: ginocchio

24.03.04.05 | Ciste, borsa, infezione, lussazione, artrodesi: ginocchio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.6510 | Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola
24.6520 | Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola
24.6530 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio, come prestazione singola
24.6540 | Cura di lussazione dell'articolazione del ginocchio, riduzione incruenta
24.6550 | Artrodesi dell'articolazione del ginocchio, qualsiasi metodo


24.6510 Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola

24.6510 | Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
254.23 pti | 80.45 pti / 1.0 | 39 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
230.79 pti | 39 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. borsa prepatellare/infrapatellare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6520 Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola

24.6520 | Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
379.72 pti | 122.28 pti / 1.0 | 65 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. cisti di Baker, borsa semitendinosa, borsa sottopatellare, cisti sinoviali, non è valida per ciste del menisco vedi 24.5990.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.6530 Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio, come prestazione singola

24.6530 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
832.83 pti | 373.90 pti / 2.0 | 125 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
739.71 pti | 125 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La regione dell'articolazione del ginocchio si estende dalla metafisi del femore fino alla metafisi della tibia; inclusa eventuale resezione ossea; inclusa eventuale asportazione di protesi del ginocchio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


24.6540 Cura di lussazione dell'articolazione del ginocchio, riduzione incruenta

24.6540 | Cura di lussazione dell'articolazione del ginocchio, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.6550 Artrodesi dell'articolazione del ginocchio, qualsiasi metodo

24.6550 | Artrodesi dell'articolazione del ginocchio, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
693.81 pti | 252.94 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per artrodesi in corso di asportazione di una protesi del ginocchio, vedi 24.6290.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.05 Gamba

24.03.05 | Gamba
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.05.01 | Frattura: gamba
24.03.05.02 | Osteotomia, osteoplastica, epifisiodesi: gamba
24.03.05.03 | Fascia, tendine: gamba


24.03.05.01 Frattura: gamba

24.03.05.01 | Frattura: gamba
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.05.01.01 | Tibia: testa/diafisi
24.03.05.01.02 | Fibula
24.03.05.01.03 | Tibia e fibula
24.03.05.01.04 | Pilon tibiale


24.03.05.01.01 Tibia: testa/diafisi

24.03.05.01.01 | Tibia: testa/diafisi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6630 | + Ricostruzione capsulolegamentare in corso di trattamento di frattura del plateau tibiale, mediale e/o laterale, qualsiasi metodo
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
24.6660 | Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola
24.6670 | Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia
24.6680 | Trattamento di frattura della diafisi della tibia con riduzione incruenta
24.6690 | Trattamento di frattura della diafisi della tibia mediante riduzione incruenta ed estensione
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio
24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'
24.6740 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola
24.6750 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia


24.6610 Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare

24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
445.69 pti | 143.20 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sollevamento della superficie articolare e/o plastica spongiosa.
Prelevamento del trapianto vedi 04.1800 o 04.1810.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilaresulla stessa pagina
24.03.04.01 | Artroscopia, ginocchio
24.03.04.02 | Artrotomia, ginocchio


24.6630 + Ricostruzione capsulolegamentare in corso di trattamento di frattura del plateau tibiale, mediale e/o laterale, qualsiasi metodo

24.6630 | + Ricostruzione capsulolegamentare in corso di trattamento di frattura del plateau tibiale, mediale e/o laterale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.6640 Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare

24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
606.27 pti | 220.11 pti / 1.0 | 105 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
621.35 pti | 105 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale sollevamento della superficie articolare e/o plastica spongiosa.
Prelevamento del trapianto vedi 04.1800 o 04.1810.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilaresulla stessa pagina
24.03.04.01 | Artroscopia, ginocchio
24.03.04.02 | Artrotomia, ginocchio


24.6660 Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola

24.6660 | Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
632.02 pti | 229.77 pti / 1.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
650.94 pti | 110 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6670 Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia

24.6670 | Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.6680 Trattamento di frattura della diafisi della tibia con riduzione incruenta

24.6680 | Trattamento di frattura della diafisi della tibia con riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6690 | Trattamento di frattura della diafisi della tibia mediante riduzione incruenta ed estensionesulla stessa pagina


24.6690 Trattamento di frattura della diafisi della tibia mediante riduzione incruenta ed estensione

24.6690 | Trattamento di frattura della diafisi della tibia mediante riduzione incruenta ed estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.65 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.65 pti | 34 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso posizionamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6680 | Trattamento di frattura della diafisi della tibia con riduzione incruentasulla stessa pagina


24.6700 Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio

24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
497.19 pti | 159.29 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulosulla stessa pagina
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'sulla stessa pagina
24.7020 | Osteotomia correttiva diafisaria della gamba, tibiasulla stessa pagina


24.6710 Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna

24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
328.24 pti | 102.98 pti / 1.0 | 55 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissatore esterno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7020 | Osteotomia correttiva diafisaria della gamba, tibiasulla stessa pagina


24.6720 Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo

24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
448.91 pti | 143.20 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggiosulla stessa pagina
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'sulla stessa pagina
24.7020 | Osteotomia correttiva diafisaria della gamba, tibiasulla stessa pagina


24.6730 Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'

24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggiosulla stessa pagina
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulosulla stessa pagina
24.7020 | Osteotomia correttiva diafisaria della gamba, tibiasulla stessa pagina


24.6740 Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola

24.6740 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale osteotomia del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6750 Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia

24.6750 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
225.26 pti | 70.80 pti / 1.0 | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.05.01.02 Fibula

24.03.05.01.02 | Fibula
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo
24.6780 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola
24.6790 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone


24.6760 Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio

24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.62 pti | 78.85 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulosulla stessa pagina
24.7010 | Osteotomia correttiva diafisaria della gamba, peronesulla stessa pagina


24.6770 Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo

24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
204.34 pti | 62.75 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggiosulla stessa pagina
24.7010 | Osteotomia correttiva diafisaria della gamba, peronesulla stessa pagina


24.6780 Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola

24.6780 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.37 pti | 111.02 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6790 Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone

24.6790 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.06 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.05.01.03 Tibia e fibula

24.03.05.01.03 | Tibia e fibula
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.6800 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta
24.6810 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta ed estensione
24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo
24.6840 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola
24.6850 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)


24.6800 Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta

24.6800 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6810 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta ed estensionesulla stessa pagina


24.6810 Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta ed estensione

24.6810 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta ed estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.65 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.65 pti | 34 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6800 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruentasulla stessa pagina


24.6820 Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna

24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.37 pti | 111.02 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissatore esterno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulosulla stessa pagina


24.6830 Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo

24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
690.27 pti | 223.66 pti / 1.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
769.29 pti | 130 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esternasulla stessa pagina
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e peronesulla stessa pagina


24.6840 Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola

24.6840 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
863.73 pti | 316.66 pti / 1.0 | 155 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
917.24 pti | 155 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6850 Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)

24.6850 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
345.94 pti | 111.02 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.05.01.04 Pilon tibiale

24.03.05.01.04 | Pilon tibiale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.6860 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta
24.6870 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensione
24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio
24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)
24.6900 | Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola
24.6910 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone


24.6860 Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta

24.6860 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche in caso di coinvolgimento del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6870 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensionesulla stessa pagina


24.6870 Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensione

24.6870 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.86 pti | - / - | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
216.36 pti | 64 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6860 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruentasulla stessa pagina


24.6880 Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio

24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
760.75 pti | 278.04 pti / 1.0 | 135 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
798.89 pti | 135 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anchein caso di coinvolgimento del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)sulla stessa pagina


24.6890 Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)

24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.37 pti | 111.02 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche in caso di coinvolgimento del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggiosulla stessa pagina


24.6900 Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola

24.6900 | Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
786.49 pti | 287.70 pti / 1.0 | 140 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
828.48 pti | 140 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.6910 Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone

24.6910 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.67 pti | 94.93 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.05.02 Osteotomia, osteoplastica, epifisiodesi: gamba

24.03.05.02 | Osteotomia, osteoplastica, epifisiodesi: gamba
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.7010 | Osteotomia correttiva diafisaria della gamba, perone
24.7020 | Osteotomia correttiva diafisaria della gamba, tibia
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e perone
24.7040 | Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7050 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7060 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7070 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola
24.7080 | Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola


24.7010 Osteotomia correttiva diafisaria della gamba, perone

24.7010 | Osteotomia correttiva diafisaria della gamba, perone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
323.09 pti | 113.92 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale accorciamento e/o rotazione, inclusa eventuale osteosintesi; non è valida per cura di malposizione/pseudoartrosi successiva a frattura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggiosulla stessa pagina
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulosulla stessa pagina
24.7020 | Osteotomia correttiva diafisaria della gamba, tibiasulla stessa pagina
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e peronesulla stessa pagina


24.7020 Osteotomia correttiva diafisaria della gamba, tibia

24.7020 | Osteotomia correttiva diafisaria della gamba, tibia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale accorciamento e/o rotazione, inclusa eventuale osteosintesi; non è valida per cura di malposizione/pseudoartrosi successiva a frattura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggiosulla stessa pagina
24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esternasulla stessa pagina
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulosulla stessa pagina
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'sulla stessa pagina
24.7010 | Osteotomia correttiva diafisaria della gamba, peronesulla stessa pagina
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e peronesulla stessa pagina


24.7030 Osteotomia correttiva diafisaria della gamba, tibia e perone

24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e perone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
583.75 pti | 210.46 pti / 1.0 | 100 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale accorciamento e/o rotazione, inclusa eventuale osteosintesi; non è valida per cura di malposizione/pseudoartrosi successiva a frattura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulosulla stessa pagina
24.7010 | Osteotomia correttiva diafisaria della gamba, peronesulla stessa pagina
24.7020 | Osteotomia correttiva diafisaria della gamba, tibiasulla stessa pagina


24.7040 Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola

24.7040 | Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.34 pti | 104.26 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale accorciamento e/o rotazione, inclusa eventuale osteosintesi; non è valida per cura di malposizione/ pseudoartrosi successiva a frattura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7050 Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola

24.7050 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
451.81 pti | 162.19 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale accorciamento e/o rotazione, inclusa eventuale osteosintesi; non è valida per cura di malposizione/pseudoartrosi successiva a frattura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7060 Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola

24.7060 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
580.53 pti | 210.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale accorciamento e/o rotazione, inclusa eventuale osteosintesi; non è valida per cura di malposizione/pseudoartrosi successiva a frattura.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7070 Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola

24.7070 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
735.00 pti | 268.39 pti / 1.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
769.29 pti | 130 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7080 Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola

24.7080 | Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
316.66 pti | 113.92 pti / 1.0 | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 2 volte per seduta.


24.03.05.03 Fascia, tendine: gamba

24.03.05.03 | Fascia, tendine: gamba
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.7110 | Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola
24.7120 | Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola
24.7130 | Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola
24.7140 | Tenolisi del tendine d' Achille, come prestazione singola
24.7150 | Sutura di un tendine della gamba, primo tendine, come prestazione singola
24.7160 | + Sutura di un tendine della gamba, per ogni ulteriore tendine, tramite la stessa via d' accesso
24.7170 | Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola
24.7180 | Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola
24.7190 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, primo tendine
24.7200 | + Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, ogni ulteriore tendine
24.7210 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), primo tendine
24.7220 | + Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), per ogni tendine ulteriore


24.7110 Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola

24.7110 | Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fasciotomia decompressiva/cura di ernia muscolare, vedasi 24.5540 e 24.5550.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7120 Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola

24.7120 | Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
90.10 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7130 Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola

24.7130 | Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
373.29 pti | 119.06 pti / 1.0 | 65 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale allungamento, ancoraggio osseo, tenolisi; incluso eventuale prelievo/preparazione di trapianto.
Come prestazione supplementare, vedasi 04.0680.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7140 Tenolisi del tendine d' Achille, come prestazione singola

24.7140 | Tenolisi del tendine d' Achille, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7150 Sutura di un tendine della gamba, primo tendine, come prestazione singola

24.7150 | Sutura di un tendine della gamba, primo tendine, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.13 pti | 62.75 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per il tendine d' Achille.
Come prestazione supplementare, vedasi 04.0670.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7160 + Sutura di un tendine della gamba, per ogni ulteriore tendine, tramite la stessa via d' accesso

24.7160 | + Sutura di un tendine della gamba, per ogni ulteriore tendine, tramite la stessa via d' accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7170 Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola

24.7170 | Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
300.89 pti | 94.93 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale escissione di una lesione; non è valida per il tendine d' Achille.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7180 Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola

24.7180 | Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
325.02 pti | 102.98 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale innesto osseo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7190 Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, primo tendine

24.7190 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
368.15 pti | 133.23 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale tenoplastica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7200 + Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, ogni ulteriore tendine

24.7200 | + Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7210 Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), primo tendine

24.7210 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
448.59 pti | 162.19 pti / 1.0 | 75 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale tenoplastica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7220 + Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), per ogni tendine ulteriore

24.7220 | + Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), per ogni tendine ulteriore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.06 Articolazione tibio-tarsica

24.03.06 | Articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.06.01 | Frattura malleolare
24.03.06.02 | Lussazione, diastasi traumatica della forcella, legamento: articolazione tibio-tarsica
24.03.06.03 | Artroscopia, articolazione tibio-tarsica
24.03.06.04 | Artrotomia, artroplastica, artrodesi: articolazione tibio-tarsica


24.03.06.01 Frattura malleolare

24.03.06.01 | Frattura malleolare
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.7310 | Trattamento di frattura del malleolo mediale, riduzione incruenta
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7330 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
24.7340 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale
24.7350 | Trattamento di frattura del malleolo laterale, riduzione incruenta
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo
24.7370 | + Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale
24.7380 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola
24.7390 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale
24.7400 | Trattamento di frattura bimalleolare, riduzione incruenta
24.7410 | Trattamento di frattura bimalleolare, riduzione incruenta ed estensione
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.7430 | + Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulo


24.7310 Trattamento di frattura del malleolo mediale, riduzione incruenta

24.7310 | Trattamento di frattura del malleolo mediale, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7350 | Trattamento di frattura del malleolo laterale, riduzione incruentasulla stessa pagina
24.7400 | Trattamento di frattura bimalleolare, riduzione incruentasulla stessa pagina


24.7320 Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici

24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
373.29 pti | 119.06 pti / 1.0 | 65 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale intervento chirurgico per rottura della forcella; inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esternasulla stessa pagina
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulosulla stessa pagina


24.7330 Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola

24.7330 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.62 pti | 78.85 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7340 Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale

24.7340 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.34 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.7350 Trattamento di frattura del malleolo laterale, riduzione incruenta

24.7350 | Trattamento di frattura del malleolo laterale, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.63 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7310 | Trattamento di frattura del malleolo mediale, riduzione incruentasulla stessa pagina


24.7360 Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo

24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.50 pti | 107.80 pti / 1.0 | 58 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
343.22 pti | 58 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale intervento chirurgico per rottura della forcella; inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esternasulla stessa pagina
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulosulla stessa pagina


24.7370 + Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale

24.7370 | + Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo in caso di stabilizzazione osteosintetica; incluso eventuale altra via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7380 Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola

24.7380 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.42 pti | 127.11 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7390 Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale

24.7390 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.06 pti | - / - | 25 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno;vale anche per asportazione di materiale di osteosintesi utilizzato per sindesmosi(vite di regolazione), materiale di osteosintesi di Volkmann.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.7400 Trattamento di frattura bimalleolare, riduzione incruenta

24.7400 | Trattamento di frattura bimalleolare, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.29 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7310 | Trattamento di frattura del malleolo mediale, riduzione incruentasulla stessa pagina
24.7410 | Trattamento di frattura bimalleolare, riduzione incruenta ed estensionesulla stessa pagina


24.7410 Trattamento di frattura bimalleolare, riduzione incruenta ed estensione

24.7410 | Trattamento di frattura bimalleolare, riduzione incruenta ed estensione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
91.86 pti | - / - | 35 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
143.26 pti | 39 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7400 | Trattamento di frattura bimalleolare, riduzione incruentasulla stessa pagina


24.7420 Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio

24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
497.19 pti | 159.29 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale intervento chirurgico per rottura della forcella; inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodosulla stessa pagina
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esternasulla stessa pagina
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulosulla stessa pagina


24.7430 + Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)

24.7430 | + Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
151.25 pti | 48.27 pti / 1.0 | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale solo in caso di stabilizzazione osteosintetica; incluso eventuale altra via d'accesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7440 Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna

24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
304.11 pti | 94.93 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fissatore esterno; inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodosulla stessa pagina
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulosulla stessa pagina


24.7450 Trattamento di frattura bimalleolare,riduzione cruenta, infibulo

24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
279.96 pti | 86.88 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodosulla stessa pagina
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggiosulla stessa pagina
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esternasulla stessa pagina


24.03.06.02 Lussazione, diastasi traumatica della forcella, legamento: articolazione tibio-tarsica

24.03.06.02 | Lussazione, diastasi traumatica della forcella, legamento: articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
24.7520 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione incruenta
24.7530 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
24.7540 | Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7550 | Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7560 | Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7570 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta
24.7580 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta,fissazione percutanea
24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta


24.7510 Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola

24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.37 pti | 111.02 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale osteosintesi del perone; vale anche per frattura di Maisonneuve/frattura legamentare; inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7520 Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione incruenta

24.7520 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


24.7530 Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta

24.7530 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
371.36 pti | 133.23 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale transfissazione; inclusa eventuale sutura/plastica legamentare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7540 Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola

24.7540 | Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.46 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale chiusura del recesso del tendine peroneo; inclusa eventuale revisione dell'articolazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7550 Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola

24.7550 | Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.68 pti | - / - | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale revisione della articolazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7560 Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola

24.7560 | Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
376.51 pti | 119.06 pti / 1.0 | 65 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale chiusura del recesso del tendine peroneo; inclusa eventuale revisione dell'articolazione; incluso eventuale prelievo in situ di tessunto per trapianto, p.es. tendine plantare, del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7570 Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta

24.7570 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7580 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta,fissazione percutaneasulla stessa pagina


24.7580 Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta,fissazione percutanea

24.7580 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta,fissazione percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.75 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7570 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruentasulla stessa pagina


24.7590 Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta

24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
477.56 pti | 171.84 pti / 1.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale fissazione chirurgica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.03.07.01.01 | Talo, calcagno, retropiede


24.03.06.03 Artroscopia, articolazione tibio-tarsica

24.03.06.03 | Artroscopia, articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.7610 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazione
24.7620 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'articolazione tibio-tarsica
24.7630 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artroscopia dell'articolazione tibio-tarsica
24.7640 | + Sinoviectomia in corso di artroscopia dell'articolazione tibio-tarsica, subtotale
24.7650 | + Asportazione di osteofiti/esostosi in corso di artroscopia dell'articolazione tibio-tarsica
24.7660 | + Artrodesi in corso di artroscopia dell'articolazione tibio-tarsica
24.7670 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazioni


24.7610 Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazione

24.7610 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
265.16 pti | 94.61 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement/abrasione, shaving; inclusa eventuale biopsia (e); inclusa eventuale sinoviectomia parziale; inclusa eventuale cura di sindrome meniscoide.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
24.7670 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazionisulla stessa pagina


24.7620 + Asportazione di corpi liberi articolari in corso di artroscopia dell'articolazione tibio-tarsica

24.7620 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7630 + Trattamento di corpi liberi articolari mediante fissazione in corso di artroscopia dell'articolazione tibio-tarsica

24.7630 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artroscopia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale forage.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie


24.7640 + Sinoviectomia in corso di artroscopia dell'articolazione tibio-tarsica, subtotale

24.7640 | + Sinoviectomia in corso di artroscopia dell'articolazione tibio-tarsica, subtotale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
131.94 pti | 48.27 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di almeno l'80% della sinovia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7650 + Asportazione di osteofiti/esostosi in corso di artroscopia dell'articolazione tibio-tarsica

24.7650 | + Asportazione di osteofiti/esostosi in corso di artroscopia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | 38.62 pti / 1.0 | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. protuberanza del tallone, spigolo anteriore della tibia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7660 + Artrodesi in corso di artroscopia dell'articolazione tibio-tarsica

24.7660 | + Artrodesi in corso di artroscopia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
469.83 pti | 173.77 pti / 1.0 | 90 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per avvitamento percutaneo durante artroscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7670 Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazioni

24.7670 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
422.85 pti | 152.54 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement/abrasione; inclusa eventuale biopsia (e); inclusa eventuale sinoviectomia parziale; inclusa eventuale cura di sindrome meniscoide.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.7610 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazionesulla stessa pagina


24.03.06.04 Artrotomia, artroplastica, artrodesi: articolazione tibio-tarsica

24.03.06.04 | Artrotomia, artroplastica, artrodesi: articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.7710 | Artrotomia dell'articolazione tibio-tarsica, come prestazione singola
24.7720 | + Artrotomia dell'altra articolazione tibio-tarsica dello stesso lato
24.7730 | + Sinoviectomia in caso di artrotomia dell'articolazione tibio-tarsica, subtotale
24.7740 | + Asportazione di corpi liberiarticolari in corso di artrotomia dell'articolazione tibio-tarsica, qualsiasi indicazione
24.7750 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artrotomia dell'articolazione tibio-tarsica
24.7760 | + Plastica dell'avallamento dei corpi liberi intra-articolari in corso di artrotomia dell'articolazione tibio-tarsica
24.7770 | + Osteotomia del malleolo mediale in corso di artrotomia dell'articolazione tibio-tarsica
24.7780 | Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7790 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7800 | (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare
24.7810 | Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola
24.7820 | (+) Artrodesi dell'articolazione tibio-tarsica inferiore, come prestazione supplementare
24.7830 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola
24.7840 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale


24.7710 Artrotomia dell'articolazione tibio-tarsica, come prestazione singola

24.7710 | Artrotomia dell'articolazione tibio-tarsica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per articolazione tibio-tarsica superiore (ATTS) o inferiore (ATTI); incluso eventuale débridement/abrasione; inclusa eventuale resezione di plica; inclusa eventuale biopsia (e); inclusa eventuale sinoviectomia parziale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7720 + Artrotomia dell'altra articolazione tibio-tarsica dello stesso lato

24.7720 | + Artrotomia dell'altra articolazione tibio-tarsica dello stesso lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7730 + Sinoviectomia in caso di artrotomia dell'articolazione tibio-tarsica, subtotale

24.7730 | + Sinoviectomia in caso di artrotomia dell'articolazione tibio-tarsica, subtotale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | 28.96 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Asportazione di almeno l'80% della sinovia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7740 + Asportazione di corpi liberiarticolari in corso di artrotomia dell'articolazione tibio-tarsica, qualsiasi indicazione

24.7740 | + Asportazione di corpi liberiarticolari in corso di artrotomia dell'articolazione tibio-tarsica, qualsiasi indicazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | 16.09 pti / 1.0 | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.7750 + Trattamento di corpi liberi articolari mediante fissazione in corso di artrotomia dell'articolazione tibio-tarsica

24.7750 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artrotomia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
148.03 pti | 48.27 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale forage.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.7760 | + Plastica dell'avallamento dei corpi liberi intra-articolari in corso di artrotomia dell'articolazione tibio-tarsicasulla stessa pagina


24.7760 + Plastica dell'avallamento dei corpi liberi intra-articolari in corso di artrotomia dell'articolazione tibio-tarsica

24.7760 | + Plastica dell'avallamento dei corpi liberi intra-articolari in corso di artrotomia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
220.44 pti | 72.41 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale forage.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.7750 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artrotomia dell'articolazione tibio-tarsicasulla stessa pagina


24.7770 + Osteotomia del malleolo mediale in corso di artrotomia dell'articolazione tibio-tarsica

24.7770 | + Osteotomia del malleolo mediale in corso di artrotomia dell'articolazione tibio-tarsica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
114.24 pti | 37.01 pti / 1.0 | 23 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.11 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come via di accesso; inclusa osteosintesi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7780 Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola

24.7780 | Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per protesi dell'articolazione tibio-tarsica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7790 Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola

24.7790 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
632.02 pti | 229.77 pti / 1.0 | 110 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
650.94 pti | 110 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7800 (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare

24.7800 | (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
299.28 pti | 106.20 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.7840 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale


24.7810 Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola

24.7810 | Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
580.53 pti | 210.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7820 (+) Artrodesi dell'articolazione tibio-tarsica inferiore, come prestazione supplementare

24.7820 | (+) Artrodesi dell'articolazione tibio-tarsica inferiore, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
273.53 pti | 96.54 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7830 Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola

24.7830 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
863.73 pti | 316.66 pti / 1.0 | 155 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
917.24 pti | 155 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7840 Sostituzione di una endoprotesi totale dell'articolazione talocrurale

24.7840 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ortopedica | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.54 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1445.73 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per la sostituzione di endoprotesi parziali con una endoprotesi totale, incl. eventuali sinoviectomie, plastiche legamentari, plastiche ossee.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7800 | (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare


24.03.07 Piede

24.03.07 | Piede
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.07.01 | Frattura: piede
24.03.07.02 | Lussazione: piede
24.03.07.03 | Dito a martello
24.03.07.04 | Alluce valgo
24.03.07.05 | Artrodesi, resezione ossea, osteotomia, malformazione, artrotomia: piede
24.03.07.06 | Fascia, tendine, ganglio: piede
24.03.07.07 | Infezione: piede


24.03.07.01 Frattura: piede

24.03.07.01 | Frattura: piede
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
24.03.07.01.01 | Talo, calcagno, retropiede
24.03.07.01.02 | Regione metatarsale, dita (piede)


24.03.07.01.01 Talo, calcagno, retropiede

24.03.07.01.01 | Talo, calcagno, retropiede
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
Prestazioni
24.7910 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruenta
24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7940 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione incruenta
24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7970 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola
24.7980 | Asportazione del materiale di osteosintesi dopo una frattura del calcagno
24.7990 | Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici
24.8000 | Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno
24.8010 | Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola
24.8020 | Asportazione del materiale di osteosintesi dopo una frattura del tallone
24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
24.8040 | (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare
24.8050 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno
24.8060 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola
24.8070 | Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso


24.7910 Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruenta

24.7910 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.14 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.65 pti | 34 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale fissafissazione percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7940 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione incruentasulla stessa pagina


24.7920 Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici

24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
474.34 pti | 171.84 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina


24.7930 Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno

24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
426.07 pti | 152.53 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina


24.7940 Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione incruenta

24.7940 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | Sala gessi | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
105.30 pti | - / - | 38 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
152.04 pti | 42 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale fissazione percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7910 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruentasulla stessa pagina


24.7950 Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici

24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
657.77 pti | 239.42 pti / 1.0 | 115 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
680.54 pti | 115 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallicisulla stessa pagina


24.7960 Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno

24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
451.81 pti | 162.19 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
443.83 pti | 75 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esternosulla stessa pagina


24.7970 Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola

24.7970 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
735.00 pti | 268.39 pti / 1.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
769.29 pti | 130 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrodesi dell'articolazione tibio-tarsica inferiore (ATTI) e/o di Chopart; inclusa eventuale tenolisi, neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.7980 Asportazione del materiale di osteosintesi dopo una frattura del calcagno

24.7980 | Asportazione del materiale di osteosintesi dopo una frattura del calcagno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.56 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.7990 Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici

24.7990 | Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per avvitamento percutaneo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8000 Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno

24.8000 | Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
297.34 pti | 104.26 pti / 1.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8010 Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola

24.8010 | Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale artrodesi dell'articolazione tibio-tarsica superiore (ATTS) e/o inferiore (ATTI).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8020 Asportazione del materiale di osteosintesi dopo una frattura del tallone

24.8020 | Asportazione del materiale di osteosintesi dopo una frattura del tallone
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.56 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.8030 Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola

24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
525.83 pti | 191.15 pti / 1.0 | 90 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per calcagno/tallone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8040 (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare

24.8040 | (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
247.79 pti | 86.89 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8050 Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno

24.8050 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per calcagno/tallone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8060 Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola

24.8060 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
580.53 pti | 210.46 pti / 1.0 | 100 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
591.77 pti | 100 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per calcagno/tallone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8070 Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso

24.8070 | Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.56 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno;non è valido per calcagno/tallone.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.07.01.02 Regione metatarsale, dita (piede)

24.03.07.01.02 | Regione metatarsale, dita (piede)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.8080 | Trattamento di frattura del metatarso, riduzione incruenta, prima frattura
24.8090 | + Trattamento di frattura del metatarso, riduzione incruenta, ogni ulteriore frattura
24.8100 | Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura
24.8110 | + Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, ogni ulteriore frattura
24.8120 | Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno
24.8130 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola
24.8140 | Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità
24.8150 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta
24.8160 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito
24.8170 | + Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, ogni ulteriore dito
24.8180 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola
24.8190 | Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)


24.8080 Trattamento di frattura del metatarso, riduzione incruenta, prima frattura

24.8080 | Trattamento di frattura del metatarso, riduzione incruenta, prima frattura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.83 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


24.8090 + Trattamento di frattura del metatarso, riduzione incruenta, ogni ulteriore frattura

24.8090 | + Trattamento di frattura del metatarso, riduzione incruenta, ogni ulteriore frattura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.76 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.8100 Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura

24.8100 | Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8110 + Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, ogni ulteriore frattura

24.8110 | + Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, ogni ulteriore frattura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8120 Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno

24.8120 | Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.62 pti | 78.85 pti / 1.0 | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8130 Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola

24.8130 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
173.77 pti | - / - | 40 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8140 Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità

24.8140 | Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.16 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione, vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.8150 Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta

24.8150 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso bendaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.8160 Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito

24.8160 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8170 + Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, ogni ulteriore dito

24.8170 | + Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8180 Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola

24.8180 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
170.56 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8190 Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)

24.8190 | Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per l'allontanamento di fili metallici di transfissazione percutanea e/o fissatore esterno.
Allontanamento dei fili metallici di transfissazione,vedasi 24.0200.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.
non cumulabile con
24.0200 | Asportazione di fili metallici percutanei/fissatore esterno al bacino ed alla estremità inferiore


24.03.07.02 Lussazione: piede

24.03.07.02 | Lussazione: piede
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.8210 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, per articolazione
24.8220 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, prima articolazione
24.8230 | + Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, ogni ulteriore articolazione
24.8240 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione


24.8210 Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, per articolazione

24.8210 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, per articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.53 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale anestesia locale/del plesso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


24.8220 Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, prima articolazione

24.8220 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, prima articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
43.05 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
quantità | 1 volte per seduta.


24.8230 + Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, ogni ulteriore articolazione

24.8230 | + Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.53 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione


24.8240 Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione

24.8240 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
188.25 pti | 59.53 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 7 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.07.03 Dito a martello

24.03.07.03 | Dito a martello
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.8930 | Trasposizione di tendine del piede, primo tendine
Prestazioni
24.8310 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa, primo dito
24.8320 | + Intervento chirurgico per dito del piede a martello, abbassamento o resezione della testa, ogni ulteriore dito
24.8330 | + Trasposizione o allungamento di tendine , per dito del piede in corso di intervento chirurgico per dito del piede a martello
24.8340 | + Plastica cutanea per ottenere una sindattilia in corso di intervento chirurgico per dito del piede a martello, per sindattilia
24.8350 | Trasposizione/allungamento di tendine in caso di dito del piede a martello, primo dito
24.8360 | + Trasposizione/allungamento di tendine in caso di dito del piede a martello, ogni ulteriore dito


24.8310 Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa, primo dito

24.8310 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.23 pti | - / - | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come unico intervento chirurgico per dito del piede. Perciò non cumulabile per lo stesso dito del piede con 24.8350.
Incluso eventuale fissazione percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.


24.8320 + Intervento chirurgico per dito del piede a martello, abbassamento o resezione della testa, ogni ulteriore dito

24.8320 | + Intervento chirurgico per dito del piede a martello, abbassamento o resezione della testa, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.96 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.34 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.8330 + Trasposizione o allungamento di tendine , per dito del piede in corso di intervento chirurgico per dito del piede a martello

24.8330 | + Trasposizione o allungamento di tendine , per dito del piede in corso di intervento chirurgico per dito del piede a martello
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.8340 + Plastica cutanea per ottenere una sindattilia in corso di intervento chirurgico per dito del piede a martello, per sindattilia

24.8340 | + Plastica cutanea per ottenere una sindattilia in corso di intervento chirurgico per dito del piede a martello, per sindattilia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 30 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.8350 Trasposizione/allungamento di tendine in caso di dito del piede a martello, primo dito

24.8350 | Trasposizione/allungamento di tendine in caso di dito del piede a martello, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
102.98 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come unico intervento chirurgico per dito del piede; vale anche per singola tenotomia cruenta.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.


24.8360 + Trasposizione/allungamento di tendine in caso di dito del piede a martello, ogni ulteriore dito

24.8360 | + Trasposizione/allungamento di tendine in caso di dito del piede a martello, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.83 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.03.07.04 Alluce valgo

24.03.07.04 | Alluce valgo
 | TARMED 01.09, 1.1.2018
non cumulabile con
24.8930 | Trasposizione di tendine del piede, primo tendine
Prestazioni
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezione
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plastica
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodo
24.8450 | + Protesi in corso di intervento chirurgico per alluce valgo
24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o laterale
24.8500 | Intervento chirurgico per alluce valgo,protesi


24.8410 Intervento chirurgico per alluce valgo, resezione dell'esostosi

24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come unico intervento chirurgico in caso di alluce valgo; inclusa eventuale sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezionesulla stessa pagina
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plasticasulla stessa pagina
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodosulla stessa pagina
24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementaresulla stessa pagina
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falangesulla stessa pagina
24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementaresulla stessa pagina
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o lateralesulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8420 Intervento chirurgico per alluce valgo, artroplastica di resezione

24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
189.86 pti | - / - | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. secondo Keller/Brandes; inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plasticasulla stessa pagina
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodosulla stessa pagina
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falangesulla stessa pagina
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o lateralesulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8430 Intervento chirurgico per alluce valgo, ricostruzione plastica

24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plastica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
222.04 pti | - / - | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Regnaud; inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezionesulla stessa pagina
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodosulla stessa pagina
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falangesulla stessa pagina
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o lateralesulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8440 Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodo

24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
222.04 pti | - / - | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezionesulla stessa pagina
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plasticasulla stessa pagina
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falangesulla stessa pagina
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o lateralesulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8450 + Protesi in corso di intervento chirurgico per alluce valgo

24.8450 | + Protesi in corso di intervento chirurgico per alluce valgo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.71 pti | - / - | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.8460 (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementare

24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale osteosintesi, asportazione di esostosi, sesamoidectomia, centratura dei tendini, allungamento dei tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8470 Intervento chirurgico per alluce valgo, osteotomia della prima falange

24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
205.96 pti | - / - | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
nclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezionesulla stessa pagina
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plasticasulla stessa pagina
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodosulla stessa pagina
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o lateralesulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8480 (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementare

24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8490 Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o laterale

24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o laterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
238.14 pti | - / - | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Mc Bride; inclusa eventuale asportazione di esostosi, sesamoidectomia, centratura dei tendini, fissazione percutanea/transossea, allungamento dei tendini; eventuali ulteriori interventi chirurgici ai tendini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezionesulla stessa pagina
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plasticasulla stessa pagina
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodosulla stessa pagina
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falangesulla stessa pagina
24.8500 | Intervento chirurgico per alluce valgo,protesisulla stessa pagina


24.8500 Intervento chirurgico per alluce valgo,protesi

24.8500 | Intervento chirurgico per alluce valgo,protesi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
222.04 pti | - / - | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come unico intervento chirurgico per alluce valgo; inclusa eventuale asportazione di esostesi, sesamoidectomia, centratura dei tendini, allungamento dei tendini.
Vale anche per interventi di protesi in caso di altre indicazioni oltre all'alluce valgo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosisulla stessa pagina
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezionesulla stessa pagina
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plasticasulla stessa pagina
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodosulla stessa pagina
24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementaresulla stessa pagina
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falangesulla stessa pagina
24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementaresulla stessa pagina
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o lateralesulla stessa pagina


24.03.07.05 Artrodesi, resezione ossea, osteotomia, malformazione, artrotomia: piede

24.03.07.05 | Artrodesi, resezione ossea, osteotomia, malformazione, artrotomia: piede
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.8510 | Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica
24.8520 | + Plastica tendinea in corso di artrodesi nella regione del piede, per tendine
24.8530 | (+) Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione supplementare
24.8540 | Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica
24.8550 | (+) Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione supplementare
24.8560 | Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica
24.8570 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, senza coinvolgimento articolare
24.8580 | + Inserimento microchirurgico di un trapianto osseo in corso di resezione di un tumore osseo nella regione inferiore della gamba
24.8590 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, con coinvolgimento articolare
24.8600 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola
24.8610 | + Osteotomia (e) in corso di intervento chirurgico per deformità del piede, intervento sulle parti molli
24.8620 | (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementare
24.8630 | Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica
24.8640 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo, primo metatarso
24.8650 | + Osteotomia correttiva del piede, metatarso, escluso alluce valgo, ogni ulteriore metatarso
24.8660 | Osteotomia correttiva del piede, dito, primo dito
24.8670 | + Osteotomia correttiva del piede, dito, ogni ulteriore dito
24.8680 | Resezione in caso di polidattilia del piede, amputazione, per raggio
24.8690 | Intervento chirurgico in caso di sindattilia al piede
24.8700 | Resezione di ossa del tarso
24.8710 | Resezione di ossa della regione mediana del piede, come prestazione singola
24.8720 | Resezione di testa del metatarso, prima testa del metatarso
24.8730 | + Resezione di testa del metatarso, ogni ulteriore testa del metatarso
24.8740 | Sesamoidectomia del piede, come prestazione singola
24.8750 | Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola
24.8760 | Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola
24.8770 | + Artrotomia dell'articolazione interfalangea, ogni ulteriore articolazione
24.8780 | Artrodesi di una articolazione metatarso-falangea, come prestazione singola
24.8790 | Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola
24.8800 | + Artrodesi di una articolazione interfalangea (dito del piede), ogni ulteriore articolazione


24.8510 Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica

24.8510 | Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
683.50 pti | 249.07 pti / 1.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8520 + Plastica tendinea in corso di artrodesi nella regione del piede, per tendine

24.8520 | + Plastica tendinea in corso di artrodesi nella regione del piede, per tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8530 (+) Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione supplementare

24.8530 | (+) Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
325.02 pti | 115.85 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8540 Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica

24.8540 | Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
202.74 pti | - / - | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida in caso di intervento per dita a martello, alluce valgo, deformazioni; vale anche per lo sperone plantare del calcagno, calcagno di Haglund, os trigonum tali, os tibiale externum e altro.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8550 (+) Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione supplementare

24.8550 | (+) Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
74.01 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida in caso di intervento per dita a martello, alluce valgo, deformazioni; vale anche per lo sperone plantare del calcagno, calcagno di Haglund, os trigonum tali, os tibiale externum e altro.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8560 Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica

24.8560 | Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.11 pti | 142.88 pti / 1.0 | 65 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8570 Resezione di un tumore osseo nella regione inferiore della gamba/del piede, senza coinvolgimento articolare

24.8570 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, senza coinvolgimento articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
323.09 pti | 113.92 pti / 1.0 | 50 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per cisti ossee, cisti sinoviali interossee; inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8580 + Inserimento microchirurgico di un trapianto osseo in corso di resezione di un tumore osseo nella regione inferiore della gamba

24.8580 | + Inserimento microchirurgico di un trapianto osseo in corso di resezione di un tumore osseo nella regione inferiore della gamba
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
621.08 pti | 231.70 pti / 1.0 | 120 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
710.12 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8590 Resezione di un tumore osseo nella regione inferiore della gamba/del piede, con coinvolgimento articolare

24.8590 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, con coinvolgimento articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
426.07 pti | 152.53 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per cisti ossee, cisti sinoviali interossee; inclusa eventuale plastica ossea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8600 Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola

24.8600 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. piede varo, piede piatto ecc.; trattamento con bendaggio vedi bendaggi; inclusa eventuale plastica del tendine d' Achille; incluso eventuale fissazione percutanea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.


24.8610 + Osteotomia (e) in corso di intervento chirurgico per deformità del piede, intervento sulle parti molli

24.8610 | + Osteotomia (e) in corso di intervento chirurgico per deformità del piede, intervento sulle parti molli
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
183.43 pti | 67.58 pti / 1.0 | 35 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8620 (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementare

24.8620 | (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
315.37 pti | 115.85 pti / 1.0 | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
24.8930 | Trasposizione di tendine del piede, primo tendinesulla stessa pagina


24.8630 Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica

24.8630 | Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
469.83 pti | 151.25 pti / 1.0 | 85 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. Dwyer; vale anche per le ossa del tarso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8640 Osteotomia correttiva del piede, metatarso, escluso alluce valgo, primo metatarso

24.8640 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo, primo metatarso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.13 pti | 62.75 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per Helal e Weil, digitus quintus varus.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8650 + Osteotomia correttiva del piede, metatarso, escluso alluce valgo, ogni ulteriore metatarso

24.8650 | + Osteotomia correttiva del piede, metatarso, escluso alluce valgo, ogni ulteriore metatarso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
78.84 pti | 24.13 pti / 1.0 | 15 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | al massimo 3 volte per seduta.


24.8660 Osteotomia correttiva del piede, dito, primo dito

24.8660 | Osteotomia correttiva del piede, dito, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8670 + Osteotomia correttiva del piede, dito, ogni ulteriore dito

24.8670 | + Osteotomia correttiva del piede, dito, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.49 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8680 Resezione in caso di polidattilia del piede, amputazione, per raggio

24.8680 | Resezione in caso di polidattilia del piede, amputazione, per raggio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
216.89 pti | 75.30 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8690 Intervento chirurgico in caso di sindattilia al piede

24.8690 | Intervento chirurgico in caso di sindattilia al piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica Chirurgia plastica e ricostruttiva | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
500.08 pti | 181.50 pti / 1.0 | 85 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
503.00 pti | 85 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale ricostruzione plastica della piega (e) interdigitale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8700 Resezione di ossa del tarso

24.8700 | Resezione di ossa del tarso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per tallone, calcagno; indipendentemente dal numero; non è valida per resezione di ossa accessorie ed esostosi, vedi 24.8540, 24.8550.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8710 Resezione di ossa della regione mediana del piede, come prestazione singola

24.8710 | Resezione di ossa della regione mediana del piede, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
228.48 pti | 70.80 pti / 1.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per sesamoidectomia e per resezione di ossa accessorie ed esostosi, vedasi 24.8540 e 24.8550.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8720 Resezione di testa del metatarso, prima testa del metatarso

24.8720 | Resezione di testa del metatarso, prima testa del metatarso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
202.74 pti | - / - | 50 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per resezione parziale; ad es. in caso di m.di Koehler, per allineare la parte anteriore del piede (Lelièvre); non è valida in caso di intervento per alluce valgo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8730 + Resezione di testa del metatarso, ogni ulteriore testa del metatarso

24.8730 | + Resezione di testa del metatarso, ogni ulteriore testa del metatarso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 4 volte per lato.


24.8740 Sesamoidectomia del piede, come prestazione singola

24.8740 | Sesamoidectomia del piede, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
186.64 pti | - / - | 45 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa sutura del tendine, plastica/centratura tendinea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8750 Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola

24.8750 | Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
373.29 pti | 119.06 pti / 1.0 | 65 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
384.65 pti | 65 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement, drenaggio, biopsia (e), asportazione di corpi liberi articolari, sinoviectomia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8760 Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola

24.8760 | Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
86.88 pti | - / - | 13 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
76.93 pti | 13 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale débridement e drenaggio, biopsia (e), asportazione di corpi liberi articolari, sinoviectomia; inclusa eventuale asportazione di osteofiti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8770 + Artrotomia dell'articolazione interfalangea, ogni ulteriore articolazione

24.8770 | + Artrotomia dell'articolazione interfalangea, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.40 pti | - / - | 10 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.18 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8780 Artrodesi di una articolazione metatarso-falangea, come prestazione singola

24.8780 | Artrodesi di una articolazione metatarso-falangea, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.42 pti | 127.11 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea; ad es. in caso di alluce rigido.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8790 Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola

24.8790 | Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.46 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale plastica ossea; inclusa eventuale sutura tendinea.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8800 + Artrodesi di una articolazione interfalangea (dito del piede), ogni ulteriore articolazione

24.8800 | + Artrodesi di una articolazione interfalangea (dito del piede), ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.67 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.03.07.06 Fascia, tendine, ganglio: piede

24.03.07.06 | Fascia, tendine, ganglio: piede
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.8810 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola
24.8820 | + Supplemento per cura chirurgica in caso di recidiva successiva a fascectomia della aponevrosi plantare del piede
24.8830 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola
24.8840 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola
24.8850 | Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola
24.8860 | Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola
24.8870 | + Sutura di tendine del piede, tendine estensore, ogni ulteriore tendine
24.8880 | Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola
24.8890 | + Sutura di tendine del piede, tendine flessore, ogni ulteriore tendine
24.8900 | Allungamento di tendine del piede, primo tendine, come prestazione singola
24.8910 | + Allungamento di tendine del piede, ogni ulteriore tendine
24.8920 | Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola
24.8930 | Trasposizione di tendine del piede, primo tendine
24.8940 | + Trasposizione di tendine del piede, ogni ulteriore tendine
24.8950 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola
24.8960 | + Supplemento per cura di recidiva di cisti sinoviale dopo resezione di cisti sinoviale del piede
24.8970 | Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola


24.8810 Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola

24.8810 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Malattia di Ledderhose.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8820 + Supplemento per cura chirurgica in caso di recidiva successiva a fascectomia della aponevrosi plantare del piede

24.8820 | + Supplemento per cura chirurgica in caso di recidiva successiva a fascectomia della aponevrosi plantare del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.69 pti | 57.93 pti / 1.0 | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale (i) neurolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8830 Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola

24.8830 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
319.88 pti | 113.92 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
295.88 pti | 50 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8840 Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola

24.8840 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
374.58 pti | 133.23 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8850 Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola

24.8850 | Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
119.07 pti | 35.40 pti / 1.0 | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | 7 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per il tendine d' Achille.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8860 Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola

24.8860 | Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
201.13 pti | 62.75 pti / 1.0 | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per il tendine d' Achille.
Come prestazione supplementare, vedasi 04.0700.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8870 + Sutura di tendine del piede, tendine estensore, ogni ulteriore tendine

24.8870 | + Sutura di tendine del piede, tendine estensore, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.62 pti | 24.13 pti / 1.0 | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8880 Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola

24.8880 | Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Come prestazione supplementare, vedasi 04.0690.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8890 + Sutura di tendine del piede, tendine flessore, ogni ulteriore tendine

24.8890 | + Sutura di tendine del piede, tendine flessore, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8900 Allungamento di tendine del piede, primo tendine, come prestazione singola

24.8900 | Allungamento di tendine del piede, primo tendine, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per il tendine d' Achille.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.8910 + Allungamento di tendine del piede, ogni ulteriore tendine

24.8910 | + Allungamento di tendine del piede, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
123.90 pti | 40.23 pti / 1.0 | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8920 Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola

24.8920 | Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
474.34 pti | 171.84 pti / 1.0 | 80 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
473.42 pti | 80 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valida per il tendine d' Achille; incluso prelievo e preparazione del trapianto.
Come prestazione supplementare, vedasi 04.0710.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8930 Trasposizione di tendine del piede, primo tendine

24.8930 | Trasposizione di tendine del piede, primo tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
368.15 pti | 133.23 pti / 1.0 | 60 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per seduta.
non cumulabile con
24.8620 | (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementaresulla stessa pagina
24.03.07.03 | Dito a martellosulla stessa pagina
24.03.07.04 | Alluce valgosulla stessa pagina


24.8940 + Trasposizione di tendine del piede, ogni ulteriore tendine

24.8940 | + Trasposizione di tendine del piede, ogni ulteriore tendine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
234.92 pti | 86.89 pti / 1.0 | 45 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
266.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8950 Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola

24.8950 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa tenosinoviectomia/tenolisi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.8960 + Supplemento per cura di recidiva di cisti sinoviale dopo resezione di cisti sinoviale del piede

24.8960 | + Supplemento per cura di recidiva di cisti sinoviale dopo resezione di cisti sinoviale del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
99.76 pti | 32.18 pti / 1.0 | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.8970 Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola

24.8970 | Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.40 pti | 78.85 pti / 1.0 | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
236.71 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
p.es. Sindrome della loggia o ipertrofia muscolare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


24.03.07.07 Infezione: piede

24.03.07.07 | Infezione: piede
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.9010 | Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo
24.9020 | Cura chirurgica di patereccio del dito del piede, patereccio osseo, patereccio articolare
24.9030 | Cura chirurgica di flemmone della guaina tendinea del dorso del piede
24.9040 | Cura chirurgica di flemmone plantare del piede


24.9010 Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo

24.9010 | Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.08 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale anestesia tronculare.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


24.9020 Cura chirurgica di patereccio del dito del piede, patereccio osseo, patereccio articolare

24.9020 | Cura chirurgica di patereccio del dito del piede, patereccio osseo, patereccio articolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.45 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.01 pti | 12 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.9030 Cura chirurgica di flemmone della guaina tendinea del dorso del piede

24.9030 | Cura chirurgica di flemmone della guaina tendinea del dorso del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
157.68 pti | - / - | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.12 pti | 35 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.9040 Cura chirurgica di flemmone plantare del piede

24.9040 | Cura chirurgica di flemmone plantare del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
352.37 pti | 111.02 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.06 pti | 60 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


24.03.08 Amputazione: estramità inferiore

24.03.08 | Amputazione: estramità inferiore
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazione
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo dito
24.9130 | + Amputazione di estremità inferiore, amputazione di dito del piede, ogni ulteriore dito
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piede
24.9150 | Amputazione di estremità inferiore, amputazione della gamba
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchio
24.9170 | Amputazione di estremità inferiore, amputazione della coscia
24.9180 | Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9190 | Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9200 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola


24.9110 Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazione

24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo ditosulla stessa pagina
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piedesulla stessa pagina
24.9150 | Amputazione di estremità inferiore, amputazione della gambasulla stessa pagina
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchiosulla stessa pagina
24.9170 | Amputazione di estremità inferiore, amputazione della cosciasulla stessa pagina


24.9120 Amputazione di estremità inferiore, amputazione di dito del piede, primo dito

24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
138.38 pti | - / - | 30 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.53 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura primaria della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazionesulla stessa pagina
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piedesulla stessa pagina
24.9150 | Amputazione di estremità inferiore, amputazione della gambasulla stessa pagina
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchiosulla stessa pagina
24.9170 | Amputazione di estremità inferiore, amputazione della cosciasulla stessa pagina


24.9130 + Amputazione di estremità inferiore, amputazione di dito del piede, ogni ulteriore dito

24.9130 | + Amputazione di estremità inferiore, amputazione di dito del piede, ogni ulteriore dito
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
67.58 pti | - / - | 20 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura primaria della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.9140 Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piede

24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piede
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
397.42 pti | 127.11 pti / 1.0 | 70 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura primaria della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazionesulla stessa pagina
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo ditosulla stessa pagina
24.9150 | Amputazione di estremità inferiore, amputazione della gambasulla stessa pagina
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchiosulla stessa pagina
24.9170 | Amputazione di estremità inferiore, amputazione della cosciasulla stessa pagina


24.9150 Amputazione di estremità inferiore, amputazione della gamba

24.9150 | Amputazione di estremità inferiore, amputazione della gamba
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
400.64 pti | 127.11 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
414.23 pti | 70 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura primaria della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazionesulla stessa pagina
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo ditosulla stessa pagina
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piedesulla stessa pagina
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchiosulla stessa pagina
24.9170 | Amputazione di estremità inferiore, amputazione della cosciasulla stessa pagina


24.9160 Amputazione di estremità inferiore, amputazione transarticolare del ginocchio

24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
398.24 pti | 126.85 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura primaria della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazionesulla stessa pagina
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo ditosulla stessa pagina
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piedesulla stessa pagina
24.9150 | Amputazione di estremità inferiore, amputazione della gambasulla stessa pagina
24.9170 | Amputazione di estremità inferiore, amputazione della cosciasulla stessa pagina


24.9170 Amputazione di estremità inferiore, amputazione della coscia

24.9170 | Amputazione di estremità inferiore, amputazione della coscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
398.24 pti | 126.85 pti / 1.0 | 75 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.39 pti | 75 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa chiusura primaria della ferita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
non cumulabile con
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazionesulla stessa pagina
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo ditosulla stessa pagina
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piedesulla stessa pagina
24.9150 | Amputazione di estremità inferiore, amputazione della gambasulla stessa pagina
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchiosulla stessa pagina


24.9180 Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola

24.9180 | Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
345.61 pti | 123.57 pti / 1.0 | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
325.48 pti | 55 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale successiva resezione(i) ossea; inclusa eventuale escissione di neuroma.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.9190 Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola

24.9190 | Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
152.86 pti | 46.66 pti / 1.0 | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
118.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


24.9200 Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola

24.9200 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia Ortopedica | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
529.05 pti | 191.15 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
532.59 pti | 90 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso eventuale inserimento di un trapianto; incluso eventuale trattamento in caso di neuroma dopo intervento di amputazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


26 Linfonodi, vie linfatiche

26 | Linfonodi, vie linfatiche
 | TARMED 01.09, 1.1.2018
IC-26-1 Linfonodi, classificazione tariffale
La linfadenectomia radicale nell'immediata prossimità dell'organo asportato è parte integrante della prestazione corrispondente.
Questo capitolo contempla l'asportazione di linfonodi singoli e la linfadenectomia radicale regionale e superiore, nel distretto tributario di un organo asportato, oppure per altri motivi.
IC-26-2 Linfonodi ilari
L'asportazione di linfonodi ilari è compresa nella corrispondente prestazione di chirurgia toracica, vedasi capitolo 16.
Sottocapitoli
26.01 | Linfonodi
26.02 | Vie linfatiche


26.01 Linfonodi

26.01 | Linfonodi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
26.01.01 | Linfonodi: collo
26.01.02 | Linfonodi: ascella
26.01.03 | Linfonodi: inguine
26.01.04 | Linfonodi: tronco
26.01.05 | Linfonodi: ulteriori localizzazioni


26.01.01 Linfonodi: collo

26.01.01 | Linfonodi: collo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
26.0010 | Escissione di un linfonodo cervicale, come prestazione singola
26.0020 | Escissione di più linfonodi cervicali, per lato, come prestazione singola
26.0030 | Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione singola
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0050 | Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione singola
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0070 | Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione singola
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0090 | Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione singola
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0110 | Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione singola
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0130 | Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione singola
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare


26.0010 Escissione di un linfonodo cervicale, come prestazione singola

26.0010 | Escissione di un linfonodo cervicale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.71 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.23 pti | 29 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
quantità | 1 volte per seduta.


26.0020 Escissione di più linfonodi cervicali, per lato, come prestazione singola

26.0020 | Escissione di più linfonodi cervicali, per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Tutte le dignità operatorie | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
252.94 pti | 88.82 pti / 1.0 | 35 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0030 Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione singola

26.0030 | Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1078.26 pti | 494.37 pti / 2.0 | 180 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0040 (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare

26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
850.60 pti | 388.25 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare


26.0050 Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione singola

26.0050 | Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1747.53 pti | 804.98 pti / 2.0 | 300 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2633.39 pti | 300 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0060 (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare

26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1519.87 pti | 698.85 pti / 2.0 | 270 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2370.06 pti | 270 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare


26.0070 Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione singola

26.0070 | Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1008.27 pti | 468.53 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
970.11 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0080 (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare

26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
817.86 pti | 378.32 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
840.76 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare


26.0090 Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione singola

26.0090 | Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1109.38 pti | 522.55 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0100 (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare

26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
875.67 pti | 410.37 pti / 2.0 | 150 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare


26.0110 Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione singola

26.0110 | Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1280.39 pti | 604.62 pti / 2.0 | 210 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1843.38 pti | 210 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Gruppo del n. accessorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0120 (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare

26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1046.69 pti | 492.45 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Gruppo del n. accessorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare


26.0130 Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione singola

26.0130 | Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
911.68 pti | 416.72 pti / 2.0 | 150 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1316.70 pti | 150 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Livello 5, gruppo del n. accessorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0140 (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare

26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Chirurgia Chirurgia maxillofacciale Chirurgia ORL, in particolare del collo e del volto Oftalmo-chirurgia | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
739.55 pti | 336.48 pti / 2.0 | 130 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1141.14 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Livello 5, gruppo del n. accessorio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare


26.01.02 Linfonodi: ascella

26.01.02 | Linfonodi: ascella
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
26.0210 | Escissione di un linfonodo ascellare, come prestazione singola
26.0220 | Escissione di più linfonodi ascellari, per lato, come prestazione singola
26.0230 | Linfadenectomia ascellare radicale, per lato, come prestazione singola
26.0240 | (+) Linfadenectomia ascellare radicale, per lato, come prestazione supplementare


26.0210 Escissione di un linfonodo ascellare, come prestazione singola

26.0210 | Escissione di un linfonodo ascellare, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
160.90 pti | - / - | 35 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
226.36 pti | 35 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


26.0220 Escissione di più linfonodi ascellari, per lato, come prestazione singola

26.0220 | Escissione di più linfonodi ascellari, per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
286.40 pti | 90.10 pti / 1.0 | 45 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
291.03 pti | 45 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per 'revisone ascellare'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0230 Linfadenectomia ascellare radicale, per lato, come prestazione singola

26.0230 | Linfadenectomia ascellare radicale, per lato, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
539.34 pti | 195.01 pti / 1.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
582.07 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.0240 (+) Linfadenectomia ascellare radicale, per lato, come prestazione supplementare

26.0240 | (+) Linfadenectomia ascellare radicale, per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia plastica e ricostruttiva Ginecologia ed ostetricia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
325.02 pti | 115.85 pti / 1.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
388.04 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.01.03 Linfonodi: inguine

26.01.03 | Linfonodi: inguine
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
26.0310 | Escissione di un linfonodo inguinale, come prestazione singola
26.0320 | Escissione di più linfonodi inguinali, unilaterale, come prestazione singola
26.0330 | Escissione di più linfonodi inguinali, bilaterale, come prestazione singola
26.0340 | Linfadenectomia inguinale radicale, unilaterale, come prestazione singola
26.0350 | Linfadenectomia inguinale radicale, bilaterale, come prestazione singola
26.0360 | (+) Linfadenectomia inguinale radicale, per lato, come prestazione supplementare


26.0310 Escissione di un linfonodo inguinale, come prestazione singola

26.0310 | Escissione di un linfonodo inguinale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | SET chirurgia e chirurgia infantile | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 22 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
61.17 pti | 26 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
quantità | 1 volte per seduta.


26.0320 Escissione di più linfonodi inguinali, unilaterale, come prestazione singola

26.0320 | Escissione di più linfonodi inguinali, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
214.00 pti | 65.97 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per 'revisione inguinale'
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


26.0330 Escissione di più linfonodi inguinali, bilaterale, come prestazione singola

26.0330 | Escissione di più linfonodi inguinali, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
341.12 pti | 106.20 pti / 1.0 | 55 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
355.71 pti | 55 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per 'revisione inguinale'.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


26.0340 Linfadenectomia inguinale radicale, unilaterale, come prestazione singola

26.0340 | Linfadenectomia inguinale radicale, unilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
436.37 pti | 156.40 pti / 1.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.72 pti | 70 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


26.0350 Linfadenectomia inguinale radicale, bilaterale, come prestazione singola

26.0350 | Linfadenectomia inguinale radicale, bilaterale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Ginecologia ed ostetricia Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
726.00 pti | 262.60 pti / 1.0 | 125 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
808.43 pti | 125 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
quantità | 1 volte per seduta.


26.0360 (+) Linfadenectomia inguinale radicale, per lato, come prestazione supplementare

26.0360 | (+) Linfadenectomia inguinale radicale, per lato, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Chirurgia Ortopedica Ginecologia ed ostetricia Urologia | SO I | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
273.54 pti | 96.54 pti / 1.0 | 50 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
323.37 pti | 50 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


26.01.04 Linfonodi: tronco

26.01.04 | Linfonodi: tronco
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
26.0410 | (+) Linfadenectomia mediastinica radicale, come prestazione supplementare
26.0420 | Linfadenectomia paraortica/retroperitoneale radicale, come prestazione singola (escluso la via d'accesso)
26.0430 | (+) Linfadenectomia paraortica/retroperitoneale radicale, come prestazione supplementare
26.0440 | (+) Linfadenectomia radicale dell'ilo epatico, come prestazione supplementare
26.0450 | Linfadenectomia iliaca/pelvica radicale, come prestazione singola (escluso la via d'accesso)
26.0460 | (+) Linfadenectomia iliaca/pelvica radicale, come prestazione supplementare


26.0410 (+) Linfadenectomia mediastinica radicale, come prestazione supplementare

26.0410 | (+) Linfadenectomia mediastinica radicale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
359.71 pti | 164.15 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esclusa ev. toracotomia 16.0350.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0420 Linfadenectomia paraortica/retroperitoneale radicale, come prestazione singola (escluso la via d'accesso)

26.0420 | Linfadenectomia paraortica/retroperitoneale radicale, come prestazione singola (escluso la via d'accesso)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
533.67 pti | 246.23 pti / 2.0 | 90 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
quantità | 1 volte per seduta.


26.0430 (+) Linfadenectomia paraortica/retroperitoneale radicale, come prestazione supplementare

26.0430 | (+) Linfadenectomia paraortica/retroperitoneale radicale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
359.71 pti | 164.15 pti / 2.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0440 (+) Linfadenectomia radicale dell'ilo epatico, come prestazione supplementare

26.0440 | (+) Linfadenectomia radicale dell'ilo epatico, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
274.21 pti | 123.12 pti / 2.0 | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0450 Linfadenectomia iliaca/pelvica radicale, come prestazione singola (escluso la via d'accesso)

26.0450 | Linfadenectomia iliaca/pelvica radicale, come prestazione singola (escluso la via d'accesso)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
533.67 pti | 246.23 pti / 2.0 | 90 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-38 | Singole prestazioni, escluso la via d'accesso
quantità | 1 volte per seduta.


26.0460 (+) Linfadenectomia iliaca/pelvica radicale, come prestazione supplementare

26.0460 | (+) Linfadenectomia iliaca/pelvica radicale, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Chirurgia Ginecologia ed ostetricia Urologia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
416.71 pti | 191.51 pti / 2.0 | 70 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
614.46 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.01.05 Linfonodi: ulteriori localizzazioni

26.01.05 | Linfonodi: ulteriori localizzazioni
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
26.0510 | Biopsia all'ago fine di linfonodo
26.0520 | Escissione di linfonodo in altra localizzazione periferica, come prestazione singola
26.0530 | Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola
26.0540 | (+) Linfadenectomia radicale in altra localizzazione, come prestazione supplementare


26.0510 Biopsia all'ago fine di linfonodo

26.0510 | Biopsia all'ago fine di linfonodo
 | TARMED 01.09, 1.1.2018
Interpretazioni
Vedi prestazione di base speciale 00.1020.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


26.0520 Escissione di linfonodo in altra localizzazione periferica, come prestazione singola

26.0520 | Escissione di linfonodo in altra localizzazione periferica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.35 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cervicale, ascellare, inguinale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


26.0530 Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola

26.0530 | Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutte le dignità operatorie | SO I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
204.34 pti | 62.75 pti / 1.0 | 30 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
194.02 pti | 30 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non cervicale, ascellare, inguinale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)


26.0540 (+) Linfadenectomia radicale in altra localizzazione, come prestazione supplementare

26.0540 | (+) Linfadenectomia radicale in altra localizzazione, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Tutte le dignità operatorie | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
461.91 pti | 207.06 pti / 2.0 | 80 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
702.24 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non ascellare, ilare, paraaortale, retroperitoneale, iliaca, pelvica, inguinale, periferica.
Ad es. mesenterica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.02 Vie linfatiche

26.02 | Vie linfatiche
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
26.0610 | Escissione di una lesione dei vasi linfatici, come prestazione singola
26.0620 | (+) Escissione di una lesione dei vasi linfatici, come prestazione supplementare
26.0630 | Intervento chirurgico al dotto toracico, come prestazione unica
26.0640 | (+) intervento chirurgico al dotto toracico, come prestazione supplementare
26.0650 | Intervento chirurgico al dotto toracico nella regione cervicale, come prestazione singola


26.0610 Escissione di una lesione dei vasi linfatici, come prestazione singola

26.0610 | Escissione di una lesione dei vasi linfatici, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Chirurgia plastica e ricostruttiva | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
745.10 pti | 339.07 pti / 2.0 | 120 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1053.36 pti | 120 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. linfangioma, igroma cistico; incl. via d'accesso; non valido per lesioni ai vasi linfatici cutanei e sottocutanei.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0620 (+) Escissione di una lesione dei vasi linfatici, come prestazione supplementare

26.0620 | (+) Escissione di una lesione dei vasi linfatici, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Chirurgia plastica e ricostruttiva | SO II | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
347.91 pti | 155.30 pti / 2.0 | 60 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
526.68 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0630 Intervento chirurgico al dotto toracico, come prestazione unica

26.0630 | Intervento chirurgico al dotto toracico, come prestazione unica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1081.21 pti | 494.37 pti / 2.0 | 180 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1580.04 pti | 180 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. via d'accesso addominale e/o toracica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


26.0640 (+) intervento chirurgico al dotto toracico, come prestazione supplementare

26.0640 | (+) intervento chirurgico al dotto toracico, come prestazione supplementare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia | SO II | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
428.25 pti | 194.12 pti / 2.0 | 75 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.35 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia


26.0650 Intervento chirurgico al dotto toracico nella regione cervicale, come prestazione singola

26.0650 | Intervento chirurgico al dotto toracico nella regione cervicale, come prestazione singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Cardiochirurgia e chirurgia vascolare toracica Chirurgia Chirurgia ORL, in particolare del collo e del volto | SO II | II
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
578.52 pti | 261.42 pti / 2.0 | 90 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
790.02 pti | 90 min. | - | 11 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. cisti o fistola chilosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-01 | Singole prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.


27 Trapianto d'organo

27 | Trapianto d'organo
 | TARMED 01.09, 1.1.2018
IC-27-1 Convenzioni tariffali
Gli interventi di trapianto possono essere fatturati sulla base delle tariffe concordate.


28 Anestesia

28 | Anestesia
 | TARMED 01.09, 1.1.2018
IC-28-1 Blocco di prestazioni BP-52: contenuto delle prestazioni
Le prestazioni medicospecialistiche degli anestesisti per una anestesia fanno parte di un blocco di prestazioni e perciò non possono essere cumulate che tra di loro nel corso della stessa seduta dallo stesso medico specialista e altrimenti con nessun altra posizione del tariffario. Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Sono remunerate nell'ambito di tre distinti gruppi di posizioni tariffali:
  • assistenza perioperatoria da parte del medico specialista di anestesia 28.0010, 28.0030, 28.0040, 28.0050, 28.0060
  • induzione e risveglio da parte del medico specialista di anestesiologia 28.0070, 28.0080, 28.0090, 28.0100, 28.0110
  • attività dell'anestesista durante l'intervento (tempo di anestesia) 28.0120, 28.0130, 28.0140, 28.0150, 28.0160.
Eccezioni:
  • anestesia peridurale per il parto, vedi 28.0180
  • stand-by in caso di parto podalico o gemellare vedi 28.0170
  • blood patch peridurale in presenza di una sindrome da perdita di liquor 28.0185
  • prescrizione/sorveglianza PCA e/o sorveglianzada parte dell'anestesista in caso di catetere peridurale a dimora 28.0190
  • rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio 28.0210.
Contenuto della prestazione:
  • l'intera prestazione della anestesia erogata dal medico specialista di anestesia (per inalazione e/o endovenosa, o regionale, p.es.:epidurale, spinale, plesso, ecc.). È compreso inoltre: intubazione (qualsiasi metodo, anche fibroscopico), terapia infusionale (incluso sostituzione di perdite ematiche), ventilazione, ipotermia in caso di CEC, monitoraggio invasivo/non invasivo (incluso ecografia orientativa transesofagea), rianimazione.
Al di fuori di queste remunerazioni, fino alla ripresa del lavoro del giorno successivo, rispettivamente per i pazienti di Cure Intensive (CI) fino ad un'ora dopo la fine dell'intervento, non è possibile fatturare alcuna ulteriore posizione tariffale da parte del medesimo medico specialista per lo stesso paziente.
IC-28-2 Classi di rischio anestesiologico, Monitored Anesthesia Care (MAC)
La classificazione in quattro classi di rischio è determinata dal tipo di prestazione medica (procedure diagnostiche/intervento/operazione/parto). È fatturabile in più solo il supplemento previsto per pazienti di età superiore ai 70 anni.
La classe di rischio di regola è già specificata nelle prestazioni per le quali è prevista una anestesia effettuata dal medico specialista di anestesiologia. Se invece si procede solo a sorveglianza e sedazione/analgesia (MAC) secondo 28.0010, 28.0070, 28.0120, la classe di rischio indicata alla corrispondente prestazione non è valida. In caso di prestazioni per le quali non è stabilita la classe di rischio, può essere conteggiata la MAC nella misura in cui sono date le relative premesse.
Per i bambini di età inferiore a 2 anni, vale la classe di rischio III secondo 28.0050, 28.0100, 28.0150, eccezione: prestazioni con classe di rischio IV restano tali.
IC-28-3 Anestetici
I farmaci utilizzati nell'ambito di queste prestazioni anestesiologiche (in particolare anestetici, narcotici, ipnotici, sedativi) non sono inclusi nelle componenti tecniche della prestazione.
IC-28-4 Sostanze volatili utilizzate ai fini della narcosi
Le sostanze volatili utilizzate nell'ambito di queste prestazioni anestesiologiche (compreso l'ossigeno) sono incluse nelle componenti tecniche della prestazione e pertanto non sono fatturabili separatamente.
IC-28-5 Anestesie parallele
Anestesie parallele o doppie (due anestesie per un paziente) sono già computate nella tariffa: non si attuano riduzioni o supplementi.
IC-28-6 Protocollo di narcosi
Il protocollo di narcosi è compreso nella remunerazione: su richiesta dell'assicuratore, esso deve essere tempestivamente messo a disposizione senza retribuzione supplementare.
IC-28-7 Modifica della classe di rischio
Se nel corso di una operazione o di un trattamento operativo sono fornite più prestazioni tra loro differenti per classe di rischio (nessuna, I a IV), possono essere fatturate per l'assistenza perioperatoria e per l'induzione/risveglio quelle posizioni tariffali che corrispondono alla prestazione con la classe di rischio più elevata.
Se nel corso di una giornata vengono eseguite diverse operazioni, può essere fatturata una volta l'assistenza perioperatoria corrispondente alla classe di rischio più elevata.
IC-28-8 Limitazioni
Il medico specialista di anestesia può fatturare nella stessa seduta rispettivamente fino alla ripresa del lavoro del giorno successivo (per i pazienti di Cure Intensive (CI) fino ad un'ora dopo la fine dell'intervento), solo le prestazioni del capitolo 28, ad eccezione di 28.0190 e 28.0210.
IC-28-9 Indicazione della cifra di riferimento
Nel caso di fatturazione di prestazioni d'anestesia per il tempo d'anestesia (28.0120 e 28.0160) devono essere indicati come riferimento le posizioni tariffarie delle prestazioni mediche [misure diagnostiche/intervento/operazione/parto]. Le eccezioni devono in ogni caso essere motivate al momento della fatturazione.
non cumulabile con
29 | Terapia del dolore
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
08.0660 | + Supplemento per il sondaggio delle vie lacrimali nel bambino fino a 7 anni
08.2170 | + Supplemento per rimozione(i) di corpo estraneo dalla cornea e dalla sclera nel bambino fino a 7 anni
08.2830 | + Supplemento per estrazione di cristallino/facoemulsificazione in per bambino fino a 7 anni
09.0130 | + Esame dell'orecchio mediante otomicroscopio, per bambini fino a 7 anni
10.0640 | + Supplemento per bambini fino a 7 anni nel caso di estrazione endonasale di corpi estranei
13.0210 | Intubazione tracheale, qualsiasi metodo
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
17.0590 | Misurazione transcutanea della pressione parziale dell'ossigeno
Sottocapitoli
28.01 | Prestazioni specifiche di anestesia
28.02 | Rianimazione: sala shock (ospedale)


28.01 Prestazioni specifiche di anestesia

28.01 | Prestazioni specifiche di anestesia
 | TARMED 01.09, 1.1.2018
non cumulabile con
GP-45 | Singole prestazioni mediche anestesiologiche
Prestazioni
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0020 | + Maggiorazione % per pazienti oltre ai 70 anni di età
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV
28.0120 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), Monitored Anesthesia Care (MAC), per minuto
28.0130 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio I, per minuto
28.0140 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio II, per minuto
28.0150 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio III, per minuto
28.0160 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio IV, per minuto
28.0170 | Stand-by del medico specialista anestesiologo in caso di parto podalico/gemellare, ogni 5 min., come prestazione singola di anestesiologia
28.0180 | Anestesia peridurale (APD) praticata dal medico specialista anestesiologo per il parto in sala parto, ogni 5 min , come prestazione singola di anestesiologia
28.0185 | Blood patch peridurale in presenza di una sindrome da perdita di liquor
28.0190 | Prescrizione/sorveglianza di PCA e/o sorveglianza in caso di anestesia mediante catetere peridurale, da parte di anestesisti, ogni 24 ore


28.0010 Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)

28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.00 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Monitored Anesthesia Care (MAC)
Sorveglianza con o senza sedazione e/o analgesia su richiesta del medico specialista nel corso di interventi operatori o procedure diagnostiche con o senza anestesia locale praticata dal medico specialista che esegue il trattamento.
Condizioni
  • presa a carico perioperatoria da parte dell'anestesista
  • l'anestesista è presente al capezzale del paziente durante l'intervento/il presidio diagnostico e lo sorveglia.
  • Il paziente è risvegliabile alla chiamata e la sua respirazione spontanea è sufficiente senza assistenza respiratoria meccanica.
L'assistenza perioperatoria comprende:
  • la premedicazione il giorno precedente o il giorno dell'operazione con visita personale da parte dell'anestesista, eventualmente anticipata in regime ambulatorio
  • l'assistenza medica postoperatoria il giorno dell'operazione nella sala risveglio o nel reparto ospedaliero fino alla ripresa del lavoro il giorno successivo e/o per i pazienti nella UCI fino ad un'ora dopo la fine dell'intervento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV


28.0020 + Maggiorazione % per pazienti oltre ai 70 anni di età

28.0020 | + Maggiorazione % per pazienti oltre ai 70 anni di età
 | TARMED 01.09, 1.1.2018
Interpretazioni
supplemento di 10 % (PM) per le seguenti prestazioni: 28.0010, 28.0030, 28.0040, 28.0050, 28.0060, 28.0070, 28.0080, 28.0090, 28.0100, 28.0110.
Supplemento di 10% (solo PM).
età | maggiore di 70a - tolleranza (-30g, +0g)


28.0030 Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I

28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
45.00 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
L'assistenza perioperatoria comprende
  • la premedicazione il giorno precedente o il giorno dell'operazione con visita personale da parte dell'anestesista, eventualmente anticipata in regime ambulatorio
  • l'assistenza medica postoperatoria il giorno dell'operazione nella sala risveglio o nel reparto ospedaliero fino alla ripresa del lavoro il giorno successivo e/o per i pazienti nella UCI fino ad un'ora dopo la fine dell'intervento
Prestazioni anestesiologiche senza aumento del rischio: interventi chirurgici alle estremità (eccetto interventi ortopedici importanti, vedasi classe di rischio II e III), interventi alle parti molli del tronco, incluso ernia inguinale e femorale,appendectomia, interventi agli organi genitali esterni maschili e femminili, raschiamenti,isteroscopie, interventi chirurgici alla Portio.
Bambini fino ai 2 anni di età classe di rischio III.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per giorno.
non cumulabile con
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV


28.0040 Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II

28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
70.00 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
L'assistenza perioperatoria comprende:
  • la premedicazione il giorno precedente o il giorno dell'operazione con visita personale da parte dell'anestesista, eventualmente anticipata in regime ambulatorio
  • l'assistenza medica postoperatoria il giorno dell'operazione nella sala risveglio o nel reparto ospedaliero fino alla ripresa del lavoro il giorno successivo e/o per i pazienti nella UCI fino ad un'ora dopo la fine dell'intervento.
Prestazioni anestesiologiche ad aumentato rischio: interventi chirurgici in decubito a pancia in giù; interventi chirurgici oftalmologici, otologici, urologici(escluso interventi ai genitali esterni come pure alle surrenali, ai reni, al bacinetto renale ed agli ureteri); interventi chirurgici vaginali ed ostetrici (per le eccezioni, vedasi classe di rischio I e III), interventi chirurgici al volto, al collo, al cingolo scapolare, interventi ortopedici maggiori(endoprotesi dell'anca, del ginocchio).
Bambini fino ai 2 anni di età classe di rischio III.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per giorno.
non cumulabile con
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV


28.0050 Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III

28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
90.00 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
L'assistenza perioperatoria comprende:
  • la premedicazione il giorno precedente o il giorno dell'operazione con visita personale da parte dell'anestesista, eventualmente anticipata in regime ambulatorio
  • l'assistenza medica postoperatoria il giorno dell'operazione nella sala risveglio o nel reparto ospedaliero fino alla ripresa del lavoro il giorno successivo e/o per i pazienti nella UCI fino ad un'ora dopo la fine dell'intervento.
Prestazioni anestesiologiche a rischio particolarmente aumentato
  • laparotomie (eccetto appendectomia)
  • toracotomie
  • lombotomie
  • craniotomie
  • interventi chirurgici alle vertebre
  • interventi chirurgici laparoscopici, toracoscopici
  • interventi chirurgici alla mascella, rinologici, orali, faringei, laringei
  • endoscopie attraverso la cavità orale/nasale
  • in bambini fino a 2 anni (ad eccezione degli interventi chirurgici della classe di rischio IV)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per giorno.
non cumulabile con
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV


28.0060 Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV

28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.35 pti | - / - | 65 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
110.00 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
L'assistenza perioperatoria comprende:
  • la premedicazione il giorno precedente o il giorno dell'operazione con visita personale da parte dell'anestesista, eventualmente anticipata in regime ambulatorio
  • l'assistenza medica postoperatoria il giorno dell'operazione nella sala risveglio o nel reparto ospedaliero fino alla ripresa del lavoro il giorno successivo e/o per i pazienti nella UCI fino ad un'ora dopo la fine dell'intervento.
Prestazioni anestesiologiche a rischio estremamente elevato: interventi chirurgici al cuore ed ai grossi vasi del torace, interventi chirurgici toracoaddominali combinati e alla aorta addominale, interventi chirurgici maggiori a livello del sistema nervoso centrale (tumori cerebrali, aneurismi della base cranica)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per giorno.
non cumulabile con
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III


28.0070 Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)

28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | Anestesia, preparazione e ripristino | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.84 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
33.71 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Monitored Anesthesia Care (MAC)
Sorveglianza con o senza sedazione e/o analgesia su richiesta del medico specialista nel corso di interventi operatori o procedure diagnostiche con o senza anestesia locale praticata dal medico specialista che esegue il trattamento.
Condizioni
  • presa a carico perioperatoria da parte dell'anestesista
  • l'anestesista è presente al capezzale del paziente durante l'intervento/il presidio diagnostico e lo sorveglia.
  • Il paziente è risvegliabile alla chiamata e la sua respirazione spontanea è sufficiente senza assistenza respiratoria meccanica
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV


28.0080 Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I

28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | Anestesia, preparazione e ripristino | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
71.76 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.99 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
Prestazioni anestesiologiche senza aumento del rischio: interventi chirurgici alle estremità (eccetto interventi ortopedici importanti, vedasi classe di rischio II e III), interventi alle parti molli del tronco, incluso ernia inguinale e femorale,appendectomia, interventi agli organi genitali esterni maschili e femminili, raschiamenti,isteroscopie, interventi chirurgici alla Portio.
Bambini fino ai 2 anni di età classe di rischio III.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV


28.0090 Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II

28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia | Anestesia, preparazione e ripristino | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
107.63 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.69 pti | 45 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
Prestazioni anestesiologiche ad aumentato rischio: interventi chirurgici in decubito a pancia in giù; interventi chirurgici oftalmologici, otologici, urologici(escluso interventi ai genitali esterni come pure alle surrenali, ai reni, al bacinetto renale ed agli ureteri); interventi chirurgici vaginali ed ostetrici (per le eccezioni, vedasi classe di rischio I e III), interventi chirurgici al volto, al collo, al cingolo scapolare, interventi ortopedici maggiori(endoprotesi dell'anca, del ginocchio).
Bambini fino ai 2 anni di età classe di rischio III.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV


28.0100 Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III

28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia | Anestesia, preparazione e ripristino | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
143.51 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
166.21 pti | 60 min. | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
Prestazioni anestesiologiche a rischio particolarmente aumentato
  • laparotomie (eccetto appendectomia)
  • toracotomie
  • lombotomie
  • craniotomie
  • interventi chirurgici alle vertebre
  • interventi chirurgici laparoscopici, toracoscopici
  • interventi chirurgici alla mascella, rinologici, orali, faringei, laringei
  • endoscopie attraverso la cavità orale/nasale
  • in bambini fino a 2 anni (ad eccezione degli interventi chirurgici della classe di rischio IV)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV


28.0110 Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV

28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Anestesia | Anestesia, preparazione e ripristino | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
179.39 pti | - / - | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
260.97 pti | 75 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
In caso di interventi chirurgici plurimi si considera per la fatturazione la classe di rischio superiore.
Prestazioni anestesiologiche a rischio estremamente elevato: interventi chirurgici al cuore ed ai grossi vasi del torace, interventi chirurgici toracoaddominali combinati e alla aorta addominale, interventi chirurgici maggiori a livello del sistema nervoso centrale (tumori cerebrali, aneurismi della base cranica)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III


28.0120 Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), Monitored Anesthesia Care (MAC), per minuto

28.0120 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), Monitored Anesthesia Care (MAC), per minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | Anestesia, prestazione in senso più stretto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.39 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.23 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Monitored Anesthesia Care (MAC)
Sorveglianza con o senza sedazione e/o analgesia su richiesta del medico specialista nel corso di interventi operatori o procedure diagnostiche con o senza anestesia locale praticata dal medico specialista che esegue il trattamento.
Condizioni
  • presa a carico perioperatoria da parte dell'anestesista
  • l'anestesista è presente al capezzale del paziente durante l'intervento/il presidio diagnostico e lo sorveglia.
  • Il paziente è risvegliabile alla chiamata e la sua respirazione spontanea è sufficiente senza assistenza respiratoria meccanica.
Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione ed in caso di prestazioni per le quali non è stabilita la classe di rischio può essere conteggiata la MAC nella misura in cui sono date le relative premesse. Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione e di ripristino.
In caso di prestazioni per le quali non è stabilita la classe di rischio può essere conteggiata la MAC nella misura in cui sono date le relative premesse. Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione e di ripristino. In caso di posizioni tariffali per le quali il tempo di durata della prestazione in senso stretto non è stabilito, vale il tempo dal taglio alla sutura per interventi chirurgici risp. il tempo d'esame conformemente al rapporto d'anestesia in caso di interventi diagnostici; in caso di interventi chirurgici plurimi vale la classe di rischio specificata nella posizione tariffale.
In caso di prelievo bioptico estemporaneo si possono conteggiare per il tempo di attesa intraoperatorio, una sola volta per intervento, 35 min. di supplemento alla prestazione tariffale in senso stretto e per la preparazione ed il ripristino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


28.0130 Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio I, per minuto

28.0130 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio I, per minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | Anestesia, prestazione in senso più stretto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.39 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.23 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione e di ripristino.
In caso di posizioni tariffali per le quali il tempo di durata della prestazione in senso stretto non è stabilito, vale il tempo dal taglio alla sutura per interventi chirurgici risp. il tempo d'esame conformemente al rapporto d'anestesia in caso di interventi diagnostici; in caso di interventi chirurgici plurimi vale la classe di rischio specificata nella posizione tariffale.
Prestazioni anestesiologiche senza aumento del rischio: interventi chirurgici alle estremità (eccetto interventi ortopedici importanti, vedasi classe di rischio II e III), interventi alle parti molli del tronco, incluso ernia inguinale e femorale,appendectomia, interventi agli organi genitali esterni maschili e femminili, raschiamenti,isteroscopie, interventi chirurgici alla Portio.
Bambini fino ai 2 anni di età classe di rischio III.
In caso di prelievo bioptico estemporaneo si possono conteggiare per il tempo di attesa intraoperatorio, una sola volta per intervento, 35 min. di supplemento alla prestazione tariffale in senso stretto e per la preparazione ed il ripristino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


28.0140 Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio II, per minuto

28.0140 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio II, per minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia | Anestesia, prestazione in senso più stretto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.39 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.57 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione e di ripristino.
In caso di posizioni tariffali per le quali il tempo di durata della prestazione in senso stretto non è stabilito, vale il tempo dal taglio alla sutura per interventi chirurgici risp. il tempo d'esame conformemente al rapporto d'anestesia in caso di interventi diagnostici; in caso di interventi chirurgici plurimi vale la classe di rischio specificata nella posizione tariffale.
Prestazioni anestesiologiche ad aumentato rischio: interventi chirurgici in decubito a pancia in giù; interventi chirurgici oftalmologici, otologici, urologici (escluso interventi ai genitali esterni come pure alle surrenali, ai reni, al bacinetto renale ed agli ureteri); interventi chirurgici vaginali ed ostetrici (per le eccezioni, vedasi classe di rischio I e III), interventi chirurgici al volto, al collo, al cingolo scapolare, interventi ortopedici maggiori (endoprotesi dell'anca, del ginocchio).
Bambini fino ai 2 anni di età classe di rischio III.
In caso di prelievo bioptico estemporaneo si possono conteggiare per il tempo di attesa intraoperatorio, una sola volta per intervento, 35 min. di supplemento alla prestazione tariffale in senso stretto e per la preparazione ed il ripristino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


28.0150 Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio III, per minuto

28.0150 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio III, per minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia | Anestesia, prestazione in senso più stretto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.39 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1.91 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione e di ripristino.
In caso di posizioni tariffali per le quali il tempo di durata della prestazione in senso stretto non è stabilito, vale il tempo dal taglio alla sutura per interventi chirurgici risp. il tempo d'esame conformemente al rapporto d'anestesia in caso di interventi diagnostici; in caso di interventi chirurgici plurimi vale la classe di rischio specificata nella posizione tariffale.
Prestazioni anestesiologiche a rischio particolarmente aumentato
  • laparotomie (eccetto appendectomia)
  • toracotomie
  • lombotomie
  • craniotomie
  • interventi chirurgici alle vertebre
  • interventi chirurgici laparoscopici, toracoscopici
  • interventi chirurgici alla mascella, rinologici, orali, faringei, laringei
  • endoscopie attraverso la cavità orale/nasale
  • in bambini fino a 2 anni (ad eccezione degli interventi chirurgici della classe di rischio IV)
In caso di prelievo bioptico estemporaneo si possono conteggiare per il tempo di attesa intraoperatorio, una sola volta per intervento, 35 min. di supplemento alla prestazione tariffale in senso stretto e per la preparazione ed il ripristino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


28.0160 Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio IV, per minuto

28.0160 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio IV, per minuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Anestesia | Anestesia, prestazione in senso più stretto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.39 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2.26 pti | 1 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Si considera come tempo di durata dell'anestesia, il tempo stabilito dalla tariffa per la prestazione in senso stretto ed il tempo di preparazione e di ripristino.
In caso di posizioni tariffali per le quali il tempo di durata della prestazione in senso stretto non è stabilito, vale il tempo dal taglio alla sutura per interventi chirurgici risp. il tempo d'esame conformemente al rapporto d'anestesia in caso di interventi diagnostici; in caso di interventi chirurgici plurimi vale la classe di rischio specificata nella posizione tariffale.
Prestazioni anestesiologiche a rischio estremamente elevato: interventi chirurgici al cuore ed ai grossi vasi del torace, interventi chirurgici toracoaddominali combinati e alla aorta addominale, interventi chirurgici maggiori a livello del sistema nervoso centrale (tumori cerebrali, aneurismi della base cranica).
In caso di prelievo bioptico estemporaneo si possono conteggiare per il tempo di attesa intraoperatorio, una sola volta per intervento, 35 min. di supplemento alla prestazione tariffale in senso stretto e per la preparazione ed il ripristino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


28.0170 Stand-by del medico specialista anestesiologo in caso di parto podalico/gemellare, ogni 5 min., come prestazione singola di anestesiologia

28.0170 | Stand-by del medico specialista anestesiologo in caso di parto podalico/gemellare, ogni 5 min., come prestazione singola di anestesiologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Su richiesta dell'ostetrico; l'anestesista deve essere informato a proposito della partoriente e trovarsi nelle immediate sue vicinanze per un'eventuale anestesia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-45 | Singole prestazioni mediche anestesiologiche
cumulabile esclusivamente con
22.2110 | Assistenza e guida al parto, rischio normale
22.2200 | Assistenza e guida al parto, rischio alto
22.2210 | Assistenza e guida al parto, rischio molto alto


28.0180 Anestesia peridurale (APD) praticata dal medico specialista anestesiologo per il parto in sala parto, ogni 5 min , come prestazione singola di anestesiologia

28.0180 | Anestesia peridurale (APD) praticata dal medico specialista anestesiologo per il parto in sala parto, ogni 5 min , come prestazione singola di anestesiologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
197.82 pti | - / - | 95 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-52 | Tutte le prestazioni di anestesiologia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-45 | Singole prestazioni mediche anestesiologiche
cumulabile esclusivamente con
22.2110 | Assistenza e guida al parto, rischio normale
22.2200 | Assistenza e guida al parto, rischio alto
22.2210 | Assistenza e guida al parto, rischio molto alto


28.0185 Blood patch peridurale in presenza di una sindrome da perdita di liquor

28.0185 | Blood patch peridurale in presenza di una sindrome da perdita di liquor
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Anestesia | SET terapia del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.37 pti | 20 min. | 7 min. | 10 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non valevole per l'iniezione di sangue attraverso il catetere in situ.
Comprende il prelevamento sterile autologo di sangue del paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.


28.0190 Prescrizione/sorveglianza di PCA e/o sorveglianza in caso di anestesia mediante catetere peridurale, da parte di anestesisti, ogni 24 ore

28.0190 | Prescrizione/sorveglianza di PCA e/o sorveglianza in caso di anestesia mediante catetere peridurale, da parte di anestesisti, ogni 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.87 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Endovenoso e/o peridurale, dal primo giorno dopo l'operazione, per pazienti non operati computabile dal primo giorno di terapia.
quantità | 1 volte per giorno.


28.02 Rianimazione: sala shock (ospedale)

28.02 | Rianimazione: sala shock (ospedale)
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
Prestazioni
28.0210 | Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.
28.0220 | + Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, ogni 15 min. successivi


28.0210 Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.

28.0210 | Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala shock | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.72 pti | 19.24 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
224.72 pti | 30 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale esclusivamente per procedure terapeutiche in caso di arresto cardiocircolatorio.
Comprende massaggio cardiaco, defribillazione, intubazione e ventilazione; comprende la successiva preparazione del paziente per il trasferimento o per un ulteriore trattamento.
Non è computabile in UCI, UCI per ustionati, UCI di neonatologia, Intermediate Care, in sala operatoria e durante un'anestesia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per seduta.
non cumulabile con
03.0210 | Rianimazione primaria del neonato, ogni 5 min.
03.0220 | Rianimazione ampliata del neonato, ogni 5 min.
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio


28.0220 + Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, ogni 15 min. successivi

28.0220 | + Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, ogni 15 min. successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | Sala shock | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
57.72 pti | 19.24 pti / 1.0 | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
67.41 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


29 Terapia del dolore

29 | Terapia del dolore
 | TARMED 01.09, 1.1.2018
IC-29-1 Anestesia locale
Tutte le posizioni tariffali del capitolo 29 sono comprensive dell'eventuale anestesia locale, capitolo 00.03.02.
IC-29-2 Somministrazione di medicamenti mediante catetere
Per la somministrazione di medicamenti mediante cateteri epidurali/peridurali o spinali vedasi le 'prestazioni di base generali' (consultazione, visita, presa in cura di paziente degente).
IC-29-3 Formazione di immagini
Le posizioni tariffali non valgono per le punzioni/instillazioni guidate mediante tecnica di formazione d'immagini (TAC, IMR).
IC-29-4 Monitoraggio
Tutte le posizioni tariffali del capitolo 29 comprendono l'eventuale monitoraggio elettrofisiologico e/o cardiorespiratorio.
IC-29-5 Ulteriori terapie del dolore
Terapia del dolore mediante procedure chirurgiche (rizotomia, cordotomia) così come mediante elettrodi ecc., vedasi capitolo 05.
IC-29-6 Sorveglianza
Per la sorveglianza successiva al trattamento del dolore vedasi 35.0210, 35.0220, 35.0510 e 35.0520.
IC-29-7 Documentazione
Valgono le direttive secondo l'IG-14.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
05.01.02 | Neurologia: diagnostica con l'ausilio di apparecchiature
28 | Anestesia
00.1260 | Anestesia del plesso, anestesia regionale o anestesia endovenosa effettuata da un medico non anestesista (operatore)
05.0790 | Impianto di un catetere epidurale permanente
05.0810 | Impianto intradurale di un catetere permanente
Sottocapitoli
29.05 | Terapia generale del dolore
29.06 | Diagnostica e terapia inerventistica del dolore


29.05 Terapia generale del dolore

29.05 | Terapia generale del dolore
 | TARMED 01.09, 1.1.2018
IC-29.05-1 Limitazioni di cumulazioni
Le prestazioni del capitolo 29.05 non possono essere cumulate nella stessa seduta dallo stesso specialista con prestazioni dei capitoli 00.03.02, 05.01.02, 28, 29.06 e39, 39.01, 39.02.01 e 39.02.07 esclusi.
non cumulabile con
05.01.02 | Neurologia: diagnostica con l'ausilio di apparecchiature
29.06 | Diagnostica e terapia inerventistica del dolore
39.02.02 | Radiografia: radioscopie, urogrammi e colangiogrammi
39.02.03 | Radiografia: interventistica supportata da radioscopia
39.02.04 | Radiografia: mammografia
39.02.05 | Intervento mammario minimamente invasivo
39.02.06 | Determinazioni della massa ossea: densitometrie ossee
39.03 | Ultrasonografia: sistemi Doppler e interventistica
39.04 | Tomografia computerizzata TAC
39.05 | Risonanza magnetica IMR
39.06 | Angiografia
39.08 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
Sottocapitoli
29.05.01 | Terapia generale del dolore: cranio
29.05.02 | Terapia generale del dolore : colonna vertebrale
29.05.03 | Terapia generale del dolore : tronco, cingolo scapolare, cingolo pelvico, estremità


29.05.01 Terapia generale del dolore: cranio

29.05.01 | Terapia generale del dolore: cranio
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.1000 | Anestesia della regione del cranio e della faccia, nervi esterni alla base del cranio, tutte le vie d'accesso


29.1000 Anestesia della regione del cranio e della faccia, nervi esterni alla base del cranio, tutte le vie d'accesso

29.1000 | Anestesia della regione del cranio e della faccia, nervi esterni alla base del cranio, tutte le vie d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.05.02 Terapia generale del dolore : colonna vertebrale

29.05.02 | Terapia generale del dolore : colonna vertebrale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.1010 | Anestesia epidurale nella regione vertebrale lombare, tutte le vie d'accesso, senza amplificatore di brillanza/video
29.1020 | Anestesia epidurale nella regione vertebrale sacrale, tutte le vie d'accesso (blocco sacrale), senza amplificatore di brillanza/video


29.1010 Anestesia epidurale nella regione vertebrale lombare, tutte le vie d'accesso, senza amplificatore di brillanza/video

29.1010 | Anestesia epidurale nella regione vertebrale lombare, tutte le vie d'accesso, senza amplificatore di brillanza/video
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 13 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.95 pti | 18 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per l'anestesia mediante catetere già preesistente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.1020 Anestesia epidurale nella regione vertebrale sacrale, tutte le vie d'accesso (blocco sacrale), senza amplificatore di brillanza/video

29.1020 | Anestesia epidurale nella regione vertebrale sacrale, tutte le vie d'accesso (blocco sacrale), senza amplificatore di brillanza/video
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 13 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.95 pti | 18 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non è valido per l'anestesia mediante catetere già preesistente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.05.03 Terapia generale del dolore : tronco, cingolo scapolare, cingolo pelvico, estremità

29.05.03 | Terapia generale del dolore : tronco, cingolo scapolare, cingolo pelvico, estremità
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.1030 | Anestesia a livello del plesso cervico-brachiale, della spalla, del braccio e della mano, tutte le vie d'accesso
29.1040 | Anestesia dei nervi periferici nella regione del gomito, primo nervo
29.1050 | + Anestesia dei nervi periferici nella regione del gomito, ogni nervo successivo
29.1060 | Anestesia dei nervi periferici nella regione del carpo, primo nervo
29.1070 | + Anestesia dei nervi periferici nella regione del carpo, ogni nervo successivo
29.1080 | Anestesia dei nervi intercostali, tutte le vie d'accesso, primo nervo
29.1090 | + Anestesia dei nervi intercostali, tutte le vie d'accesso, ogni nervo successivo
29.1100 | Anestesia dei nervi estremità inferiori, tutte le vie d'accesso
29.1110 | Anestesia del nervo pudendo, tutte le vie d'accesso


29.1030 Anestesia a livello del plesso cervico-brachiale, della spalla, del braccio e della mano, tutte le vie d'accesso

29.1030 | Anestesia a livello del plesso cervico-brachiale, della spalla, del braccio e della mano, tutte le vie d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.22 pti | - / - | 22 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.75 pti | 27 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido anche per i rami nervosi efferenti del plesso cervico-brachiale; per l'anestesia del plesso cervico-brachiale da parte dell'operatore al di fuori della terapia del dolore vedi 00.1260.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.1040 Anestesia dei nervi periferici nella regione del gomito, primo nervo

29.1040 | Anestesia dei nervi periferici nella regione del gomito, primo nervo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.08 pti | 17 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
N. cutaneus antebrachii, N. medianus, N. radialis, N. ulnaris.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
29.1060 | Anestesia dei nervi periferici nella regione del carpo, primo nervo


29.1050 + Anestesia dei nervi periferici nella regione del gomito, ogni nervo successivo

29.1050 | + Anestesia dei nervi periferici nella regione del gomito, ogni nervo successivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.67 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


29.1060 Anestesia dei nervi periferici nella regione del carpo, primo nervo

29.1060 | Anestesia dei nervi periferici nella regione del carpo, primo nervo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
29.15 pti | - / - | 11 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.21 pti | 16 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
N. ulnare, n. mediano, n. radiale
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
29.1040 | Anestesia dei nervi periferici nella regione del gomito, primo nervo


29.1070 + Anestesia dei nervi periferici nella regione del carpo, ogni nervo successivo

29.1070 | + Anestesia dei nervi periferici nella regione del carpo, ogni nervo successivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
22.90 pti | - / - | 9 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.81 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


29.1080 Anestesia dei nervi intercostali, tutte le vie d'accesso, primo nervo

29.1080 | Anestesia dei nervi intercostali, tutte le vie d'accesso, primo nervo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 10 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.01 pti | 10 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.1090 + Anestesia dei nervi intercostali, tutte le vie d'accesso, ogni nervo successivo

29.1090 | + Anestesia dei nervi intercostali, tutte le vie d'accesso, ogni nervo successivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | 8 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.94 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


29.1100 Anestesia dei nervi estremità inferiori, tutte le vie d'accesso

29.1100 | Anestesia dei nervi estremità inferiori, tutte le vie d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 14 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.81 pti | 19 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale anche per il nervo ischiatico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.1110 Anestesia del nervo pudendo, tutte le vie d'accesso

29.1110 | Anestesia del nervo pudendo, tutte le vie d'accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | SET medico di base | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.32 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
41.08 pti | 17 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


29.06 Diagnostica e terapia inerventistica del dolore

29.06 | Diagnostica e terapia inerventistica del dolore
 | TARMED 01.09, 1.1.2018
IC-29.06-1 Blocco di prestazioni BP-57
Le prestazioni del capitolo 29.06 fanno parte del blocco di prestazioni BP-57 e per tale motivo nel corso di una seduta dallo stesso medico specialista sono cumulabili esclusivamente tra di loro, altrimenti con nessun'altra posizione del tariffario.
Fanno eccezione i capitoli00.01, 00.02, 00.08 e le posizioni tariffali 00.0850, 00.0855, 00.1510, 00.1580, 00.1590, 05.0010, 05.0020, 05.0030, 24.0015, 35.0210, 35.0220, 35.0510e35.0520.
IC-29.06-2 Valore intrinseco qualitativo AFC terapia del dolore
1. Acquisizione da parte di medici specialisti
In linea di principio, la possibilità di acquisire l'attestato di capacità in terapia del dolore è aperta a tutti i medici specialisti che soddisfano le condizioni previste dal loro programma di perfezionamento professionale.
2. Acquisizione da parte di titolari di diritti acquisiti
I medici che vantano diritti acquisiti su posizioni tariffali del capitolo 29 «Terapia del dolore» possono - senza dover soddisfare altri requisiti - richiedere alla SSIPM l'attestato di capacità in terapia interventistica del dolore. Termine: entro 1 anno dall'entrata in vigore della nuova tariffa.
3. Obbligo di ricertificazione dell'AFC
Dopo aver ottenuto l'attestato di capacità in terapia interventistica del dolore, i fornitori di prestazioni sono tenuti ad aggiornare/ricertificare con regolarità la propria qualifica tramite una formazione continua specifica.
IC-29.06-3 Unità funzionale terapia interventistica del dolore
Per l'unità funzionale «Terapia interventistica del dolore» è necessaria un'autodichiarazione conforme al concetto di unità funzionale. Condizione per il riconoscimento è la disponibilità di un amplificatore di brillanza/video.
IC-29.06-4 Controllo mediante amplificatore di brillanza/video
Le posizioni tariffali dei capitoli 29.06.02, 29.06.03 e 29.06.04 sono fatturabili esclusivamente se effettuate sotto controllo mediante amplificatore di brillanza/video con documentazione d'immagini obbligatoria.
IC-29.06-5 Preparazione del patiente
Le posizioni tariffali di terapia interventistica del dolore includono sempre punzione, iniezione di medicamenti, mezzo di contrasto ed eventuale anestesia locale.
non cumulabile con
29.05 | Terapia generale del dolore
Sottocapitoli
29.06.01 | Diagnostica e terapia inerventistica del dolore: prestazione di base
29.06.02 | Diagnostica e terapia inerventistica del dolore: Regione vertebrale
29.06.03 | Diagnostica e terapia inerventistica del dolore: gangli simpatici, nervo trigemino, nervi periferici
29.06.04 | Diagnostica e terapia interventistica del dolore sotto controllo ecografico
29.06.05 | Diagnostica e terapia inerventistica del dolore:: analgesia endovenosa regionale


29.06.01 Diagnostica e terapia inerventistica del dolore: prestazione di base

29.06.01 | Diagnostica e terapia inerventistica del dolore: prestazione di base
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5


29.2000 Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5

29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | SET terapia del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.92 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
Vale anche per l'esame mirato nell'unità funzionale «SET terapia del dolore», il controllo, il riempimento e la programmazione di pompe e neurostimolatori.
quantità | al massimo 60 volte per 6 mesi.
non cumulabile con
00.1510 | Medicina manuale da parte del medico specialista, diagnostica, ogni 5 min.
00.1580 | Trattamento da parte del medico specialista in reumatologia, ogni 5 min.
00.1590 | Trattamento da parte del medico specialista in fisioterapia e riabilitazione, ogni 5 min.
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
24.0015 | Esame da parte del medico specialista di ortopedia o chirurgia, ogni 5 min.
00.01 | Prestazioni di base generali
00.02 | Pacchetti di prestazioni


29.06.02 Diagnostica e terapia inerventistica del dolore: Regione vertebrale

29.06.02 | Diagnostica e terapia inerventistica del dolore: Regione vertebrale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2020 | + Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, ogni ulteriore articolazione
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2040 | + Medial Branch Block (MBB), ogni articolazione successiva
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2060 | + Iniezione diagnostica/terapeutica epidurale/transforaminale, ogni punzione successiva
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.2090 | (+)Maggiorazione % per diagnostica/interventistica cervicale e toracica


29.2010 Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione

29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 23 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
139.78 pti | 35 min. | 4 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico


29.2020 + Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, ogni ulteriore articolazione

29.2020 | + Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, ogni ulteriore articolazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.67 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.76 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 2 volte per seduta.


29.2030 Medial Branch Block (MBB), prima articulazione

29.2030 | Medial Branch Block (MBB), prima articulazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 23 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
139.78 pti | 35 min. | 4 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico


29.2040 + Medial Branch Block (MBB), ogni articolazione successiva

29.2040 | + Medial Branch Block (MBB), ogni articolazione successiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.67 pti | - / - | 12 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.76 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


29.2050 Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione

29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 28 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.89 pti | 54 min. | 4 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | 1 volte per seduta.
non cumulabile con
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico


29.2060 + Iniezione diagnostica/terapeutica epidurale/transforaminale, ogni punzione successiva

29.2060 | + Iniezione diagnostica/terapeutica epidurale/transforaminale, ogni punzione successiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 21 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
96.77 pti | 27 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


29.2070 Iniezione diagnostica/terapeutica nel liquor, spinale

29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 28 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
207.89 pti | 54 min. | 4 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | 1 volte per seduta.
non cumulabile con
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico


29.2080 Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale

29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 21 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
129.03 pti | 36 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | al massimo 3 volte per seduta.
non cumulabile con
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico


29.2090 (+)Maggiorazione % per diagnostica/interventistica cervicale e toracica

29.2090 | (+)Maggiorazione % per diagnostica/interventistica cervicale e toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 0.5 / 0.5 (med.gen.) | 0.25
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
Fattore di supplemento 50% sulla PM e 25% sulla PT.
cumulabile esclusivamente con
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico
29.06.02 | Diagnostica e terapia inerventistica del dolore: Regione vertebrale


29.06.03 Diagnostica e terapia inerventistica del dolore: gangli simpatici, nervo trigemino, nervi periferici

29.06.03 | Diagnostica e terapia inerventistica del dolore: gangli simpatici, nervo trigemino, nervi periferici
 | TARMED 01.09, 1.1.2018
non cumulabile con
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico
Prestazioni
29.2100 | Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, nervi cranici alla base del cranio
29.2110 | Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, gangli simpatici, craniale
29.2120 | Iniezione diagnostica/terapeutica nei gangli simpatici, al livello cervicale
29.2130 | Iniezione diagnostica/terapeutica nei gangli simpatici, regione toracica
29.2140 | Iniezione diagnostica/terapeutica nei gangli simpatici, ganglio celiaco
29.2150 | Iniezione diagnostica/terapeutica nei gangli simpatici, lombare
29.2160 | Iniezione diagnostica/terapeutica a livello del plesso lombare/plesso sacrale, del bacino, della gamba e del piede, tutte le vie d’accesso


29.2100 Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, nervi cranici alla base del cranio

29.2100 | Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, nervi cranici alla base del cranio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.76 pti | - / - | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.29 pti | 40 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | 1 volte per seduta.


29.2110 Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, gangli simpatici, craniale

29.2110 | Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, gangli simpatici, craniale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
89.61 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | 1 volte per seduta.


29.2120 Iniezione diagnostica/terapeutica nei gangli simpatici, al livello cervicale

29.2120 | Iniezione diagnostica/terapeutica nei gangli simpatici, al livello cervicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.36 pti | 23 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | 1 volte per seduta.


29.2130 Iniezione diagnostica/terapeutica nei gangli simpatici, regione toracica

29.2130 | Iniezione diagnostica/terapeutica nei gangli simpatici, regione toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.36 pti | 23 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | 1 volte per seduta.


29.2140 Iniezione diagnostica/terapeutica nei gangli simpatici, ganglio celiaco

29.2140 | Iniezione diagnostica/terapeutica nei gangli simpatici, ganglio celiaco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
94.40 pti | - / - | 36 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
179.21 pti | 45 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


29.2150 Iniezione diagnostica/terapeutica nei gangli simpatici, lombare

29.2150 | Iniezione diagnostica/terapeutica nei gangli simpatici, lombare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 18 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.36 pti | 23 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


29.2160 Iniezione diagnostica/terapeutica a livello del plesso lombare/plesso sacrale, del bacino, della gamba e del piede, tutte le vie d’accesso

29.2160 | Iniezione diagnostica/terapeutica a livello del plesso lombare/plesso sacrale, del bacino, della gamba e del piede, tutte le vie d’accesso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.36 pti | - / - | 22 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
125.45 pti | 30 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
Vale anche per i rami nervosi efferenti del plesso lombo-sacrale.
quantità | 1 volte per seduta.


29.06.04 Diagnostica e terapia interventistica del dolore sotto controllo ecografico

29.06.04 | Diagnostica e terapia interventistica del dolore sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico


29.2200 Intervento diagnostico/terapeutico sotto controllo ecografico

29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | Terapia interventistica del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
125.45 pti | 30 min. | 5 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
quantità | al massimo 2 volte per seduta.
non cumulabile con
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.06.03 | Diagnostica e terapia inerventistica del dolore: gangli simpatici, nervo trigemino, nervi periferici


29.06.05 Diagnostica e terapia inerventistica del dolore:: analgesia endovenosa regionale

29.06.05 | Diagnostica e terapia inerventistica del dolore:: analgesia endovenosa regionale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
29.2210 | Terapia endovenosa regionale del dolore


29.2210 Terapia endovenosa regionale del dolore

29.2210 | Terapia endovenosa regionale del dolore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC terapia del dolore interventistica | SET terapia del dolore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
71.52 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-57 | Tutte le posizioni della terapia interventistica del dolore
Comprende l'eventuale monitoraggio elettrofisiologico e l'accesso venoso periferico.
quantità | 1 volte per seduta.


31 Medicina nucleare

31 | Medicina nucleare
 | TARMED 01.09, 1.1.2018
IC-31-1 Somministrazione di una sostanza, valutazione computerizzata
L'eventuale somministrazione di una sostanza da parte del medico specialista è parte integrante della prestazione; l'eventuale valutazione computerizzata è parte integrante della prestazione; eccezione: la fusione d'immagine.
IC-31-2 Materiale/Medicamenti
Il materiale indispensabile per la documentazione (ad es.:film, lastre radiografiche) è parte integrante delle prestazioni tecniche e pertanto non può essere fatturato separatamente.
Sono fatturabili separatamente se utilizzati nel contesto della prestazione di formazione d'immagine: cateteri, mezzi di contrasto, radiofarmaci, kits e prodotti analoghi il cui prezzo d'acquisto unitario (IVA inclusa) superi Frs. 3.--. È fatturato il prezzo unitario sulla base del quantitativo acquistato annualmente previa deduzione di sconti e riduzioni del prezzo. Nel caso siano stati convenuti prezzi più bassi, valgono questi ultimi.
IC-31-3 Direttive della European Association of Nuclear Medicine (EANM)
Le direttive della European Association of Nuclear Medicine (EANM) sono applicabili per quanto concerne la qualità degli esami e soprattutto il numero di proiezioni ammesse.
IC-31-4 Contenuto della prestazione
Le posizioni tariffali 31.0610, 31.0630, 31.0640, 31.0650, 31.0660 comprendono il calcolo ed il controllo della dose, la pianificazione, l'informazione del paziente e/o di suoi parenti, documentazione e rapporto.
IC-31-5 Blocco di prestazioni BP-54
Le posizioni tariffali del capitolo 31 fanno parte di un blocco di prestazioni per i medici specialisti di medicina nucleare e per tale motivo nel corso di una seduta dallo stesso medico specialista sono cumulabili esclusivamente tra di loro, altrimenti con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08
Ulteriori eccezioni sono esplicitamente menzionate.
IC-31-6 Prestazione di base tecnica (tempo di avvicendamento)
Per tutte le prestazioni di medicina nucleare è possibile fatturare il tempo di attesa dovuto a motivi tecnici utilizzando la corrispondente prestazione di base tecnica esponibile 1 volta per seduta.
IC-31-7 Accertamenti clinici e con procedure di formazione di immagini in relazione ad esami/cure di medicina nucleare per la tiroide
Se nel quadro degli esami/cure di medicina nucleare della tiroide viene effettuato un accertamento dettagliato della tiroide al di fuori del capitolo 31, esso potrà essere computato separatamente.
Sottocapitoli
31.01 | Elemento di base per la diagnostica
31.02 | Preparazione di radiofarmaci, marcatura del kit
31.03 | Scintigrafia
31.04 | Single photon emission tomography (SPECT), positron emission tomography (TEP)
31.05 | Misurazione del livello di attività, test di funzione
31.06 | Terapia di medicina nucleare
31.07 | Prestazioni tecniche di base per la medicina nucleare


31.01 Elemento di base per la diagnostica

31.01 | Elemento di base per la diagnostica
 | TARMED 01.09, 1.1.2018
IC-31.01-1 Limitazioni
Le posizioni tariffali di questo capitolo non possono essere cumulate con posizioni tariffali del capitolo 31.06.
non cumulabile con
31.06 | Terapia di medicina nucleare
Prestazioni
31.0010 | Elemento di base diagnostico per la medicina nucleare


31.0010 Elemento di base diagnostico per la medicina nucleare

31.0010 | Elemento di base diagnostico per la medicina nucleare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Sala misurazioni e applicazioni pazienti di medicina nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 10 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.60 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Comprende: verifica della diagnosi; allestimento del piano d'esame; sorveglianza durante la somministazione della sostanza; incl. ev. collaborazione in corso di somministrazione della sostanza test (eccetto via inalatoria).
2 volte al giorno con applicazione di sostanza.
Nei gorni di esami senza applicazione di sostanza: 1 volta al giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.


31.02 Preparazione di radiofarmaci, marcatura del kit

31.02 | Preparazione di radiofarmaci, marcatura del kit
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
31.0110 | Preparazione dei radiofarmaci diagnostici o terapeutici
31.0120 | Marcatura del kit, semplice
31.0130 | + Supplemento per inalazione della sostanza test in corso di scintigrafia
31.0140 | Marcatura del kit, complessa
31.0150 | Marcatura del kit, molto complessa
31.0160 | Preparazione semplice di radiofarmaci pronti all'uso
31.0170 | Preparazione complessa di radiofarmaci pronti all'uso


31.0110 Preparazione dei radiofarmaci diagnostici o terapeutici

31.0110 | Preparazione dei radiofarmaci diagnostici o terapeutici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.16 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.90 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Incl. controllo della qualità, sorveglianza della marcatura del kit e della sua eliminazione.
quantità | 1 volte per seduta.


31.0120 Marcatura del kit, semplice

31.0120 | Marcatura del kit, semplice
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 11 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Macroparticelle (polmone), colloidi, reni (DTPA, DMSA), vie biliari, microparticelle (linfoscintigrafia), scintigrafia dello scheletro, pirofosfati (in vivo), scintigrafia delle cavità cardiache, aerosol (DTPA).
quantità | 1 volte per seduta.
non cumulabile con
31.0140 | Marcatura del kit, complessa
31.0150 | Marcatura del kit, molto complessa


31.0130 + Supplemento per inalazione della sostanza test in corso di scintigrafia

31.0130 | + Supplemento per inalazione della sostanza test in corso di scintigrafia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
9.44 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


31.0140 Marcatura del kit, complessa

31.0140 | Marcatura del kit, complessa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
47.72 pti | 24 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Pirofosfati (in vitro), fonte di sanguinamento, scintigrafia cerebrale (ECD), scintigrafia per aspirazione, studio dello svuotamento gastrico, scintigrafia del miocardio o tumorale (Tc MIBI).
non cumulabile con
31.0120 | Marcatura del kit, semplice
31.0150 | Marcatura del kit, molto complessa


31.0150 Marcatura del kit, molto complessa

31.0150 | Marcatura del kit, molto complessa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
75.55 pti | 38 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Scintigrafia cerebrale (HMPAO), reni (MAG3), anticorpi monoclonali (granulociti, anti CEA), scintigrafia dei recettori della somatostatina.
non cumulabile con
31.0120 | Marcatura del kit, semplice
31.0140 | Marcatura del kit, complessa


31.0160 Preparazione semplice di radiofarmaci pronti all'uso

31.0160 | Preparazione semplice di radiofarmaci pronti all'uso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.92 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Prodotti radiofarmacologici pronti all'uso, a scopo diagnostico, raggi gamma con tempo di dimezzamento ≤ 3 giorni, nuclidi a corta emivita (tempo di dimezzamento ≤ 3 giorni). Esempi: Tc-99m, I-123, In-111, Tl-201 ecc.
non cumulabile con
31.0170 | Preparazione complessa di radiofarmaci pronti all'uso


31.0170 Preparazione complessa di radiofarmaci pronti all'uso

31.0170 | Preparazione complessa di radiofarmaci pronti all'uso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.21 pti | 67 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Nuclidi a lunga emivita con tempo di dimezzamento > 3 giorni, raggi gamma radiofarmaco PET compreso, raggi alfa. Esempi: I-131, Y-90, Re-186, Sm-153, Sr-89, Ga-67, Xe-133, F-18 ecc.
non cumulabile con
31.0160 | Preparazione semplice di radiofarmaci pronti all'uso


31.03 Scintigrafia

31.03 | Scintigrafia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
31.0130 | + Supplemento per inalazione della sostanza test in corso di scintigrafia
31.0210 | Scintigrafia con rivelatore statico, per proiezione
31.0220 | + Supplemento per un aumentato lavoro di misurazione, ogni 5 min.
31.0230 | + Valutazione quantitativa delle ROI in corso di scintigrafia con rivelatore statico, per proiezione
31.0240 | Scintigrafia, serie rapida, per serie
31.0250 | Scintigrafia, sequenza dinamica, ogni 15 minuti
31.0260 | Scintigrafia, sequenza attivata da un segnale fisiologico, per sequenza
31.0270 | + Elettrocardiogramma (ECG)
31.0280 | + Supplemento per elettrocardiogramma (ECG) a bambino fino ai 7 anni di età/prova da sforzo
31.0290 | + Supplemento per test di provocazione fisica in corso di elettrocardiogramma (ECG)/prova da sforzo
31.0300 | + Supplemento per test di provocazione medicamentosa in corso di elettrocardiogramma (ECG)/prova da sforzo
31.0310 | + ECG sotto sforzo, prova da sforzo
31.0320 | Scintigrafia total body, per proiezione
31.0330 | Fusione d'immagine in corso di scintigrafia


31.0210 Scintigrafia con rivelatore statico, per proiezione

31.0210 | Scintigrafia con rivelatore statico, per proiezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.36 pti | - / - | 1 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.16 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
quantità | al massimo 8 volte per seduta.


31.0220 + Supplemento per un aumentato lavoro di misurazione, ogni 5 min.

31.0220 | + Supplemento per un aumentato lavoro di misurazione, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.16 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. con tallio, immagine 'pin-hole', mano/piede.


31.0230 + Valutazione quantitativa delle ROI in corso di scintigrafia con rivelatore statico, per proiezione

31.0230 | + Valutazione quantitativa delle ROI in corso di scintigrafia con rivelatore statico, per proiezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Interpretazione di medicina nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.19 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 3 volte per seduta.


31.0240 Scintigrafia, serie rapida, per serie

31.0240 | Scintigrafia, serie rapida, per serie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare


31.0250 Scintigrafia, sequenza dinamica, ogni 15 minuti

31.0250 | Scintigrafia, sequenza dinamica, ogni 15 minuti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.48 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare


31.0260 Scintigrafia, sequenza attivata da un segnale fisiologico, per sequenza

31.0260 | Scintigrafia, sequenza attivata da un segnale fisiologico, per sequenza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.80 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Valido sopprattuto per le indagini cardiologiche di medicina nucleare.


31.0270 + Elettrocardiogramma (ECG)

31.0270 | + Elettrocardiogramma (ECG)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Medicina nucleare | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
7.08 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.61 pti | 8 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Registrazione di 12 derivazioni.
Unicamente per la documentazione di un fenomeno cardiaco imprevisto.
non cumulabile con
31.0310 | + ECG sotto sforzo, prova da sforzo


31.0280 + Supplemento per elettrocardiogramma (ECG) a bambino fino ai 7 anni di età/prova da sforzo

31.0280 | + Supplemento per elettrocardiogramma (ECG) a bambino fino ai 7 anni di età/prova da sforzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | sotto di 7a - tolleranza (-0g, +30g)


31.0290 + Supplemento per test di provocazione fisica in corso di elettrocardiogramma (ECG)/prova da sforzo

31.0290 | + Supplemento per test di provocazione fisica in corso di elettrocardiogramma (ECG)/prova da sforzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Medicina nucleare | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
21.24 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.89 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. esame del riflesso oculo-cardiaco (test ROC), handgrip, test del freddo.


31.0300 + Supplemento per test di provocazione medicamentosa in corso di elettrocardiogramma (ECG)/prova da sforzo

31.0300 | + Supplemento per test di provocazione medicamentosa in corso di elettrocardiogramma (ECG)/prova da sforzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Medicina nucleare | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.80 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incl. iniezione(i), sorveglianza; applicabile anche nell'ambito di indagini cardiologiche di medicina nucleare.


31.0310 + ECG sotto sforzo, prova da sforzo

31.0310 | + ECG sotto sforzo, prova da sforzo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.11 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Cicloergometro o tappeto rotante.
Almeno 6 derivazioni.
Sorveglianza mediante ECG continua con il monitor.
Controlli ravvicinati della pressione arteriosa (almeno una volta per ogni livello di sforzo)
Almeno 2 livelli di sforzo, fatta riserva di interruzione della prova per motivi medici.
non cumulabile con
31.0270 | + Elettrocardiogramma (ECG)


31.0320 Scintigrafia total body, per proiezione

31.0320 | Scintigrafia total body, per proiezione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.72 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Proiezioni: posteriore, anteriore.
quantità | al massimo 3 volte per seduta.


31.0330 Fusione d'immagine in corso di scintigrafia

31.0330 | Fusione d'immagine in corso di scintigrafia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Interpretazione di medicina nucleare | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 4 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.18 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
quantità | 1 volte per seduta.


31.04 Single photon emission tomography (SPECT), positron emission tomography (TEP)

31.04 | Single photon emission tomography (SPECT), positron emission tomography (TEP)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
31.0410 | Tomografia per emissione monofotonica gamma (SPECT) 360°/180°
31.0420 | + Supplemento per gated (SPECT)
31.0430 | Tomografia ad emissione di positroni (TEP), prestazione di base scanner
31.0440 | + Supplemento in caso di uso di un secondo ed un ulteriori isotopo (per isotopo) e/o per correzione di trasmissione e/o per tomografia ad emissione di positroni (TEP) total body


31.0410 Tomografia per emissione monofotonica gamma (SPECT) 360°/180°

31.0410 | Tomografia per emissione monofotonica gamma (SPECT) 360°/180°
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
137.28 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare


31.0420 + Supplemento per gated (SPECT)

31.0420 | + Supplemento per gated (SPECT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
9.44 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.64 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


31.0430 Tomografia ad emissione di positroni (TEP), prestazione di base scanner

31.0430 | Tomografia ad emissione di positroni (TEP), prestazione di base scanner
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Medicina nucleare | Diagnostica di medicina nucleare (PET) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
431.07 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Rimborso separato del radiofarmaco.


31.0440 + Supplemento in caso di uso di un secondo ed un ulteriori isotopo (per isotopo) e/o per correzione di trasmissione e/o per tomografia ad emissione di positroni (TEP) total body

31.0440 | + Supplemento in caso di uso di un secondo ed un ulteriori isotopo (per isotopo) e/o per correzione di trasmissione e/o per tomografia ad emissione di positroni (TEP) total body
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Diagnostica di medicina nucleare (PET) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
431.07 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Rimborso separato del radiofarmaco, tomografia ad emissione di positroni (TEP) total body con campo visivo assiale di almeno 165 cm.


31.05 Misurazione del livello di attività, test di funzione

31.05 | Misurazione del livello di attività, test di funzione
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
31.0510 | Misurazioni dell'attività in medicina nucleare/test funzionali in vivo e/o in vitro
31.0520 | Misurazioni dell'attività in medicina nucleare/test funzionali in vivo
31.0530 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, gammacounting
31.0540 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, trattamento del sangue per un RNP
31.0550 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali complessi
31.0560 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali molto complessi


31.0510 Misurazioni dell'attività in medicina nucleare/test funzionali in vivo e/o in vitro

31.0510 | Misurazioni dell'attività in medicina nucleare/test funzionali in vivo e/o in vitro
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Indipendentemente dal numero delle sonde.
quantità | 1 volte per seduta.


31.0520 Misurazioni dell'attività in medicina nucleare/test funzionali in vivo

31.0520 | Misurazioni dell'attività in medicina nucleare/test funzionali in vivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala misurazioni e applicazioni pazienti di medicina nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
20.60 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare


31.0530 Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, gammacounting

31.0530 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, gammacounting
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare


31.0540 Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, trattamento del sangue per un RNP

31.0540 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, trattamento del sangue per un RNP
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.65 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
non cumulabile con
31.0550 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali complessi
31.0560 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali molto complessi


31.0550 Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali complessi

31.0550 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali complessi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
178.94 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Ad es. eritrociti parzialmente denaturati per la raffigurazione della milza, test di Schilling.
non cumulabile con
31.0540 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, trattamento del sangue per un RNP
31.0560 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali molto complessi


31.0560 Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali molto complessi

31.0560 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali molto complessi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Hot-labor | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
397.64 pti | 200 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Ad es. marcatura dei leucociti e determinazione del loro tempo di soppravvivenza, marcatura dei trombociti e determinazione del loro tempo di soppravvivenza, determinazione del tempo di soppravvivenza degli eritrociti, determinazione del volume sanguigno (con 2 isotopi), determinazione della quantità di C14 espirato.
non cumulabile con
31.0540 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, trattamento del sangue per un RNP
31.0550 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali complessi


31.06 Terapia di medicina nucleare

31.06 | Terapia di medicina nucleare
 | TARMED 01.09, 1.1.2018
non cumulabile con
31.01 | Elemento di base per la diagnostica
Prestazioni
31.0610 | Medicina nucleare, terapia, tiroide
31.0620 | + Permanenza nell'unità terapeutica di medicina nucleare, per ora
31.0630 | Medicina nucleare, terapia intraarticolare
31.0640 | Medicina nucleare,terapia intracavitaria
31.0650 | Medicina nucleare, terapia, applicazione endoarteriosa, per applicazione
31.0660 | Medicina nucleare, terapia, applicazione endovenosa, per applicazione


31.0610 Medicina nucleare, terapia, tiroide

31.0610 | Medicina nucleare, terapia, tiroide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Sala misurazioni e applicazioni pazienti di medicina nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.35 pti | - / - | 65 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.90 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Indipendentemente dal numero delle sedute; incl. applicazione(i).
quantità | 1 volte per 3 mesi.


31.0620 + Permanenza nell'unità terapeutica di medicina nucleare, per ora

31.0620 | + Permanenza nell'unità terapeutica di medicina nucleare, per ora
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Reparto di terapia medica nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.19 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


31.0630 Medicina nucleare, terapia intraarticolare

31.0630 | Medicina nucleare, terapia intraarticolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Sala misurazioni e applicazioni pazienti di medicina nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.50 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Incluso la punzione.
Vale anche per sinoviortesi.


31.0640 Medicina nucleare,terapia intracavitaria

31.0640 | Medicina nucleare,terapia intracavitaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Sala misurazioni e applicazioni pazienti di medicina nucleare | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
92.70 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Incl. ev. punzione; incl. ev. evacuazione di versamenti.


31.0650 Medicina nucleare, terapia, applicazione endoarteriosa, per applicazione

31.0650 | Medicina nucleare, terapia, applicazione endoarteriosa, per applicazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Sala misurazioni e applicazioni pazienti di medicina nucleare | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
45.81 pti | - / - | 22 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
45.32 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Incl. accesso arterioso.


31.0660 Medicina nucleare, terapia, applicazione endovenosa, per applicazione

31.0660 | Medicina nucleare, terapia, applicazione endovenosa, per applicazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Medicina nucleare | Sala misurazioni e applicazioni pazienti di medicina nucleare | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.14 pti | - / - | 26 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.55 pti | 26 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
Incl. posa della via venosa.


31.07 Prestazioni tecniche di base per la medicina nucleare

31.07 | Prestazioni tecniche di base per la medicina nucleare
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
31.0710 | Prestazione tecnica di base 0, diagnostica di medicina nucleare II (tomografia ad emissione di positroni (TEP)), pazienti ambulanti
31.0740 | Prestazione tecnica di base 0, sala misurazioni e applicazioni per pazienti di medicina nucleare, pazienti ambulanti
31.0770 | Prestazione tecnica di base 0, gamma-camera, pazienti ambulanti


31.0710 Prestazione tecnica di base 0, diagnostica di medicina nucleare II (tomografia ad emissione di positroni (TEP)), pazienti ambulanti

31.0710 | Prestazione tecnica di base 0, diagnostica di medicina nucleare II (tomografia ad emissione di positroni (TEP)), pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Diagnostica di medicina nucleare (PET) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
114.95 pti | - | 12 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
quantità | 1 volte per seduta.


31.0740 Prestazione tecnica di base 0, sala misurazioni e applicazioni per pazienti di medicina nucleare, pazienti ambulanti

31.0740 | Prestazione tecnica di base 0, sala misurazioni e applicazioni per pazienti di medicina nucleare, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala misurazioni e applicazioni pazienti di medicina nucleare | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.30 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
quantità | 1 volte per seduta.


31.0770 Prestazione tecnica di base 0, gamma-camera, pazienti ambulanti

31.0770 | Prestazione tecnica di base 0, gamma-camera, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Gamma-camera | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.48 pti | - | 15 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-54 | Tutte le prestazioni di Medicina Nucleare
quantità | 1 volte per seduta.


32 Radiooncologia, radioterapia

32 | Radiooncologia, radioterapia
 | TARMED 01.09, 1.1.2018
IC-32-1 Via d'accesso
La via d'accesso per la Curie-terapia non è parte integrante della corrispondente posizione tariffale: vedasi le posizioni tariffali corrispondenti (esofagoscopia,ecc.)
IC-32-2 Ipertermia in corso di radioterapia
La eventuale ipertermia superficiale o profonda in corso di radioterapia è parte integrante della posizione tariffale corrispondente e non è fatturabile separatamente.
IC-32-3 Prestazione di base tecnica (tempo di attesa)
Per tutte le prestazioni di radio-oncologia (compreso la radioterapia) è possibile fatturare il tempo di attesa dovuto a motivi tecnici utilizzando la corrispondente prestazione di base tecnica esponibile 1 volta per seduta.
IC-32-4 Definizione di regioni superficiali
Vedasi IC-[39-13].
IC-32-5 Blocco di prestazioni BP-55
Le posizioni tariffali del capitolo 32 fanno parte di un blocco di prestazioni per i medici specialisti di radio-oncologia e per tale motivo nel corso di una seduta dallo stesso medico specialista sono cumulabili esclusivamente tra di loro, altrimenti con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Ulteriori eccezioni sono esplicitamente menzionate.
IC-32-6 Materiale/Medicamenti
Il materiale indispensabile per la documentazione (ad es.:film, lastre radiografiche) è parte integrante delle prestazioni tecniche e pertanto non può essere fatturato separatamente.
Sono fatturabili separatamente se utilizzati nel contesto della prestazione di formazione d'immagine: cateteri, mezzi di contrasto, radiofarmaci, kits e prodotti analoghi il cui prezzo d'acquisto unitario (IVA inclusa) superi Frs. 3.--. È fatturato il prezzo unitario sulla base del quantitativo acquistato annualmente previa deduzione di sconti e riduzioni del prezzo. Nel caso siano stati convenuti prezzi più bassi, valgono questi ultimi.
IC-32-7 Fase d'irradiazione
Una fase d'irradiazione è collegata sotto l'aspetto temporale (da diversi giorni a diverse settimane. Durante l'intera fase si irradia sulla base dello stesso piano d'irradiazione (medesima posizione, medesima schermatura). La protezione di tessuto sano oppure la reazione del tumore necessitano spesso una o più modificazione con un nuovo piano d'irradiazione ossia una nuova fase d'irradiazione.
non cumulabile con
GP-48 | Singole prestazioni radiooncologiche
Sottocapitoli
32.01 | Radiooncologia, radioterapia: supplementi medico-specialistici, consultazione di base radiooncologica, tassa di base per studio medico
32.02 | Radiooncologia, radioterapia: preparazione, controllo
32.03 | Radiooncologia, radioterapia: radioterapia convenzionale (superficiale/di contatto)
32.04 | Radiooncologia, radioterapia: terapia ad alti voltaggi (acceleratore lineare, cobaltoterapia)
32.05 | Radiooncologia, radioterapia: radioterapia stereotassica
32.06 | Radiooncologia, radioterapia: irradiazione total body
32.07 | Radiooncologia, radioterapia: ipertermia
32.08 | Radiooncologia, radioterapia: brachiterapia
32.09 | Prestazioni tecniche di base per radiooncologia, radioterapia


32.01 Radiooncologia, radioterapia: supplementi medico-specialistici, consultazione di base radiooncologica, tassa di base per studio medico

32.01 | Radiooncologia, radioterapia: supplementi medico-specialistici, consultazione di base radiooncologica, tassa di base per studio medico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
32.01.01 | Radiooncologia, radioterapia: consultazione di base di radiologia
32.01.02 | Radiooncologia, radioterapia: supplementi medico-specialistici


32.01.01 Radiooncologia, radioterapia: consultazione di base di radiologia

32.01.01 | Radiooncologia, radioterapia: consultazione di base di radiologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0010 | Consultazione di base di radiooncologia


32.0010 Consultazione di base di radiooncologia

32.0010 | Consultazione di base di radiooncologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Radiooncologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Remunerazione per prestazioni mediche generali fornite al paziente dallo specialista di radiologia/radiodiagnostica medica nel corso di radioterapia.
quantità | 1 volte per giorno.


32.01.02 Radiooncologia, radioterapia: supplementi medico-specialistici

32.01.02 | Radiooncologia, radioterapia: supplementi medico-specialistici
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0110 | (+) Supplemento per anestesia/UCI, in adolescenti e adulti a partire da 7 anni
32.0120 | (+) Supplemento per bambini fino a 7 anni di età


32.0110 (+) Supplemento per anestesia/UCI, in adolescenti e adulti a partire da 7 anni

32.0110 | (+) Supplemento per anestesia/UCI, in adolescenti e adulti a partire da 7 anni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Supplemento generale per pazienti sotto narcosi e/o pazienti dell'UCI.
età | maggiore di 7a - tolleranza (-30g, +0g)


32.0120 (+) Supplemento per bambini fino a 7 anni di età

32.0120 | (+) Supplemento per bambini fino a 7 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Radiooncologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Supplemento generale per esami radiologici (escl. mezzo di contrasto e/o riempimento di cavità).
età | sotto di 7a - tolleranza (-0g, +30g)


32.02 Radiooncologia, radioterapia: preparazione, controllo

32.02 | Radiooncologia, radioterapia: preparazione, controllo
 | TARMED 01.09, 1.1.2018
IC-32.02-1 Materiale
Tutto il materiale necessario per la preparazione del trattamento e il posizionamento del paziente e l'allestimento di blocchi di protezione radio-oncologica è remunerato con la prestazione tecnica della posizione tariffale corrispondente e non può quindi essere fatturato separatamente.
Prestazioni
32.0210 | Tomografia computerizzata per la pianficazione dell'irradiazione
32.0220 | + Supplemento TAC per una serie di immagini dinamiche con mezzo di contrasto, diverse fasi di perfusione
32.0230 | Ausili per il posizionamento (maschere, cuscinetti sotto vuoto)
32.0240 | Piano di irradiazione, senza pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irridazione
32.0250 | + Supplemento per pianificazione terapeutica complessa, per fase di irradiazione
32.0255 | + Supplemento per pianificazione terapeutica complessa
32.0260 | Piano di irradiazione, con pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irradiazione
32.0265 | Piano di irradiazione per la radioterapia stereotassica (tridimensionale, geometrico-stereotassico, assistito dal computer)
32.0270 | Lamine per schermatura standard, per volume e fase di irradiazione
32.0280 | Preparazione di schermature, fino a 2 campi di irradiazione
32.0290 | + Supplemento per preparazione di schermature per più di 2 campi d'irradiazione
32.0300 | Preparazione di compensatori, fino a 2 campi di irradiazione
32.0310 | + Supplemento per preparazione di compensatori per più di 2 campi di irradiazione
32.0320 | Simulazione di un volume, primo volume
32.0330 | + Supplemento per simulazione del secondo volume
32.0340 | + Supplemento per simulazione di più di 2 volumi
32.0350 | Controllo della schermatura al simulatore, per volume
32.0360 | Immagini di controllo dei campi all'apparecchio di irradiazione, per volume
32.0370 | Dosimetria in vivo
32.0380 | Dosimetria in vivo in corso di brachiterapia


32.0210 Tomografia computerizzata per la pianficazione dell'irradiazione

32.0210 | Tomografia computerizzata per la pianficazione dell'irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Tomografia computerizzata (TAC) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.88 pti | - / - | 4 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.80 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.0220 + Supplemento TAC per una serie di immagini dinamiche con mezzo di contrasto, diverse fasi di perfusione

32.0220 | + Supplemento TAC per una serie di immagini dinamiche con mezzo di contrasto, diverse fasi di perfusione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Tomografia computerizzata (TAC) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 3 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.24 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Raffigurazione di almeno due fasi successive alla somministrazione di mezzo di contrasto.
quantità | 1 volte per seduta.


32.0230 Ausili per il posizionamento (maschere, cuscinetti sotto vuoto)

32.0230 | Ausili per il posizionamento (maschere, cuscinetti sotto vuoto)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Confezionamento di mezzi ausiliari di posizionamento di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.99 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.21 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Incl. indicazione, supervisione e assistenza.


32.0240 Piano di irradiazione, senza pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irridazione

32.0240 | Piano di irradiazione, senza pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irridazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Piano di irradiazione | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
186.12 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
La pianificazione di un determinato volume di irradiazione non è cumulabile nella stessa fase di irradiazione con la posizione 32.0260.
quantità | 1 volte per fase d'irridazione e volume d'irridazione.
non cumulabile con
32.0265 | Piano di irradiazione per la radioterapia stereotassica (tridimensionale, geometrico-stereotassico, assistito dal computer)
32.0710 | Irradiazione 'total body', prima frazione


32.0250 + Supplemento per pianificazione terapeutica complessa, per fase di irradiazione

32.0250 | + Supplemento per pianificazione terapeutica complessa, per fase di irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Piano di irradiazione | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
452.01 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0260 Piano di irradiazione, con pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irradiazione

32.0260 | Piano di irradiazione, con pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Piano di irradiazione | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
345.66 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
La pianificazione di un determinato volume di irradiazione non è cumulabile nella stessa fase di irradiazione con la posizione 32.0240.
quantità | 1 volte per fase d'irridazione e volume d'irridazione.
non cumulabile con
32.0265 | Piano di irradiazione per la radioterapia stereotassica (tridimensionale, geometrico-stereotassico, assistito dal computer)
32.0710 | Irradiazione 'total body', prima frazione


32.0265 Piano di irradiazione per la radioterapia stereotassica (tridimensionale, geometrico-stereotassico, assistito dal computer)

32.0265 | Piano di irradiazione per la radioterapia stereotassica (tridimensionale, geometrico-stereotassico, assistito dal computer)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Planificazione di irradiazione in radiochirurgia/radioterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
399.34 pti | 65 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Terapia con apparecchio d'irradiazione adattato/dedicato.
quantità | 1 volte per fase d'irradiazione.
non cumulabile con
32.0240 | Piano di irradiazione, senza pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irridazione
32.0260 | Piano di irradiazione, con pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irradiazione


32.0255 + Supplemento per pianificazione terapeutica complessa

32.0255 | + Supplemento per pianificazione terapeutica complessa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Planificazione di irradiazione in radiochirurgia/radioterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
522.22 pti | 85 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0270 Lamine per schermatura standard, per volume e fase di irradiazione

32.0270 | Lamine per schermatura standard, per volume e fase di irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Confezionamento di blocchi di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.92 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
94.14 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Prestazione del medico: disegno sul film di simulazione o immisione dei dati nell'apparecchio di pianificazione, controllo.
quantità | 1 volte per fase d'irradiazione.


32.0280 Preparazione di schermature, fino a 2 campi di irradiazione

32.0280 | Preparazione di schermature, fino a 2 campi di irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Confezionamento di blocchi di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.81 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
360.85 pti | 115 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Prestazione del medico: disegno sul film di simulazione o immissione dei dati nell'apparecchio di pianificazione (collimatore multileave), controllo.
quantità | 1 volte per fase d'irradiazione.


32.0290 + Supplemento per preparazione di schermature per più di 2 campi d'irradiazione

32.0290 | + Supplemento per preparazione di schermature per più di 2 campi d'irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Confezionamento di blocchi di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
26.88 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
188.27 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0300 Preparazione di compensatori, fino a 2 campi di irradiazione

32.0300 | Preparazione di compensatori, fino a 2 campi di irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Confezionamento di blocchi di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
658.95 pti | 210 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per fase d'irradiazione.


32.0310 + Supplemento per preparazione di compensatori per più di 2 campi di irradiazione

32.0310 | + Supplemento per preparazione di compensatori per più di 2 campi di irradiazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Confezionamento di blocchi di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.92 pti | - / - | 8 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
282.41 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0320 Simulazione di un volume, primo volume

32.0320 | Simulazione di un volume, primo volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Simulatore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
488.97 pti | 80 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Valido anche per simulazioni virtuali mediante TAC.
quantità | 1 volte per fase d'irradiazione.


32.0330 + Supplemento per simulazione del secondo volume

32.0330 | + Supplemento per simulazione del secondo volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Simulatore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 21 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
275.05 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0340 + Supplemento per simulazione di più di 2 volumi

32.0340 | + Supplemento per simulazione di più di 2 volumi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Simulatore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
43.73 pti | - / - | 21 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
213.93 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0350 Controllo della schermatura al simulatore, per volume

32.0350 | Controllo della schermatura al simulatore, per volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Simulatore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
244.49 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per fase d'irradiazione.


32.0360 Immagini di controllo dei campi all'apparecchio di irradiazione, per volume

32.0360 | Immagini di controllo dei campi all'apparecchio di irradiazione, per volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia ad elevato voltaggio | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
204.42 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per fase d'irradiazione.


32.0370 Dosimetria in vivo

32.0370 | Dosimetria in vivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia ad elevato voltaggio | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
204.42 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Incl. ev. via d'accesso; escl. brachiterapia.
quantità | 1 volte per fase d'irradiazione.


32.0380 Dosimetria in vivo in corso di brachiterapia

32.0380 | Dosimetria in vivo in corso di brachiterapia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.66 pti | - / - | 80 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
415.96 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Incl. ev. via d'accesso.
quantità | 1 volte per fase d'irradiazione.


32.03 Radiooncologia, radioterapia: radioterapia convenzionale (superficiale/di contatto)

32.03 | Radiooncologia, radioterapia: radioterapia convenzionale (superficiale/di contatto)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0410 | Röntgenterapia, radioterapia superficiale, primo volume
32.0420 | + Röntgenterapia, radioterapia superficiale, volumi successivi
32.0430 | + Maggiore impegno per la messa a punto iniziale di röntgenterapia superficiale
32.0440 | Röntgenterapia, radioterapia convenzionale, primo volume
32.0450 | + Röntgenterapia, radioterapia convenzionale, volumi successivi
32.0460 | + Maggiore impegno per la messa a punto iniziale di röntgenterapia convenzionale


32.0410 Röntgenterapia, radioterapia superficiale, primo volume

32.0410 | Röntgenterapia, radioterapia superficiale, primo volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Dermatologia e Venereologia Radiooncologia | Radioterapia convenzionale | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.11 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.
non cumulabile con
32.0440 | Röntgenterapia, radioterapia convenzionale, primo volume


32.0420 + Röntgenterapia, radioterapia superficiale, volumi successivi

32.0420 | + Röntgenterapia, radioterapia superficiale, volumi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Dermatologia e Venereologia Radiooncologia | Radioterapia convenzionale | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.74 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.0430 + Maggiore impegno per la messa a punto iniziale di röntgenterapia superficiale

32.0430 | + Maggiore impegno per la messa a punto iniziale di röntgenterapia superficiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Dermatologia e Venereologia Radiooncologia | Radioterapia convenzionale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.22 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.0440 Röntgenterapia, radioterapia convenzionale, primo volume

32.0440 | Röntgenterapia, radioterapia convenzionale, primo volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia convenzionale | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.11 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.
non cumulabile con
32.0410 | Röntgenterapia, radioterapia superficiale, primo volume


32.0450 + Röntgenterapia, radioterapia convenzionale, volumi successivi

32.0450 | + Röntgenterapia, radioterapia convenzionale, volumi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia convenzionale | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.74 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.0460 + Maggiore impegno per la messa a punto iniziale di röntgenterapia convenzionale

32.0460 | + Maggiore impegno per la messa a punto iniziale di röntgenterapia convenzionale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia convenzionale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
40.33 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
98.22 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.04 Radiooncologia, radioterapia: terapia ad alti voltaggi (acceleratore lineare, cobaltoterapia)

32.04 | Radiooncologia, radioterapia: terapia ad alti voltaggi (acceleratore lineare, cobaltoterapia)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0510 | Terapia con acceleratore lineare, primo volume
32.0520 | + Terapia con acceleratore lineare, volumi successivi
32.0530 | + Maggiore impegno per la messa a punto iniziale di terapia con acceleratore lineare
32.0540 | + Supplemento per terapia con acceleratore lineare con più di 2 campi per volume


32.0510 Terapia con acceleratore lineare, primo volume

32.0510 | Terapia con acceleratore lineare, primo volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia ad elevato voltaggio | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
9.44 pti | - / - | 4 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
204.42 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Fino a 45 MeV; valido anche per la cobaltoterapia.
quantità | 1 volte per seduta.


32.0520 + Terapia con acceleratore lineare, volumi successivi

32.0520 | + Terapia con acceleratore lineare, volumi successivi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia ad elevato voltaggio | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
7.08 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.27 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Fino a 45 MeV.


32.0530 + Maggiore impegno per la messa a punto iniziale di terapia con acceleratore lineare

32.0530 | + Maggiore impegno per la messa a punto iniziale di terapia con acceleratore lineare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia ad elevato voltaggio | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
340.69 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per fase d'irradiazione.


32.0540 + Supplemento per terapia con acceleratore lineare con più di 2 campi per volume

32.0540 | + Supplemento per terapia con acceleratore lineare con più di 2 campi per volume
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiooncologia | Radioterapia ad elevato voltaggio | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
7.08 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.14 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


32.05 Radiooncologia, radioterapia: radioterapia stereotassica

32.05 | Radiooncologia, radioterapia: radioterapia stereotassica
 | TARMED 01.09, 1.1.2018
IC-32.05-1 Criteri per la definizione di radioterapia stereotassica
1. Radiobiologia: nella RTS si vuole necrotizzare, contenuta entro una isodose di riferimento, tutto il tessuto con una dose singola molto elevata o con dosi cumulative (radiochirurgia oppure RTS frazionata). La regione mirata circoscrive il tumore e di regola in essa non si trovano delle strutture a rischio.
2. Il risparmio degli organi a rischio si ottiene con la precisione geometrica del trattamento (si irradia in modo mirato passando accanto all'organo a rischio. Il risparmio radiobiologico del tessuto con il frazionamento ha solo un'importanza secondaria a causa dell'alto gradiente di dose.
3. Nella SRT sono usate ripartizioni conformali della dose in piccoli volumi con una distribuzione delle dosi spesso non omogenee. Ad esempio l'indice di conformità della distribuzione delle dosi (secondo Paddick oppure van't Riet) dovrebbe essere pari ad almeno 0,7: utilizzando dei fotoni sono qui di regola necessari numerosi campi d'irradiazione o archi pendolari.
4. La radioterapia stereotassica può essere effettuata sulla base di coordinate con fissazione del paziente o "senza casco". La posizione corretta dell'isocentro/degli isocentri deve essere garantita con una deviazione massima di 1 mm. Ad ogni modo deve essere posta la massima esigenza alla precisione.
IC-32.05-2 Frazione
Una frazione è una singola seduta d'irradiazione. Possono essere eseguite anche diverse frazioni al giorno (nella pratica al massimo 3 x). Le frazioni devono essere separate tra di loro sotto l'aspetto temporale (almeno 4 ore).
Prestazioni
32.0610 | Radioterapia stereotassica, prima frazione
32.0615 | Radioterapia stereotassica, della seconda alla sesta frazione
32.0650 | Radiochirurgia stereotassica. Irradiazione unica di metastasi cerebrale solitaria, come prestazione radiooncologica singola
32.0655 | Radiochirurgia stereotassica. Irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterio-venose e tumori cerebrali primariamente inoperabili, come prestazione radiooncologica singola
32.0660 | Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola
32.0665 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0670 | + Supplemento per pazienti oltre ai 70 anni di età
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0685 | + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0695 | + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


32.0610 Radioterapia stereotassica, prima frazione

32.0610 | Radioterapia stereotassica, prima frazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia Radiooncologia | Radiochirurgia/radioterapia | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.49 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1207.01 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
La dignità qualitativa neurochirurgia entra in considerazione solo per la cura del sistema nervoso centrale, canale spinale e base cranica compresi.
quantità | 1 volte per fase d'irradiazione.
cumulabile con
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante


32.0615 Radioterapia stereotassica, della seconda alla sesta frazione

32.0615 | Radioterapia stereotassica, della seconda alla sesta frazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Neurochirurgia Radiooncologia | Radiochirurgia/radioterapia | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
98.33 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
775.93 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Dalla frazione 7: fatturazione secondo capitolo 32.04.
quantità | al massimo 5 volte per fase d'irradiazione.
cumulabile con
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante


32.0650 Radiochirurgia stereotassica. Irradiazione unica di metastasi cerebrale solitaria, come prestazione radiooncologica singola

32.0650 | Radiochirurgia stereotassica. Irradiazione unica di metastasi cerebrale solitaria, come prestazione radiooncologica singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia Radiooncologia | Radiochirurgia/radioterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1319.14 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5315.70 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Terapia con apparecchio d'irradiazione adattato/dedicato.
Comprende il controllo dell'indicazione, modalità d'esecuzione dell'esame, istruzioni e spiegazioni per il personale specializzato e il paziente. PT e PM comprendono in modo conclusivo le attività per
1. Preparazione: prestazioni di base TAC/IMR, uso sala operatoria, determinazione dell'obiettivo con applicazione del casco stereotassico, eventuali prestazioni d'anestesia nella fase preparatoria.
2. Fase d'irradiazione: pianificazione e irradiazione unica.
Il giorno dell'irradiazione non è pertanto possibile allestire ulteriori immagini nella regione cranio-cervello con TAC o IMR. Non sono comprese le prestazioni del day hospital.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-48 | Singole prestazioni radiooncologiche
quantità | 1 volte per 60 giorni.
non cumulabile con
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante


32.0655 Radiochirurgia stereotassica. Irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterio-venose e tumori cerebrali primariamente inoperabili, come prestazione radiooncologica singola

32.0655 | Radiochirurgia stereotassica. Irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterio-venose e tumori cerebrali primariamente inoperabili, come prestazione radiooncologica singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia Radiooncologia | Radiochirurgia/radioterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1855.50 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7776.32 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Terapia con apparecchio d'irradiazione adattato/dedicato.
Comprende: controllo dell'indicazione, modalità d'esecuzione dell'esame, istruzioni e spiegazioni per il personale specializzato e il paziente. PT e PM comprendono in modo conclusivo le attività per
1. Preparazione: prestazioni di base TAC/IMR/Angio, uso sala operatoria, determinazione dell'obiettivo con applicazione del casco stereotassico, eventuali prestazioni anestesiologiche nella fase preparatoria.
2. Fase d'irradiazione: pianificazione, supplemento per la pianificazione terapeutica complessa e l'irradiazione singola.
Il giorno dell'irradiazione non sono pertanto possibili ulteriori riprese nella regione cranio-cervello con TAC oppure IMR. Non sono comprese le prestazioni del day hospital.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-48 | Singole prestazioni radiooncologiche
quantità | 1 volte per 60 giorni.
non cumulabile con
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante


32.0660 Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola

32.0660 | Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neurochirurgia Radiooncologia | Radiochirurgia/radioterapia | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2129.05 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8990.02 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Terapia con gamma-knife.
Comprende verifica dell'indicazione, modalità d'esecuzione dell'esame, indicazioni e spiegazioni al personale specializzato e al paziente. PT e PM includono esclusivamente le attività finalizzate a
1. Preparazione: utilizzo SO, determinazione dell'obiettivo con posa della griglia, eventuali prestazioni di anestesia nella preparazione.
2. Fase d'irradiazione: pianificazione, supplemento per pianificazione complessa e singola irradiazione.
Angiografia, ulteriori lastre TAC o IMR della regione cranica e cerebrale il giorno dell'irradiazione vedere le prestazione supplementare 32.0675, 32.0685 e 32.0695.
Non sono comprese le prestazioni della clinica di giorno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-48 | Singole prestazioni radiooncologiche
quantità | 1 volte per 60 giorni.
non cumulabile con
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


32.0665 + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife

32.0665 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
1242.44 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
968.45 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa prestazione supplementare compensa tutte le prestazioni di cui alle posizioni tariffali 28.0050, 28.0100 e 28.0150.
La Monitored Anesthesia Care (MAC) è inclusa nella prestazione principale (32.0660).


32.0670 + Supplemento per pazienti oltre ai 70 anni di età

32.0670 | + Supplemento per pazienti oltre ai 70 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Anestesia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.72 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
età | maggiore di 70a - tolleranza (-30g, +0g)


32.0675 + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife

32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
203.03 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
515.13 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa prestazione supplementare compensa tutte le prestazioni di cui alle posizioni tariffali 39.0010, 39.0015, 39.6000, 39.6040, 39.6080 e 39.7300
non cumulabile con
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
39.6000 | Arteriografia, prestazione di base I
39.6040 | Arteriografia, prestazione di base II
39.6080 | Raffigurazione selettiva di un distretto vascolare arterioso (incluse raffigurazioni superselettive)
39.7300 | Prestazione tecnica di base 0, angiografia/radiologia non interventistico-cardiologica, paziente ambulante


32.0685 + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife

32.0685 | + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
113.97 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
350.86 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nella prestazione supplementare le posizioni tariffali 39.0010, 39.0015, 39.5050, 39.5300 sono comprese.
non cumulabile con
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
39.5050 | IMR panoramica del neurocranio
39.5300 | Prestazione tecnica di base 0, risonanza magnetica (IMR), paziente ambulante


32.0695 + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife

32.0695 | + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
80.93 pti | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
214.34 pti | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Nella prestazione supplementare le posizioni tariffali 39.0010, 39.0015, 39.4020, 39.4300 sono comprese.
non cumulabile con
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
39.4020 | TAC del neurocranio
39.4300 | Prestazione tecnica di base 0, tomografia computerizzata (TAC), paziente ambulante


32.06 Radiooncologia, radioterapia: irradiazione total body

32.06 | Radiooncologia, radioterapia: irradiazione total body
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0710 | Irradiazione 'total body', prima frazione
32.0720 | + Irradiazione 'total body', frazioni successive


32.0710 Irradiazione 'total body', prima frazione

32.0710 | Irradiazione 'total body', prima frazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Irradiazione 'total-body' | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.94 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1302.22 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Incl. pianificazione.
quantità | 1 volte per seduta.
non cumulabile con
32.0240 | Piano di irradiazione, senza pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irridazione
32.0260 | Piano di irradiazione, con pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irradiazione


32.0720 + Irradiazione 'total body', frazioni successive

32.0720 | + Irradiazione 'total body', frazioni successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Irradiazione 'total-body' | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
585.99 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.07 Radiooncologia, radioterapia: ipertermia

32.07 | Radiooncologia, radioterapia: ipertermia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0810 | Ipertermia regionale superficiale per terapia tumorale, per regione
32.0820 | Ipertermia regionale profonda per terapia tumorale, per regione
32.0830 | Ipertermia endoluminale in corso di brachiterapia
32.0840 | Ipertermia interstiziale in corso di brachiterapia


32.0810 Ipertermia regionale superficiale per terapia tumorale, per regione

32.0810 | Ipertermia regionale superficiale per terapia tumorale, per regione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Ipertermia superficiale | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
208.23 pti | - / - | 100 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
407.28 pti | 100 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Incluso l'eventuale anestesia locale.
Valido solo per trattamenti radiooncologici.
Regioni, vedi IC-[39-13].
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


32.0820 Ipertermia regionale profonda per terapia tumorale, per regione

32.0820 | Ipertermia regionale profonda per terapia tumorale, per regione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Ipertermia profonda | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
520.56 pti | - / - | 250 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2319.70 pti | 250 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Incluso l'eventuale anestesia locale.
Al di fuori di una terapia radiante.
Mediante l'utilizzo di un apparecchio ipertermico speciale.
Regioni, vedi IC-[39-13].
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


32.0830 Ipertermia endoluminale in corso di brachiterapia

32.0830 | Ipertermia endoluminale in corso di brachiterapia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
294.99 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
499.17 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia


32.0840 Ipertermia interstiziale in corso di brachiterapia

32.0840 | Ipertermia interstiziale in corso di brachiterapia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
319.57 pti | - / - | 130 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
540.76 pti | 130 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia


32.08 Radiooncologia, radioterapia: brachiterapia

32.08 | Radiooncologia, radioterapia: brachiterapia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
32.0910 | Brachiterapia endovaginale (applicazione di un cilindro)
32.0920 | Brachiterapia intrauterina
32.0930 | Brachiterapia intraluminale, altre localizzazioni
32.0940 | Brachiterapia, terapia di contatto con applicatore standard
32.0950 | + Supplemento per più di una frazione, ma col medesimo applicatore di contatto
32.0960 | Brachiterapia, terapia di contatto con applicatore realizzato all'uopo
32.0970 | Brachiterapia interstiziale
32.0980 | + Supplemento per 2 o più frazioni


32.0910 Brachiterapia endovaginale (applicazione di un cilindro)

32.0910 | Brachiterapia endovaginale (applicazione di un cilindro)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
110.62 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
249.58 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Cosiddetto afterloading; escl. pianificazione.
non cumulabile con
32.0940 | Brachiterapia, terapia di contatto con applicatore standard


32.0920 Brachiterapia intrauterina

32.0920 | Brachiterapia intrauterina
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
196.66 pti | - / - | 80 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
395.17 pti | 95 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Cosiddetto afterloading; escl. pianificazione.
non cumulabile con
32.0940 | Brachiterapia, terapia di contatto con applicatore standard


32.0930 Brachiterapia intraluminale, altre localizzazioni

32.0930 | Brachiterapia intraluminale, altre localizzazioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
184.37 pti | - / - | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
561.56 pti | 135 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Bronco, esofago, vasi, ecc.; escl. via d'accesso/endoscopia, cosiddetto afterloading.
non cumulabile con
32.0940 | Brachiterapia, terapia di contatto con applicatore standard


32.0940 Brachiterapia, terapia di contatto con applicatore standard

32.0940 | Brachiterapia, terapia di contatto con applicatore standard
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
81.12 pti | - / - | 33 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
145.58 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
non cumulabile con
32.0910 | Brachiterapia endovaginale (applicazione di un cilindro)
32.0920 | Brachiterapia intrauterina
32.0930 | Brachiterapia intraluminale, altre localizzazioni
32.0960 | Brachiterapia, terapia di contatto con applicatore realizzato all'uopo
32.0970 | Brachiterapia interstiziale


32.0950 + Supplemento per più di una frazione, ma col medesimo applicatore di contatto

32.0950 | + Supplemento per più di una frazione, ma col medesimo applicatore di contatto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
24.58 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
124.79 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.0960 Brachiterapia, terapia di contatto con applicatore realizzato all'uopo

32.0960 | Brachiterapia, terapia di contatto con applicatore realizzato all'uopo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
135.20 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
519.96 pti | 125 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Terapia con moulage.
non cumulabile con
32.0940 | Brachiterapia, terapia di contatto con applicatore standard


32.0970 Brachiterapia interstiziale

32.0970 | Brachiterapia interstiziale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
307.28 pti | - / - | 125 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
519.96 pti | 125 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
Transfissazione radioterapeutica.
non cumulabile con
32.0940 | Brachiterapia, terapia di contatto con applicatore standard


32.0980 + Supplemento per 2 o più frazioni

32.0980 | + Supplemento per 2 o più frazioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiooncologia | Brachiterapia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
147.49 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
249.58 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


32.09 Prestazioni tecniche di base per radiooncologia, radioterapia

32.09 | Prestazioni tecniche di base per radiooncologia, radioterapia
 | TARMED 01.09, 1.1.2018
IC-32.09-1 Materiale
Tutto il materiale necessario per la preparazione di mezzi ausiliari di contenimento radio-oncologici è remunerato con la prestazione tecnica della posizione tariffale corrispondente e non può quindi essere fatturato separatamente.
Prestazioni
32.1010 | Prestazione tecnica di base 0, allestimento di ausili di posizionamento radiooncologici, pazienti ambulanti
32.1040 | Prestazione tecnica di base 0, simulatore, pazienti ambulanti
32.1070 | Prestazione tecnica di base 0, radioterapia convenzionale, pazienti ambulanti
32.1100 | Prestazione tecnica di base 0, radioterapia ad alto voltaggio, pazienti ambulanti
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante
32.1160 | Prestazione tecnica di base 0, irradiazione 'total body', pazienti ambulanti
32.1190 | Prestazione tecnica di base, ipertermia superficiale
32.1200 | Prestazione tecnica di base, ipertermia profonda
32.1210 | Prestazione tecnica di base 0, brachiterapia, pazienti ambulanti
32.1240 | Prestazione tecnica di base 0, tomografia assiale computerizzata TAC, pazienti ambulanti


32.1010 Prestazione tecnica di base 0, allestimento di ausili di posizionamento radiooncologici, pazienti ambulanti

32.1010 | Prestazione tecnica di base 0, allestimento di ausili di posizionamento radiooncologici, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Confezionamento di mezzi ausiliari di posizionamento di radiooncologia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.02 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1040 Prestazione tecnica di base 0, simulatore, pazienti ambulanti

32.1040 | Prestazione tecnica di base 0, simulatore, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Simulatore | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.56 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1070 Prestazione tecnica di base 0, radioterapia convenzionale, pazienti ambulanti

32.1070 | Prestazione tecnica di base 0, radioterapia convenzionale, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Radioterapia convenzionale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.37 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1100 Prestazione tecnica di base 0, radioterapia ad alto voltaggio, pazienti ambulanti

32.1100 | Prestazione tecnica di base 0, radioterapia ad alto voltaggio, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Radioterapia ad elevato voltaggio | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.14 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1130 Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante

32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Radiochirurgia/radioterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
86.21 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.
non cumulabile con
32.0650 | Radiochirurgia stereotassica. Irradiazione unica di metastasi cerebrale solitaria, come prestazione radiooncologica singola
32.0655 | Radiochirurgia stereotassica. Irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterio-venose e tumori cerebrali primariamente inoperabili, come prestazione radiooncologica singola
32.0660 | Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola
cumulabile con
32.0610 | Radioterapia stereotassica, prima frazione
32.0615 | Radioterapia stereotassica, della seconda alla sesta frazione


32.1160 Prestazione tecnica di base 0, irradiazione 'total body', pazienti ambulanti

32.1160 | Prestazione tecnica di base 0, irradiazione 'total body', pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Irradiazione 'total-body' | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.12 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1190 Prestazione tecnica di base, ipertermia superficiale

32.1190 | Prestazione tecnica di base, ipertermia superficiale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Ipertermia superficiale | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
122.18 pti | - | 30 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1200 Prestazione tecnica di base, ipertermia profonda

32.1200 | Prestazione tecnica di base, ipertermia profonda
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Ipertermia profonda | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
556.73 pti | - | 60 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1210 Prestazione tecnica di base 0, brachiterapia, pazienti ambulanti

32.1210 | Prestazione tecnica di base 0, brachiterapia, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Brachiterapia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.91 pti | - | 12 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


32.1240 Prestazione tecnica di base 0, tomografia assiale computerizzata TAC, pazienti ambulanti

32.1240 | Prestazione tecnica di base 0, tomografia assiale computerizzata TAC, pazienti ambulanti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Tomografia computerizzata (TAC) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.68 pti | - | 9 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
quantità | 1 volte per seduta.


33 Dialisi

33 | Dialisi
 | TARMED 01.09, 1.1.2018
IC-33-1 Convenzioni tariffali
Le dialisi possono essere fatturate sulla base delle tariffe concordate.


34 Cura intensiva e unità di cura speciali

34 | Cura intensiva e unità di cura speciali
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
13.0210 | Intubazione tracheale, qualsiasi metodo
13.0220 | Tracheotomia, qualsiasi metodo
13.0230 | Cambio di cannule per tracheostoma
15.0350 | Inserimento di un catetere transtracheale per ossigenoterapia di lunga durata
15.0360 | Sostituzione del catetere transtracheale per ossigenoterapia di lunga durata
15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile
17.0590 | Misurazione transcutanea della pressione parziale dell'ossigeno
Sottocapitoli
34.01 | Unità di cura intensiva (UCI)
34.02 | Cura infermieristica oncologica (ambiente sterile)


34.01 Unità di cura intensiva (UCI)

34.01 | Unità di cura intensiva (UCI)
 | TARMED 01.09, 1.1.2018
IC-34.01-2 Limitazioni
Le posizioni tariffali di questo capitolo non possono essere cumulate con le posizioni tariffali dei capitoli 34.02 e 34.03.
IC-34.01-3 Categorie di pazienti
Dal punto di vista della tariffa, la cura intensiva infermieristica suddivide i pazienti in base alla intensività della cura stessa in quattro categorie:
Categoria 1A:
  • impegno di cura infermieristica: molto elevato
  • personale infermieristico (numero) necessario per turno e per paziente: 1 1/3
  • personale infermieristico (numero) necessario per giorno e per paziente 4
Categoria 1B:
  • impegno di cura infermieristica: elevato
  • personale infermieristico (numero) necessario per turno e per paziente: 1
  • personale infermieristico (numero) necessario per giorno e per paziente 3
Categoria 2:
  • impegno di cura infermieristica: medio
  • personale infermieristico (numero) necessario per turno e per paziente: 2/3
  • personale infermieristico (numero) necessario per giorno e per paziente 2
Categoria 3:
  • impegno di cura infermieristica: modesto
  • personale infermieristico (numero) necessario per turno e per paziente: 1/3
  • personale infermieristico (numero) necessario per giorno e per paziente 1
Ogni paziente sorvegliato nelle UCI è attribuito per turno ad una delle suelencate categorie in base alla necessità di cure infermieristiche.
L'attribuzione del paziente ad una diversa categoria di cure infermieristiche avviene al momento del cambio del turno.
non cumulabile con
34.02 | Cura infermieristica oncologica (ambiente sterile)
Sottocapitoli
34.01.01 | Prestazioni mediche nella unità di cura intensiva (UCI)
34.01.05 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico


34.01.01 Prestazioni mediche nella unità di cura intensiva (UCI)

34.01.01 | Prestazioni mediche nella unità di cura intensiva (UCI)
 | TARMED 01.09, 1.1.2018
IC-34.01.01-1 Blocco di prestazioni BP-10, contenuto della prestazione
Le prestazioni del medico nell'unità di cure intensive 34.0010 comprendono come blocco di prestazioni tutti gli atti diagnostici e terapeutici di medicina intensiva erogati al paziente o effettuati per lui, ad eccezione di:
  • la posa di una sonda di gastrostomia percutanea mediante endoscopia GEP 19.0410 e 19.0590.
  • la posa di un rilevatore della pressione endocranica 05.0720 e 05.0740.
  • la preparazione di un donatore in stato di morte cerebrale in caso di donazione d'organi, vedi capitolo 27.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Prestazioni
34.0010 | Assistenza medica in un UCI riconosciuta, prime 2 ore
34.0020 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 1A, successive 8 ore
34.0040 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 1B, successive 8 ore
34.0060 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 2, successive 8 ore
34.0080 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 3, successive 8 ore


34.0010 Assistenza medica in un UCI riconosciuta, prime 2 ore

34.0010 | Assistenza medica in un UCI riconosciuta, prime 2 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Medicina Intensiva | Reparto Cure Intensive, riconosciuto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
114.52 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-10 | Prestazioni nell' unitá di Cure Intensive(UCI)
Questa posizione tariffale può essere computata per le prime 2 ore in occasione di ogni entrata nel UCI per ustionati, indipendentemente dalla categoria di appartenenza del paziente.
Trascorse le prime 2 ore, il paziente dovrà essere attribuito ad una delle 4 categorie di cura di UCI.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per degenza.


34.0020 + Assistenza medica in un UCI riconosciuta, categoria di pazienti 1A, successive 8 ore

34.0020 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 1A, successive 8 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Medicina Intensiva | Reparto Cure Intensive, riconosciuto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
104.11 pti | - / - | 50 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


34.0040 + Assistenza medica in un UCI riconosciuta, categoria di pazienti 1B, successive 8 ore

34.0040 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 1B, successive 8 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Medicina Intensiva | Reparto Cure Intensive, riconosciuto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


34.0060 + Assistenza medica in un UCI riconosciuta, categoria di pazienti 2, successive 8 ore

34.0060 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 2, successive 8 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Medicina Intensiva | Reparto Cure Intensive, riconosciuto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


34.0080 + Assistenza medica in un UCI riconosciuta, categoria di pazienti 3, successive 8 ore

34.0080 | + Assistenza medica in un UCI riconosciuta, categoria di pazienti 3, successive 8 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Medicina Intensiva | Reparto Cure Intensive, riconosciuto | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


34.01.05 Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico

34.01.05 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico
 | TARMED 01.09, 1.1.2018
non cumulabile con
35.0210 | Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
Prestazioni
34.0360 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, prime 2 ore
34.0370 | + Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, ogni ora successiva


34.0360 Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, prime 2 ore

34.0360 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, prime 2 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.07 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per degenza.
non cumulabile con
35.03 | Clinica di giorno chirurgica/medico-internistica
35.04 | Presa a carico non medica fuori del day hospital chirurgico/medico


34.0370 + Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, ogni ora successiva

34.0370 | + Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, ogni ora successiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.83 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 8 volte per degenza.


34.02 Cura infermieristica oncologica (ambiente sterile)

34.02 | Cura infermieristica oncologica (ambiente sterile)
 | TARMED 01.09, 1.1.2018
IC-34.02-1 Limitazioni
Le posizioni tariffali di questo capitolo non sono cumulabili con le posizioni tariffali dei capitoli 34.01 e 34.03.
non cumulabile con
34.01 | Unità di cura intensiva (UCI)
13.0210 | Intubazione tracheale, qualsiasi metodo
Prestazioni
34.0410 | Presa a carico non medica di oncologia, tecnica di cura sterile, prime 24 ore
34.0420 | + Presa a carico non medica in oncologia, tecnica di cura sterile, successive 24 ore
34.0430 | + Presa a carico non medica in oncologia, tecnica di cura protettiva, dopo passaggio alla tecnica di cura protettiva, successive 24 ore
34.0440 | Presa a carico non medica in oncologia, tecnica di cura protettiva, prime 24 ore
34.0450 | + Presa a carico non medica in oncologia, tecnica di cura protettiva, successive 24 ore
34.0460 | Presa a carico non medica in oncologia, tecnica di cura abituale, ogni 24 ore


34.0410 Presa a carico non medica di oncologia, tecnica di cura sterile, prime 24 ore

34.0410 | Presa a carico non medica di oncologia, tecnica di cura sterile, prime 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Unità "life-island"/Reparto di cura sterile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
4005.33 pti | 1440 min. | 250 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido solo per pazienti sottoposti a trapianto allogenico di midollo osseo (TMO)
Esempi: leucemie acute suddessivamente alla terapia di induzione, leucemie mieloidi croniche, gravi anemie aplastiche, sindromi mielodisplastiche, linfomi maligni e talassemia major; la tecnica di cura sterile oncologica, prevede che i pazienti siano trattati in condizioni di assoluta sterilità; ciò significa che le cure vengono fornite in condizioni di aereazione sterile, i pazienti ricevono cibo sterile e materiale d'uso sterile ed è previsto un dispositivo speciale di decontaminazione dello stomaco e dell'intestino.
Per la cura e l'esame clinico del paziente, il personale deve indossare abiti sterili; le procedure speciali, le prestazioni e i materiali usa e getta specifici (fino al prezzo di vendita di Fr. 3 cadauno, I.V.A inclusa) necessari alla cura sterile oncologica sono remunerati mediante questa posizione tariffaria e non possono dunque essere computati separatamente; in questa posizione sono comprese anche le attività di preparazione della camera da effettuare durante i cambiamenti (sterilizzazione dei mobili e della camera, allestimento sterile della camera, letto, operazioni di disinfezione ecc.).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per degenza.


34.0420 + Presa a carico non medica in oncologia, tecnica di cura sterile, successive 24 ore

34.0420 | + Presa a carico non medica in oncologia, tecnica di cura sterile, successive 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Unità "life-island"/Reparto di cura sterile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
3412.82 pti | 1440 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di passaggio di un paziente ad una tecnica di cura infermieristica più complessa, può essere fatturata solo questa prestazione. Il giorno del cambiamento viene indennizzato mediante la tecnica di cura infermieristica più complessa.


34.0430 + Presa a carico non medica in oncologia, tecnica di cura protettiva, dopo passaggio alla tecnica di cura protettiva, successive 24 ore

34.0430 | + Presa a carico non medica in oncologia, tecnica di cura protettiva, dopo passaggio alla tecnica di cura protettiva, successive 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Unità "life-island"/Reparto di cura sterile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1822.12 pti | 1440 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di passaggio del paziente alla tecnica di cura abituale, il giorno del cambiamento va calcolato in base a quest'ultima.
In caso di passaggio del paziente alla tecnica del trapianto di midollo osseo, il giorno del trasferimento può venir calcolato in base alla tariffa di quest'ultima, primo giorno.
non cumulabile con
34.0440 | Presa a carico non medica in oncologia, tecnica di cura protettiva, prime 24 ore


34.0440 Presa a carico non medica in oncologia, tecnica di cura protettiva, prime 24 ore

34.0440 | Presa a carico non medica in oncologia, tecnica di cura protettiva, prime 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Unità "life-island"/Reparto di cura sterile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
2264.99 pti | 1440 min. | 350 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido solo per pazienti con aplasia del midollo osseo di lunga durata.
Per esempio in caso di: leucemie acute trattete con chemioterapia, gravi anemie aplastiche, incidenti di irradiazione e sovradossaggio di chemioterapia.
La tecnica di cura protettiva funge inoltre da tappa intermedia tra la tecnica di cura sterile e la tecnica di cura abituale; la tecnica di cura protettiva oncologica prevede che i pazienti siano trattati in condizioni di assoluta sterilità; ciò significa che le cure sono fornite in condizioni di aereazione sterile; le procedure speciali, le prestazioni e i materiali usa e getta specifici (fino al prezzo di vendita di Fr. 3 cadauno, I.V.A inclusa) necessari alla cura protettiva oncologica, sono remunerati mediante questa posizione tariffaria e non possono dunque essere computati separatamente.
In questa posizione sono comprese anche le attività di allestimento e preparazione dell'unità di isolamento da effettuare durante i cambiamenti (sgombero della camera, preparazione e sterilizzazione del materiale, pulizia di base e disinfezione, allestimento della camera per l'isolamento protettivo generale).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per degenza.
non cumulabile con
34.0430 | + Presa a carico non medica in oncologia, tecnica di cura protettiva, dopo passaggio alla tecnica di cura protettiva, successive 24 ore


34.0450 + Presa a carico non medica in oncologia, tecnica di cura protettiva, successive 24 ore

34.0450 | + Presa a carico non medica in oncologia, tecnica di cura protettiva, successive 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Unità "life-island"/Reparto di cura sterile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1822.12 pti | 1440 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
In caso di passaggio del paziente alla tecnica di cura abituale, il giorno di trasferimento va calcolato in base a quest'ultima.
In caso di passaggio del paziente alla tecnica del trapianto di midollo osseo, il giorno del trasferimento può venir calcolato in base alla tariffa di quest'ultima, primo giorno.


34.0460 Presa a carico non medica in oncologia, tecnica di cura abituale, ogni 24 ore

34.0460 | Presa a carico non medica in oncologia, tecnica di cura abituale, ogni 24 ore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Unità "life-island"/Reparto di cura sterile | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1552.44 pti | 1440 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La tecnica di cura oncologica abituale dal profilo dell'impegno di cura non si distingue dalla normale cura ; l'unica differenza è che le cure vengono in questo caso erogate in un'unità di isolamento.
La tecnica di cura oncologica abituale ha una durata inferiore e ha principalmente lo scopo di permettere l'esecuzione delle ultime indagini mediche prima della dimissione del paziente.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri


35 Sala operatoria (SO), sala risveglio, clinica di giorno

35 | Sala operatoria (SO), sala risveglio, clinica di giorno
 | TARMED 01.09, 1.1.2018
IC-35-1 Relazione
Si deve poter stabilire una relazione con la corrispondente prestazione.
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
Sottocapitoli
35.01 | Prestazioni di carattere non-medico per sala operatoria riconosciuta
35.03 | Clinica di giorno chirurgica/medico-internistica
35.04 | Presa a carico non medica fuori del day hospital chirurgico/medico
35.05 | Pronto soccorso riconosciuto


35.01 Prestazioni di carattere non-medico per sala operatoria riconosciuta

35.01 | Prestazioni di carattere non-medico per sala operatoria riconosciuta
 | TARMED 01.09, 1.1.2018
IC-35.01-1 Interventi multipli
Le prestazioni di base tecniche riferite all'utilizzo di una sala operatoria SO accreditata possono essere fatturate una sola volta. In caso di interventi multipli con prestazioni di differente tipo di unità funzionale (SO I, SO II e SO III), potrà essere fatturata solo la prestazione più elevata.
Prestazioni
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
35.0020 | (-) Riduzione % della PT in caso di SO in studio medico invece di SO I
35.0030 | Prestazione tecnica di base in SO I riconosciuta
35.0040 | Prestazione tecnica di base in SO II riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta


35.0010 Prestazione tecnica di base per SO di uno studio medico riconosciuto

35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala OP nello studio medico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
88.77 pti | - | 25 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido soltanto per prestazioni con unità funzionale SO I.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | 1 volte per seduta.
non cumulabile con
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
35.0030 | Prestazione tecnica di base in SO I riconosciuta
35.0040 | Prestazione tecnica di base in SO II riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta


35.0020 (-) Riduzione % della PT in caso di SO in studio medico invece di SO I

35.0020 | (-) Riduzione % della PT in caso di SO in studio medico invece di SO I
 | TARMED 01.09, 1.1.2018
Interpretazioni
Valido per prestazioni con unità funzionale SO I erogate in SO di uno studio medico.
In questo caso la PT è ridotta del 40%. Dunque corrisponde al 60% della PT valida per la prestazione con unità funzionale SO I.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-59 | Prestazioni esclusivamente per medici con ambulatorio


35.0030 Prestazione tecnica di base in SO I riconosciuta

35.0030 | Prestazione tecnica di base in SO I riconosciuta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | SO I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
147.94 pti | - | 25 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per interventi chirurgici multipli si applica la prestazione tecnica di base con il corrispettivo più elevato.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
quantità | 1 volte per seduta.
non cumulabile con
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
35.0040 | Prestazione tecnica di base in SO II riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta


35.0040 Prestazione tecnica di base in SO II riconosciuta

35.0040 | Prestazione tecnica di base in SO II riconosciuta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | SO II | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.96 pti | - | 30 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Per interventi chirurgici multipli si applica la prestazione tecnica di base con il corrispettivo più elevato.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per seduta.
non cumulabile con
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
35.0030 | Prestazione tecnica di base in SO I riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta


35.0050 Prestazione tecnica di base in SO III riconosciuta

35.0050 | Prestazione tecnica di base in SO III riconosciuta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | SO III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
510.40 pti | - | 50 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per seduta.
non cumulabile con
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
35.0030 | Prestazione tecnica di base in SO I riconosciuta
35.0040 | Prestazione tecnica di base in SO II riconosciuta


35.03 Clinica di giorno chirurgica/medico-internistica

35.03 | Clinica di giorno chirurgica/medico-internistica
 | TARMED 01.09, 1.1.2018
non cumulabile con
00.1430 | Trattamento e presa a carico non medico di pazienti oncologici/diabetologici/ematologici, ambulanti, i primi 15 min
34.0360 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, prime 2 ore
35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
Prestazioni
35.0210 | Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0220 | + Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, 30 min successivi.
35.0230 | + Presa a carico non medica paziente ambulatoriale, ogni 60 min


35.0210 Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.

35.0210 | Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala assistenza in regime day hospital chirurgico/di medicina | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.98 pti | 60 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Valido solo per il trattamento di pazienti ambulanti e somatici di un day hospital.
Questa posizione tariffale comprende le seguenti attività svolte da personale non medico: preparativi per l'intervento, premedicazione, informazione del paziente e relative istruzioni, medicazione e cura delle ferite, sorveglianza e assistenza del paziente fino alla dimissione; sono inclusi occupazione del posto letto, pasti, bevande, ecc.
Di principio la presa a carico non medica può essere computata solo fino alla stabilizzazione di tutte le funzioni vitali, ovvero: ripresa di coscienza, ripristino delle normali attività respiratoria e circolatoria, della sensibilità al dolore e della motilità, ecc; valevole anche per l'assistenza postoperatoria somatica, per la sorveglianza internistica nonché per pazienti intubati.
Vale anche per l'assistenza/sorveglianza prima o successive ad interventi chirurgici ambulanti nella nelle SO riconosciute secondo il concetto delle unità funzionale e per la terapia generale e interventistica del dolore. nell'ospedale e nello studio medico.
quantità | 1 volte per seduta.
non cumulabile con
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
34.01.05 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico
35.04 | Presa a carico non medica fuori del day hospital chirurgico/medico


35.0220 + Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, 30 min successivi.

35.0220 | + Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, 30 min successivi.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala assistenza in regime day hospital chirurgico/di medicina | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.37 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 6 volte per seduta.


35.0230 + Presa a carico non medica paziente ambulatoriale, ogni 60 min

35.0230 | + Presa a carico non medica paziente ambulatoriale, ogni 60 min
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Presa a carico non medica fuori del day hospital | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.01 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La posizione comprende la presa a carico non medica di pazienti indipendentemente dall'unità organizzativa (day hospital, centro di cure, ambulatorio).
Può essere fatturata solo in caso di soggiorno per ragioni mediche.
Non vale per tempi d'attesa dovuti a motivi organizzativi.
quantità | al massimo 6 volte per degenza.


35.04 Presa a carico non medica fuori del day hospital chirurgico/medico

35.04 | Presa a carico non medica fuori del day hospital chirurgico/medico
 | TARMED 01.09, 1.1.2018
non cumulabile con
34.0360 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, prime 2 ore
35.0210 | Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.
Prestazioni
35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0520 | + Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, 60 min successivi.


35.0510 Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.

35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Presa a carico non medica fuori del day hospital | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.50 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La posizione comprende la presa a carico non medica di pazienti fuori del day hospital.
Può essere fatturata solo in caso di soggiorno per ragioni mediche.
Non vale per tempi d'attesa dovuti a motivi organizzativi.
Questa posizione tariffale comprende le seguenti attività svolte da personale non medico:
  • assunzione del paziente nel raparto
  • informazione del paziente e relative istruzioni
  • medicazione e cura delle ferite
  • sorveglianza e assistenza del paziente fino alla dimissione
Sono inclusi occupazione del posto letto, pasti, bevande ecc.
Vale anche per l'assistenza/sorveglianza prima o successive ai trattamenti della terapia generale del dolore nell'ospedale e nello studio medico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per degenza.
non cumulabile con
15.0180 | Spirometria con misurazione CRF/pletismografia nel bambino fino a 3 anni
34.01.05 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico
35.03 | Clinica di giorno chirurgica/medico-internistica


35.0520 + Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, 60 min successivi.

35.0520 | + Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, 60 min successivi.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Presa a carico non medica fuori del day hospital | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.01 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 9 volte per degenza.


35.05 Pronto soccorso riconosciuto

35.05 | Pronto soccorso riconosciuto
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
35.0610 | Forfait d'ammissione nel pronto soccorso riconosciuto


35.0610 Forfait d'ammissione nel pronto soccorso riconosciuto

35.0610 | Forfait d'ammissione nel pronto soccorso riconosciuto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Presa a carico in urgenza, riconosciuta | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.37 pti | 15 min. | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
La posizione può essere fatturata solo da un'istituzione con un pronto soccorso riconosciuto.
Comprende le seguenti prestazioni
  • accettazione amministrativa del paziente da parte di un pronto soccorso riconosciuto.
  • eventuali tempi d'attesa.
Questa posizione non può essere fatturata se il paziente viene curato ulteriormente in modo stazionario.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | 1 volte per giorno.


37 Patologia clinica (autopsia, istologia, citologia) e medicina legale

37 | Patologia clinica (autopsia, istologia, citologia) e medicina legale
 | TARMED 01.09, 1.1.2018
IC-37-1 Prestazioni di base
Le posizioni tariffali del capitolo 00 sono in parte utilizzabili ai fini di fatturare le prestazioni mediche del capitolo 37, in particolare: le prestazioni fornite a medici e pazienti telefonicamente (prestazione medica in assenza del paziente, consultazione telefonica) così come il consulto specialistico (parere in base agli atti, second opinion).
IC-37-2 Prestazioni mediche
Per le prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia può essere fatturata 5 volte per invio la posizione tariffale 'prestazione medica in assenza del paziente' LG-04; eccezione: non vale per l'esame citologico di screening tumorale preventivo (vedasi 37.0700).
IC-37-3 Documentazione e protocollo o rapporto
L'eventuale documentazione, protocollo o rapporto sono parte integrante della corrispondente prestazione.
IC-37-4 Esame del cadavere
Per l'esame del cadavere vedasi 00.1400.
IC-37-5 Blocco di prestazioni BP-56
Le posizioni tariffali del capitolo 37 fanno parte di un blocco di prestazioni per i medici specialisti di patologia e per tale motivo nel corso di una seduta dallo stesso medico specialista sono cumulabili esclusivamente tra di loro, altrimenti con nessuna altra posizione del tariffario (ad eccezione di prestazioni del capitolo 00).
IC-37-6 Materiale
Tutto il materiale indispensabile per l'autopsia, gli esami istopatologici/citopatologici, citopatologici e citologici sono computati nelle prestazioni tecniche delle rispettive posizioni tariffali e pertanto non sono fatturabili separatamente.
IC-37-7 Blocco di prestazioni BP-14
La posizione tariffale 37.0700 è parte di un blocco di prestazioni e per tale motivo nel corso di una stessa seduta da parte dello stesso medico specialista non è cumulabile con nessuna altra posizione del tariffario.
non cumulabile con
00.06 | Certificati medici, rapporti, corrispondenza
Sottocapitoli
37.01 | Autopsia, ispezione medico-legale
37.02 | Istopatologia/citopatologia


37.01 Autopsia, ispezione medico-legale

37.01 | Autopsia, ispezione medico-legale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
37.01.01 | Autopsia, ispezione medico-legale: prestazione medica
37.01.02 | Autopsia, ispezione medico-legale: prestazione di carattere non-medico


37.01.01 Autopsia, ispezione medico-legale: prestazione medica

37.01.01 | Autopsia, ispezione medico-legale: prestazione medica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
37.0010 | Autopsia, prestazione medica: autopsia completa
37.0020 | Autopsia, prestazione medica: valutazione macroscopica degli organi (diagnosi autoptica preliminare) e compilazione del protocollo autoptico
37.0030 | Autopsia, prestazione medica: esame dei tagli istologici autoptici
37.0040 | Autopsia, prestazione medica: redazione del rapporto definitivo comprendente diagnosi, clinico-patologiche. Correlazione e presa di posizione epicritica sulle cause di morte
37.0050 | Autopsia, prestazione medica: autopsia di una cavità corporea, singola, cavità toracica o addominale
37.0060 | Autopsia, prestazione medica: autopsia del cervello/midollo spinale previa fissazione
37.0070 | Autopsia, prestazione medica: indennità di trasferta per lo specialista in patologia, ogni 5 min.


37.0010 Autopsia, prestazione medica: autopsia completa

37.0010 | Autopsia, prestazione medica: autopsia completa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
249.87 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso il cervello.
non cumulabile con
37.0050 | Autopsia, prestazione medica: autopsia di una cavità corporea, singola, cavità toracica o addominale
37.0060 | Autopsia, prestazione medica: autopsia del cervello/midollo spinale previa fissazione
37.02.01 | Istopatologia/citopatologia: prestazione medica


37.0020 Autopsia, prestazione medica: valutazione macroscopica degli organi (diagnosi autoptica preliminare) e compilazione del protocollo autoptico

37.0020 | Autopsia, prestazione medica: valutazione macroscopica degli organi (diagnosi autoptica preliminare) e compilazione del protocollo autoptico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa la dissezione.
non cumulabile con
37.02.01 | Istopatologia/citopatologia: prestazione medica


37.0030 Autopsia, prestazione medica: esame dei tagli istologici autoptici

37.0030 | Autopsia, prestazione medica: esame dei tagli istologici autoptici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
166.58 pti | - / - | 80 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.02.01 | Istopatologia/citopatologia: prestazione medica


37.0040 Autopsia, prestazione medica: redazione del rapporto definitivo comprendente diagnosi, clinico-patologiche. Correlazione e presa di posizione epicritica sulle cause di morte

37.0040 | Autopsia, prestazione medica: redazione del rapporto definitivo comprendente diagnosi, clinico-patologiche. Correlazione e presa di posizione epicritica sulle cause di morte
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.94 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa la stesura del rapporto.
non cumulabile con
37.02.01 | Istopatologia/citopatologia: prestazione medica


37.0050 Autopsia, prestazione medica: autopsia di una cavità corporea, singola, cavità toracica o addominale

37.0050 | Autopsia, prestazione medica: autopsia di una cavità corporea, singola, cavità toracica o addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
93.70 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
quantità | 1 volte per autopsia.
non cumulabile con
37.0010 | Autopsia, prestazione medica: autopsia completa
37.02.01 | Istopatologia/citopatologia: prestazione medica


37.0060 Autopsia, prestazione medica: autopsia del cervello/midollo spinale previa fissazione

37.0060 | Autopsia, prestazione medica: autopsia del cervello/midollo spinale previa fissazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
124.94 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa assistenza al prelievo di cervello/midollo spinale; comprende: dissezione e protocollo d'autopsia.
quantità | 1 volte per autopsia.
non cumulabile con
37.0010 | Autopsia, prestazione medica: autopsia completa
37.02.01 | Istopatologia/citopatologia: prestazione medica


37.0070 Autopsia, prestazione medica: indennità di trasferta per lo specialista in patologia, ogni 5 min.

37.0070 | Autopsia, prestazione medica: indennità di trasferta per lo specialista in patologia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Patologia | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
7.49 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Fatturabile solo in caso di autoppsie praticate all'esterno.
Viene rimborsato il semplice tempo del viaggio, indipendentemente dal mezzo di trasporto scelto, o il tempo impiegato per coprire il tragitto a piedi.
ll periodo indicato come indennità di trasferta inizia con la partenza dal luogo di lavoro abituale del patologo e termina con l'arrivo nel luogo dove va praticata l'autopsia.
Se in seguito si praticano autopsie in altri luoghi, può essere calcolato solo il tempo impiegato per cambiare luogo.
L'indennità di trasferta per il viaggio di ritorno è data dal tragitto dall'ultimo luogo alla sede di lavoro abituale del patologo.
I costi di trasporto sono inclusi in questa prestazione.
non cumulabile con
37.0170 | Autopsia, prestazione non medica, indennità di trasferta per il preparatore, ogni 5 min.


37.01.02 Autopsia, ispezione medico-legale: prestazione di carattere non-medico

37.01.02 | Autopsia, ispezione medico-legale: prestazione di carattere non-medico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
37.0110 | Autopsia, prestazione non medica, autopsia completa
37.0120 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità addominale
37.0130 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità toracica
37.0140 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, scatola cranica
37.0150 | Autopsia, prestazione non medica, autopsia del midollo spinale
37.0160 | Autopsia, prestazione non medica, tagli istologici autoptici
37.0170 | Autopsia, prestazione non medica, indennità di trasferta per il preparatore, ogni 5 min.


37.0110 Autopsia, prestazione non medica, autopsia completa

37.0110 | Autopsia, prestazione non medica, autopsia completa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
373.56 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa semplice dissezione del cervello; esclusa dissezione di midollo spinale.
non cumulabile con
37.0120 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità addominale
37.0130 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità toracica
37.0140 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, scatola cranica


37.0120 Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità addominale

37.0120 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
140.09 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0110 | Autopsia, prestazione non medica, autopsia completa
in riferimento alle posizioni tariffali seguenti è possibile fatturare una sola prestazione
37.0130 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità toracica o
37.0140 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, scatola cranica


37.0130 Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità toracica

37.0130 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
140.09 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0110 | Autopsia, prestazione non medica, autopsia completa


37.0140 Autopsia, prestazione non medica, autopsia di una sola cavità corporea, scatola cranica

37.0140 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, scatola cranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
186.78 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0110 | Autopsia, prestazione non medica, autopsia completa


37.0150 Autopsia, prestazione non medica, autopsia del midollo spinale

37.0150 | Autopsia, prestazione non medica, autopsia del midollo spinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
186.78 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0160 Autopsia, prestazione non medica, tagli istologici autoptici

37.0160 | Autopsia, prestazione non medica, tagli istologici autoptici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
212.69 pti | 110 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Raggruppa almeno 10 blocchi.


37.0170 Autopsia, prestazione non medica, indennità di trasferta per il preparatore, ogni 5 min.

37.0170 | Autopsia, prestazione non medica, indennità di trasferta per il preparatore, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sectio/autopsia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
6.22 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso indennità per il veicolo.
non cumulabile con
37.0070 | Autopsia, prestazione medica: indennità di trasferta per lo specialista in patologia, ogni 5 min.


37.02 Istopatologia/citopatologia

37.02 | Istopatologia/citopatologia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
37.02.01 | Istopatologia/citopatologia: prestazione medica
37.02.02 | Istopatologia/citopatologia: prestazione di carattere non-medico


37.02.01 Istopatologia/citopatologia: prestazione medica

37.02.01 | Istopatologia/citopatologia: prestazione medica
 | TARMED 01.09, 1.1.2018
non cumulabile con
37.0010 | Autopsia, prestazione medica: autopsia completa
37.0020 | Autopsia, prestazione medica: valutazione macroscopica degli organi (diagnosi autoptica preliminare) e compilazione del protocollo autoptico
37.0030 | Autopsia, prestazione medica: esame dei tagli istologici autoptici
37.0040 | Autopsia, prestazione medica: redazione del rapporto definitivo comprendente diagnosi, clinico-patologiche. Correlazione e presa di posizione epicritica sulle cause di morte
37.0050 | Autopsia, prestazione medica: autopsia di una cavità corporea, singola, cavità toracica o addominale
37.0060 | Autopsia, prestazione medica: autopsia del cervello/midollo spinale previa fissazione
Prestazioni
37.0210 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria I
37.0220 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria II
37.0230 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria III
37.0240 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria I
37.0250 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria II
37.0260 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria III
37.0270 | Istopatologia, biopsie, esame estemporaneo, prestazione medica
37.0280 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino
37.0290 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, due vetrini
37.0300 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, 3 o più vetrini
37.0310 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria I
37.0320 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria II
37.0330 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria III
37.0340 | + Citopatologia, prestazione medica: supplemento per diagnosi particolarmente laboriosa, ogni 5 min.


37.0210 Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria I

37.0210 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso l'allestimento di un protocollo dei reperti macroscopici ed il prelievo di campioni per l'istologia.
Ad es.: valutazione e dissezione di una piccola escissione cutanea come un neo o un istiocitoma, cistifellea, appendice.
Computabile 1x topografia/localizzazione, indipendentemente dalla quantità dei campioni.
non cumulabile con
37.0220 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria II
37.0230 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria III


37.0220 Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria II

37.0220 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso l'allestimento di un protocollo dei reperti macroscopici ed il prelievo di campioni per l'istologia.
Ad es.: valutazione e dissezione di una grande escissione cutanea con prelievo dei bordi di resezione, escissione della ghiandola mammaria, semplice preparato di isterectomia , preparato di resezione del colon in caso di diverticolosi.
Computabile massimo 1x topografia/localizzazione, indipendentemente dalla quantità dei campioni.
non cumulabile con
37.0210 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria I
37.0230 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria III


37.0230 Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria III

37.0230 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
72.88 pti | - / - | 35 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso l'allestimento di un protocollo dei reperti macroscopici ed il prelievo di campioni per l'istologia.
Esempi: preparare, valutare e dissecare prodotti di resezione di grandi dimensioni, per lo più a causa di una neoplasia, come pneumonectomia, prodotto di amputazione della mammella con porzione ascellare, prodotto di prostatectomia radicale con linfonodi, prodotto di resezione del colon con linfonodi.
Computabile massimo 1x topografia/localizzazione, indipendentemente dalla quantità dei campioni.
non cumulabile con
37.0210 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria I
37.0220 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria II


37.0240 Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria I

37.0240 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Esempio: appendicite acuta, colecistite, verruche.
Computabile massimo 1x topografia/localizzazione, indipendentemente dalla quantità dei campioni.
non cumulabile con
37.0250 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria II
37.0260 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria III


37.0250 Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria II

37.0250 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa la interpretazione di preparati allestiti con colorazioni speciali.
Esempio: prodotto di escissione cutanea con i margini di resezione in caso di neoplasia, classificazione di un neoplasma mediante l'ausilio di colorazioni speciali, infiammazioni specifiche.
Computabile massimo 1x topografia/localizzazione, indipendentemente dalla quantità dei campioni.
non cumulabile con
37.0240 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria I
37.0260 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria III


37.0260 Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria III

37.0260 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.22 pti | - / - | 27 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa la interpretazione di preparati allestiti con colorazioni e metodi speciali, come pure la consultazione di documentazione standard.
Esempi: prodotti di resezione con diverse stazioni di linfonodi, preparati con numerosi tagli istologici a più livelli, preparati con tecnica immunoistochimica.
Computabile massimo 1 x topografia/localizzazione, indipendentemente dalla quantità dei campioni.
non cumulabile con
37.0240 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria I
37.0250 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria II


37.0270 Istopatologia, biopsie, esame estemporaneo, prestazione medica

37.0270 | Istopatologia, biopsie, esame estemporaneo, prestazione medica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Comprende valutazione macroscopica e microscopica
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-23 | Esame istologico estemporaneo


37.0280 Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino

37.0280 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso il lavoro al microscopio; esempio: 1 striscio da puntato all'ago fine, striscio del secreto/da prelievo superficiale
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
37.0290 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, due vetrini
37.0300 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, 3 o più vetrini


37.0290 Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, due vetrini

37.0290 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, due vetrini
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 7 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso il lavoro al microscopio; esempio: 2 strisci ottenuti mediante brushing o puntato all'ago fine (stessa localizzazione).
non cumulabile con
37.0280 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino
37.0300 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, 3 o più vetrini


37.0300 Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, 3 o più vetrini

37.0300 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, 3 o più vetrini
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Incluso lavoro al microscopio; esempio: 3 o più strisci ottenuti da puntati all'ago fine, versamenti e liquidi di lavaggio.
non cumulabile con
37.0280 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino
37.0290 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, due vetrini


37.0310 Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria I

37.0310 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa descrizione microscopica, valutazione con diagnosi e commento in base all'esame dei reperti ed ai quesiti clinici formulati.
Esempio: messa in evidenza di alterazioni cellulari con determinazione relativamente semplice della loro dignità (alterazioni cellulari degenerative, buona correlazione con la clinica).


37.0320 Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria II

37.0320 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa descrizione microscopica, valutazione con diagnosi e commento in base all'esame dei reperti ed ai quesiti clinici formulati.
Esempio: messa in evidenza di alterazioni cellulari di difficile determinazione della loro dignità (riscontro di atipie cellulari/cellule tumorali,compreso un commento sul tumore primario).


37.0330 Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria III

37.0330 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
41.64 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa descrizione microscopica, valutazione con diagnosi e commento in base all'esame dei reperti ed ai quesiti clinici formulati;inclusa la interpretazione di preparati allestiti con colorazioni speciali, indagini particolari.
Esempi: alterazioni cellulari dalla complessa diagnosi differenziale, indispensabile confronto con reperti precedenti ; interpretazione di preparati allestiti con colorazioni speciali, indagini particolari; messa in evidenza di agenti patogeni speciali.


37.0340 + Citopatologia, prestazione medica: supplemento per diagnosi particolarmente laboriosa, ogni 5 min.

37.0340 | + Citopatologia, prestazione medica: supplemento per diagnosi particolarmente laboriosa, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
10.42 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Esame deî reperti che richiede particolari conoscenze.
Formulazione di dignosi complesse, che necessitano di un colloquio col medico specialista inviante; esempi: accertamento della dignità di processi linfatici con metodi aggiuntivi (tipizzazione linfocitaria con metodo immunocitochimico), valutazione di un complesso campione di DNA.
quantità | al massimo 4 volte per invio.


37.02.02 Istopatologia/citopatologia: prestazione di carattere non-medico

37.02.02 | Istopatologia/citopatologia: prestazione di carattere non-medico
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
37.0410 | Istopatologia, biopsie, prestazione non medica: accettazione di campioni, preparazione di un blocco di paraffina e di un taglio colorato con EE, per ogni singolo blocco
37.0420 | + Istopatologia, biopsie, prestazione non medica: tagli a più livelli, per ogni singolo blocco
37.0425 | Istopatologia, biopsie, prestazione non medica: tagli a più livelli, da parte del blocco preesistente, per ogni singolo blocco
37.0430 | + Istopatologia, biopsie, prestazione non medica: colorazione speciale, per ogni singolo blocco
37.0435 | Istopatologia, biopsie, prestazione non medica: colorazione speciale, da parte del blocco preesistente, per ogni singolo blocco
37.0440 | + Istopatologia, biopsie, prestazione non medica: decalcificazione, per ogni singolo blocco
37.0450 | Istopatologia, biopsie, prestazione non medica: esame estemporaneo con successiva inclusione, per ogni singolo taglio estemporaneo
37.0460 | Istopatologia, biopsie, prestazione non medica: inclusione in resine (metilacrilato ecc.), per ogni singolo blocco
37.0470 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 5 anticorpi
37.0480 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 10 anticorpi
37.0490 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni blocco, oltre 10 anticorpi
37.0500 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: microscopia elettronica o microsonda, per ogni incarico
37.0510 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia:citometria a flusso, per ogni incarico
37.0520 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi del quadro cellulare, per ogni incarico
37.0530 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione in situ, per ogni sonda
37.0540 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: reazione di polimerizzazione a catena, per ogni singolo primer/sequenza
37.0550 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi per restrizione
37.0560 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: Southern-blot, per ogni sonda
37.0570 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: determinazione della sequenza DNA
37.0580 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione genomica comparativa
37.0590 | Istopatologia/citopatologia, prestazione non medica: in una sospensione di cellule, ibridazione HPV con la tecnica di chemioluminescenza, per singolo caso
37.0600 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio
37.0610 | + Citopatologia, prestazione non medica: colorazione speciale oltre alla colorazione standard, per ogni colorazione
37.0620 | + Supplemento per preparazione mediante sedimentazione o filtrazione (metodi liquid-based)
37.0630 | + Citopatologia, prestazione non medica: colorazione estemporanea
37.0640 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci
37.0650 | Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci
37.0660 | Citopatologia, prestazione non medica: ricezione, preparazione per citologia e screening di liquidi da cavità corporea ecc.
37.0670 | + Citopatologia, prestazione non medica: allestimento di ulteriori preparati/strisci, per ogni 2 strisci
37.0680 | Citopatologia, prestazione non medica: lavaggio bronco-alveolare LBA
37.0690 | Citopatologia, prestazione non medica: separazione cellulare per l'allestimento di una sospensione di linfociti per tipizzazione immunocitochimica linfocitaria
37.0700 | Citologia di prevenzione tumorale, prestazione non medica: striscio della portio/collo/vagina per la prevenzione citologica tumorale
37.0710 | + Citologia di screening da strisci di portio/collo/vagina, prestazione medica: per ogni striscio


37.0410 Istopatologia, biopsie, prestazione non medica: accettazione di campioni, preparazione di un blocco di paraffina e di un taglio colorato con EE, per ogni singolo blocco

37.0410 | Istopatologia, biopsie, prestazione non medica: accettazione di campioni, preparazione di un blocco di paraffina e di un taglio colorato con EE, per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.81 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0425 | Istopatologia, biopsie, prestazione non medica: tagli a più livelli, da parte del blocco preesistente, per ogni singolo blocco
37.0435 | Istopatologia, biopsie, prestazione non medica: colorazione speciale, da parte del blocco preesistente, per ogni singolo blocco


37.0420 + Istopatologia, biopsie, prestazione non medica: tagli a più livelli, per ogni singolo blocco

37.0420 | + Istopatologia, biopsie, prestazione non medica: tagli a più livelli, per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.60 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Minimo 3 livelli per ogni singolo blocco; possibile più volte per ogni singolo blocco.


37.0430 + Istopatologia, biopsie, prestazione non medica: colorazione speciale, per ogni singolo blocco

37.0430 | + Istopatologia, biopsie, prestazione non medica: colorazione speciale, per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ogni colorazione speciale necessita di una indicazione diagnostica; possibile più volte per ogni singolo blocco.


37.0440 + Istopatologia, biopsie, prestazione non medica: decalcificazione, per ogni singolo blocco

37.0440 | + Istopatologia, biopsie, prestazione non medica: decalcificazione, per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.67 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


37.0425 Istopatologia, biopsie, prestazione non medica: tagli a più livelli, da parte del blocco preesistente, per ogni singolo blocco

37.0425 | Istopatologia, biopsie, prestazione non medica: tagli a più livelli, da parte del blocco preesistente, per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.60 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Minimo 3 livelli per ogni singolo blocco; possibile più volte per ogni singolo blocco.
non cumulabile con
37.0410 | Istopatologia, biopsie, prestazione non medica: accettazione di campioni, preparazione di un blocco di paraffina e di un taglio colorato con EE, per ogni singolo blocco


37.0435 Istopatologia, biopsie, prestazione non medica: colorazione speciale, da parte del blocco preesistente, per ogni singolo blocco

37.0435 | Istopatologia, biopsie, prestazione non medica: colorazione speciale, da parte del blocco preesistente, per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Ogni colorazione speciale necessita di una indicazione diagnostica; possibile più volte per ogni singolo blocco.
non cumulabile con
37.0410 | Istopatologia, biopsie, prestazione non medica: accettazione di campioni, preparazione di un blocco di paraffina e di un taglio colorato con EE, per ogni singolo blocco


37.0450 Istopatologia, biopsie, prestazione non medica: esame estemporaneo con successiva inclusione, per ogni singolo taglio estemporaneo

37.0450 | Istopatologia, biopsie, prestazione non medica: esame estemporaneo con successiva inclusione, per ogni singolo taglio estemporaneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
48.34 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-23 | Esame istologico estemporaneo


37.0460 Istopatologia, biopsie, prestazione non medica: inclusione in resine (metilacrilato ecc.), per ogni singolo blocco

37.0460 | Istopatologia, biopsie, prestazione non medica: inclusione in resine (metilacrilato ecc.), per ogni singolo blocco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
232.03 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0470 Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 5 anticorpi

37.0470 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 5 anticorpi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
87.01 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0480 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 10 anticorpi
37.0490 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni blocco, oltre 10 anticorpi


37.0480 Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 10 anticorpi

37.0480 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 10 anticorpi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
135.35 pti | 70 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0470 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 5 anticorpi
37.0490 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni blocco, oltre 10 anticorpi


37.0490 Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni blocco, oltre 10 anticorpi

37.0490 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni blocco, oltre 10 anticorpi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
232.03 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0470 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 5 anticorpi
37.0480 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 10 anticorpi


37.0500 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: microscopia elettronica o microsonda, per ogni incarico

37.0500 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: microscopia elettronica o microsonda, per ogni incarico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
352.94 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Comprende allestimento di tagli fini, colorazione, eventuale allestimento della documentazione fotografica e eventuale valutazione.


37.0510 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia:citometria a flusso, per ogni incarico

37.0510 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia:citometria a flusso, per ogni incarico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
176.47 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0520 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi del quadro cellulare, per ogni incarico

37.0520 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi del quadro cellulare, per ogni incarico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
235.30 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0530 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione in situ, per ogni sonda

37.0530 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione in situ, per ogni sonda
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
470.60 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0540 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: reazione di polimerizzazione a catena, per ogni singolo primer/sequenza

37.0540 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: reazione di polimerizzazione a catena, per ogni singolo primer/sequenza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
470.60 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
non cumulabile con
37.0570 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: determinazione della sequenza DNA


37.0550 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi per restrizione

37.0550 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi per restrizione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
58.82 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0560 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: Southern-blot, per ogni sonda

37.0560 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: Southern-blot, per ogni sonda
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
705.89 pti | 360 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia


37.0570 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: determinazione della sequenza DNA

37.0570 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: determinazione della sequenza DNA
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
470.60 pti | 240 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa estrazione del DNA, PCR e controllo.
non cumulabile con
37.0540 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: reazione di polimerizzazione a catena, per ogni singolo primer/sequenza


37.0580 Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione genomica comparativa

37.0580 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione genomica comparativa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
941.18 pti | 480 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Inclusa estrazione del DNA.


37.0590 Istopatologia/citopatologia, prestazione non medica: in una sospensione di cellule, ibridazione HPV con la tecnica di chemioluminescenza, per singolo caso

37.0590 | Istopatologia/citopatologia, prestazione non medica: in una sospensione di cellule, ibridazione HPV con la tecnica di chemioluminescenza, per singolo caso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio speciale di diagnostica istologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
78.43 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Preparazione di reagenti e campioni, tappe successive d'ibridazione, valutazione con luminometro, calcolo e resoconto del risultato relativo alle prove di controllo e del paziente, registrazione.


37.0600 Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio

37.0600 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.13 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Strisci diretti da punzioni all'ago fine, secreti, prelievi mediante brushing, ecc. come anche strisci di superficie (registrazione, colorazione, screening incluso esame del reperto), valido anche per strisci ginecologici citologici con reperto positivo o dubbio.
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
37.0640 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci
37.0650 | Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci


37.0610 + Citopatologia, prestazione non medica: colorazione speciale oltre alla colorazione standard, per ogni colorazione

37.0610 | + Citopatologia, prestazione non medica: colorazione speciale oltre alla colorazione standard, per ogni colorazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.57 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


37.0620 + Supplemento per preparazione mediante sedimentazione o filtrazione (metodi liquid-based)

37.0620 | + Supplemento per preparazione mediante sedimentazione o filtrazione (metodi liquid-based)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
5.57 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluso materiale.
quantità | 1 volte per invio.


37.0630 + Citopatologia, prestazione non medica: colorazione estemporanea

37.0630 | + Citopatologia, prestazione non medica: colorazione estemporanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.57 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


37.0640 Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci

37.0640 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.42 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Strisci diretti da punzioni all'ago fine, secreti, prelievi mediante brushing, ecc. come anche strisci di superficie (registrazione, colorazione, screening incluso esame del reperto), valido anche per strisci ginecologici citologici con reperto positivo o dubbio.
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
37.0600 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio
37.0650 | Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci


37.0650 Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci

37.0650 | Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.70 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Strisci diretti da punzioni all'ago fine, secreti, prelievi mediante brushing, ecc. come anche strisci di superficie (registrazione, colorazione, screening incluso esame del reperto), valido anche per strisci ginecologici citologici con reperto positivo o dubbio.
non cumulabile con
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
37.0600 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio
37.0640 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci


37.0660 Citopatologia, prestazione non medica: ricezione, preparazione per citologia e screening di liquidi da cavità corporea ecc.

37.0660 | Citopatologia, prestazione non medica: ricezione, preparazione per citologia e screening di liquidi da cavità corporea ecc.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.98 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Liquidi da cavità corporee, secreto e liquidi da lavaggio di organi e tessuti (registrazione, preparazione del materiale, preparazione degli strisci, colori).
quantità | 1 volte per invio.


37.0670 + Citopatologia, prestazione non medica: allestimento di ulteriori preparati/strisci, per ogni 2 strisci

37.0670 | + Citopatologia, prestazione non medica: allestimento di ulteriori preparati/strisci, per ogni 2 strisci
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.85 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


37.0680 Citopatologia, prestazione non medica: lavaggio bronco-alveolare LBA

37.0680 | Citopatologia, prestazione non medica: lavaggio bronco-alveolare LBA
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
222.79 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Determinazione del volume, sospensione del sedimento in medium, determinazione del numero complessivo di cellule nella camera di Neubauer; differenziazione delle cellule nel preparato colorato con MGG, preparati mediante citocentrifugazione, colorazione di Papanicolaou, screening, registrazione, inclusa stesura del reperto da parte del laboratorista


37.0690 Citopatologia, prestazione non medica: separazione cellulare per l'allestimento di una sospensione di linfociti per tipizzazione immunocitochimica linfocitaria

37.0690 | Citopatologia, prestazione non medica: separazione cellulare per l'allestimento di una sospensione di linfociti per tipizzazione immunocitochimica linfocitaria
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.98 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-56 | Tutte le prestazioni di Patologia
Valido per la preparazione da versamenti, da materiale di puntati all'ago fine, midollo osseo, ecc..
Sospensione del sedimento, trattamento con medium di separazione, centrifugazione, asportazione dello strato contenente le cellule isolate, lavaggi ripetuti e centrifugazione, allestimento di preparati citocentrifugati.


37.0700 Citologia di prevenzione tumorale, prestazione non medica: striscio della portio/collo/vagina per la prevenzione citologica tumorale

37.0700 | Citologia di prevenzione tumorale, prestazione non medica: striscio della portio/collo/vagina per la prevenzione citologica tumorale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Laboratorio di citodiagnostica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.71 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-14 | Citologia di prevenzione tumorale
Vale anche per la preparazione mediante sedimentazione o filtrazione (metodo detto 'su strato sottile', liquid-based, thin-prep ecc.).
Registrazione, colorazione, screening, valutazione microscopica, (PAP-test convenzionale), breve diagnosi da parte di personale specializzato.
Incluso giudizio sulla flora vaginale; per strisci ginecologici con reperto positivo o dubbio vedi 37.0600, 37.0640, 37.0650.


37.0710 + Citologia di screening da strisci di portio/collo/vagina, prestazione medica: per ogni striscio

37.0710 | + Citologia di screening da strisci di portio/collo/vagina, prestazione medica: per ogni striscio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Patologia | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.17 pti | - / - | 2 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Supervisione da parte del medico specialista nel senso della responsabilità per la diagnosi, controllo di qualità, formazione, perfezionamento; disbrigo di casi cosiddetti negativi nell' ambito della citologia ginecologica di prevenzione (esami senza reperti significativi).


39 Procedimenti di formazione d'immagini

39 | Procedimenti di formazione d'immagini
 | TARMED 01.09, 1.1.2018
IC-39-1 Documentazione/rapporto
La parte medica della posizione tariffale comprende sempre il referto (inclusi l'eventuale comparazione con immagini/risultati di precedenti esami e la valutazione sistematica dei rilievi normali e patologici in funzione dei quesiti espressi), l'allestimento di un rapporto (rendiconto delle constatazioni in forma scritta o elettronica, per telefono o mediante dittafono, con parole o immagini) e la stesura definitiva (rilettura, controllo e firma). Gli organi e le strutture che richiedono la visualizzazione mediante immagine devono essere documentati con film, stampa su carta oppure in idonea forma elettronica.
IC-39-2 Materiale/Medicamenti
Il materiale indispensabile per la documentazione (ad es.: film, lastre radiografiche, supporti di dati) è parte integrante della prestazione tecnica e pertanto non può essere fatturato separatamente.
Sono fatturabili separatamente se utilizzati nel contesto della prestazione di formazione d'immagine: cateteri, mezzi di contrasto, radiofarmaci, kits e prodotti analoghi il cui prezzo d'acquisto unitario (IVA inclusa) superi Frs. 3.--.È fatturato il prezzo unitario sulla base del quantitativo acquistato annualmente previa deduzione di sconti e riduzioni del prezzo. Nel caso siano stati convenuti prezzi più bassi, valgono questi ultimi.
IC-39-3 Radiografia appaiata delle estremità
L'esame radiologico della parte controlaterale effettuato ad estremità / strutture appaiate (anche su di una stessa lastra radiografica, se tecnicamente ineccepibile) è fatturato come 'ogni posa successiva' (nel caso in cui ciò fosse stato effettuato a semplice scopo comparativo). Le eccezioni sono menzionate alle posizioni tariffali corrispondenti.
Nel caso in cui si sospettasse una seconda lesione alla parte controlaterale, è possibile fatturare di nuovo questa lastra come 'prima posa'. Le eccezioni sono menzionate alle posizioni tariffali corrispondenti.
IC-39-4 Misurazioni
Misurazioni e/o calcoli (ad es.: circonferenza, volume, ecc.) sono parte integrante delle posizioni tariffali corrispondenti e non possono essere fatturati separatamente, se non diversamente specificato.
IC-39-5 Preparazione del paziente
Le posizioni tariffali di formazione d'immagini comprendono sempre l'eventuale anestesia locale così come le eventuali punzioni ed iniezioni per la somministrazione di mezzi di contrasto come pure di altre sostanze di contrasto, se non diversamente specificato.
IC-39-6 Ossa lunghe, articolazioni
Le radiografie delle ossa lunghe (ad es.: omero, femore) devono inoltre contemplare la rappresentazione delle articolazioni prossimali o distali.
IC-39-7 Radioscopie
Per radioscopie si intendono gli esami effettuati mediante amplificatore di brillanza/TV, sistemi di amplificazione fluoroscopici e/o digitali.
IC-39-8 Tomografie
Le tomografie convenzionali sono fatturate come normali radiografie.
Valgono le limitazioni del numero di pose nelle posizioni tariffali in conformità al capitolo 39.02.01.
IC-39-9 Blocco di prestazioni BP-53
Le posizioni tariffali del capitolo 39 fanno parte di un blocco di prestazioni per i medici specialisti di radiologia/radiodiagnostica e per tale motivo nel corso di una stessa seduta da parte dello stesso medico specialista sono cumulabili esclusivamente tra di loro o altrimenti con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08.
Eventuali ulteriori eccezioni sono esplicitamente menzionate.
IC-39-10 Radiografie di controllo
Le radiografie di controllo dopo terapia possono essere fatturate nella medesima seduta con la prestazione 39.0090.
IC-39-11 Procedure di formazione d'immagine durante un intervento operatorio (operazione, intervento)
Tutte le procedure di formazione d'immagini da parte di operatore o di assistenti (ad es.: sonografia, radiografia tradizionale, radioscopia, ecc.) effettuate nel corso di un'operazione o di un intervento sono sempre parte della prestazione in senso stretto, se queste operazioni/interventi sono tariffati nell'unità funzionale seguente:
  • UF dotata di amplificatore di brillanza e video
  • sala gessi
  • Terapia interventistica del dolore
  • SO I,
  • SO II
  • SO III
  • laboratorio di elettrofisiologia/zona catetere
  • Ecocardiografia
  • diagnostica funzionale urologica
  • sala di endoscopia urologica
  • litotrissia extracorporea (LEOU)
  • sala di endoscopia pneumologica
  • endoscopia gastroenterologica, grande
  • endoscopia gastroenterologica, ospedale
  • Biopsia ecoguidata vacuum-assisted
  • Biopsia mammaria vacuum-assisted nella sala di mammografia
  • Biopsia mammaria minimalmente invasiva sul tavolo di stereotassia
  • Brachiterapia
  • Radiochirurgia/radioterapia
  • Irradiazione 'total-body'
  • Planificazione di irradiazione in radiochirurgia/radioterapia
Interventi effettuati in un'altra unità funzionale possono essere cumulati con procedure di formazione d'immagine del capitolo 39 se sono giustificati dal profilo medico.
Fanno eccezione le prestazioni che prevedono espressamente nel titolo della prestazione principale, della prestazione supplementare o nelle rispettive interpretazioni una fatturazione separata per le procedure di formazione d'immagini.
IC-39-12 Prestazione tecnica di base (tempo di avvicendamento)
Per tutte le prestazioni di formazione d'immagine è possibile fatturare il tempo di avvicendamento dovuto a motivi tecnici utilizzando la corrispondente prestazione tecnica di base tecnica computabile 1 volta per seduta. Si deve poter stabilire una relazione con la corrispondente prestazione.
IC-39-13 Regioni superficiali e muscolo-scheletriche
Sono considerate come unità di fatturazione:
  • testa/volto: regione della testa e regione facciale
  • collo: regione cervicale
  • torace/spalle: regione pettorale e ascellare
  • parete addominale: regione addominale
  • schiena: regione dorsale e regione dei glutei
  • perineo: regione perineale, regione anale e regione urogenitale
  • braccio: regione brachiale, cubitale, avambraccio
  • mano: carpo, mano, dita
  • gamba: regione femorale, ginocchio, gamba
  • piede: regione calcaneare, tarso, metatarso e dita
IC-39-14 Regioni articolari
Sono considerate come unità di fatturazione:
  • Articolazioni del polso e delle dita della mano
  • Gomito
  • Articolazione della spalla
  • Anca
  • Ginocchio
  • Articolazioni dei piedi e delle dita dei piedi, ATTI, ATTS e sindesmosi tibiofibulare
  • Tutte le altre articolazioni corrispondono a una regione
non cumulabile con
GP-44 | Singole prestazioni di formazione d'immagini
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali
06.1920 | + Mielografia intraoperatoria in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
20.0140 | + Colangiografia mediante laparoscopia
20.2700 | + Colangiodebitomanometria intraoperatoria e/o colangiografia in corso di colecistectomia cruenta
21.1000 | Instillazione sclerosante in ciste renale, percutanea
21.1010 | Nefrolitotomia, a cielo aperto
21.2640 | Cavernosometria/cavernosografia dinamica
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
Sottocapitoli
39.01 | Procedimenti di formazione d'immagini: generalità
39.02 | Radiografia
39.03 | Ultrasonografia: sistemi Doppler e interventistica
39.04 | Tomografia computerizzata TAC
39.05 | Risonanza magnetica IMR
39.06 | Angiografia
39.08 | Interventi sorvegliati mediante procedimenti di formazione d'immagini


39.01 Procedimenti di formazione d'immagini: generalità

39.01 | Procedimenti di formazione d'immagini: generalità
 | TARMED 01.09, 1.1.2018
non cumulabile con
39.3000 | Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine
39.3005 | Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
Sottocapitoli
39.01.01 | Procedimenti di formazione d'immagini: elementi di base, unità d'esercizio, forfait per amministrazione e infrastruttura (FAI)
39.01.02 | Procedimenti di formazione d'immagini: supplementi generali, supplementi per bambini e radiografie di controllo successive a una prestazione terapeutica


39.01.01 Procedimenti di formazione d'immagini: elementi di base, unità d'esercizio, forfait per amministrazione e infrastruttura (FAI)

39.01.01 | Procedimenti di formazione d'immagini: elementi di base, unità d'esercizio, forfait per amministrazione e infrastruttura (FAI)
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
39.0020 | Tassa di base per la radiologia e la diagnostica ultrasonografica dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale (FAI)


39.0010 Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale

39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Radiologia medica/radiodiagnostica | Unità di esercizio di istituto radiologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
78.43 pti | 27 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Remunerazione per prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini e remunerazione dei forfait amministrativi in un instituto di radiologia al di fuori di un ospedale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
quantità | al massimo 2 volte per giorno e 1 volte per unità funzionale e giorno.
non cumulabile con
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0685 | + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0695 | + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
39.0020 | Tassa di base per la radiologia e la diagnostica ultrasonografica dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale (FAI)
cumulabile esclusivamente con
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
 | è valido solo per il valore intrinseco qualitativo / i valori intrinseci qualitativi: "Radiologia medica/radiodiagnostica".
 | è valido solo per: "istituto di radiologia", "ospedale / clinica".


39.0015 Consultazione di base/unità di esercizio di istituto radiologico in ospedale

39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Radiologia medica/radiodiagnostica | Unità di esercizio di istituto radiologico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.25 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
52.29 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Remunerazione per prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini e remunerazione dei forfait amministrativi nel reparto di radiologia di un ospedale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
quantità | al massimo 2 volte per giorno e 1 volte per unità funzionale e giorno.
non cumulabile con
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0685 | + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
32.0695 | + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0020 | Tassa di base per la radiologia e la diagnostica ultrasonografica dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale (FAI)
cumulabile esclusivamente con
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
 | è valido solo per il valore intrinseco qualitativo / i valori intrinseci qualitativi: "Radiologia medica/radiodiagnostica".
 | è valido solo per: "istituto di radiologia", "ospedale / clinica".


39.0020 Tassa di base per la radiologia e la diagnostica ultrasonografica dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale (FAI)

39.0020 | Tassa di base per la radiologia e la diagnostica ultrasonografica dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale (FAI)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.49 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Remunerazione dei forfait per amministrazione e infrastruttura in occasione di indagini mediante procedimenti di formazione di immagini dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale.
È cumulabile esclusivamente con le posizioni tariffali con l'unità funzionale "sala raggi I" e con l'ultrasuono grande.
Non computabile dagli istituti radiologici e dal radiologo nell'ospedale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per giorno.
non cumulabile con
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale
cumulabile esclusivamente con
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
 | è valido solo per l'unità funzionale / le unità funzionali: "Ultrasuono grande", "Sala raggi I".
 | è valido solo per: "medico nell'ambulatorio del medico e non-radiologo nell'ospedale".


39.01.02 Procedimenti di formazione d'immagini: supplementi generali, supplementi per bambini e radiografie di controllo successive a una prestazione terapeutica

39.01.02 | Procedimenti di formazione d'immagini: supplementi generali, supplementi per bambini e radiografie di controllo successive a una prestazione terapeutica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0060 | (+) Supplemento per anestesia/UCI
39.0090 | (+) Radiografie di controllo successive a prestazioni a scopo terapeutico nella stessa seduta


39.0050 (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età

39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | 3 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Supplemento generale per esami radiologici, indagini sonografiche, esami TAC e esami IMR.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
39.06 | Angiografia


39.0055 (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età

39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Supplemento generale per esami radiologici, indagini sonografiche, esami TAC e esami IMR.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
39.06 | Angiografia


39.0060 (+) Supplemento per anestesia/UCI

39.0060 | (+) Supplemento per anestesia/UCI
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Tutti | - | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.61 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Supplemento generale per pazienti in anestesia e/o in UCI.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.06 | Angiografia


39.0090 (+) Radiografie di controllo successive a prestazioni a scopo terapeutico nella stessa seduta

39.0090 | (+) Radiografie di controllo successive a prestazioni a scopo terapeutico nella stessa seduta
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Supplemento del 100% (PM e PT) per radiografie di controllo dopo prestazioni a scopo terapeutico. Significa la possibilità di revocare una limitazione di cumulabilità e/o rendere possibile un ulteriore conteggio di una 'prima posa'.
Cumulabile esclusivamente con prestazioni di formazione di immagini che dopo una terapia ammettono una radiografia di controllo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
cumulabile esclusivamente con
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia


39.02 Radiografia

39.02 | Radiografia
 | TARMED 01.09, 1.1.2018
IC-39.02-1 Possibilità di fatturazione delle ulteriori pose
Il numero delle ulteriori pose è stato limitato per tutti gli organi. La limitazione è sempre indicata nella posizione 'ogni posa successiva' nell'interpretazione e nella regola quantitativa.
Il numero delle ulteriori pose rappresenta la quantità massima fatturabile e si basa sulle correnti pubblicazioni specialistiche.
IC-39.02-2 Supplementi generali e supplementi per bambini
Supplementi generali e supplementi per bambini vedi 39.01.02.
Sottocapitoli
39.02.01 | Radiografia: esame degli organi
39.02.02 | Radiografia: radioscopie, urogrammi e colangiogrammi
39.02.03 | Radiografia: interventistica supportata da radioscopia
39.02.04 | Radiografia: mammografia
39.02.05 | Intervento mammario minimamente invasivo
39.02.06 | Determinazioni della massa ossea: densitometrie ossee
39.02.07 | Radiografia: prestazioni tecniche di base


39.02.01 Radiografia: esame degli organi

39.02.01 | Radiografia: esame degli organi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
39.02.01.01 | Radiografia: cranio, collo
39.02.01.02 | Radiografia: colonna vertebrale
39.02.01.03 | Radiografia: torace, addome, bacino
39.02.01.04 | Radiografia: estremità superiori
39.02.01.05 | Radiografia: estremità inferiori


39.02.01.01 Radiografia: cranio, collo

39.02.01.01 | Radiografia: cranio, collo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0100 | Radiografia cranio totale o parziale, prima posa
39.0105 | + Radiografia cranio totale o parziale, pose successive
39.0110 | Radiografia del cranio con incidenza speciale, prima posa
39.0115 | + Radiografia del cranio con incidenza speciale, pose successive
39.0120 | Ortopantomografia


39.0100 Radiografia cranio totale o parziale, prima posa

39.0100 | Radiografia cranio totale o parziale, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
E' valida anche per radiografia semiassiale dei seni paranasali e pose correlate, nonché per l'osso nasale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.0105 + Radiografia cranio totale o parziale, pose successive

39.0105 | + Radiografia cranio totale o parziale, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per seduta.


39.0110 Radiografia del cranio con incidenza speciale, prima posa

39.0110 | Radiografia del cranio con incidenza speciale, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.16 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
54.60 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per radiografie secondo Schüller, Stenvers, Rheese, Mayr, ecc. e inoltre per la radiografia del pavimento della bocca.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0115 + Radiografia del cranio con incidenza speciale, pose successive

39.0115 | + Radiografia del cranio con incidenza speciale, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.72 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.31 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.0120 Ortopantomografia

39.0120 | Ortopantomografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.16 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.22 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Radiografia panoramica della regione della mascella superiore e inferiore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.02.01.02 Radiografia: colonna vertebrale

39.02.01.02 | Radiografia: colonna vertebrale
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0135 | + Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, pose successive
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0145 | + Radiografia della colonna dorsale (CVD), pose successive
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0155 | + Radiografia della colonna lombare (CVL), pose successive
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0165 | + Radiografia dell'articolazione ileo-sacrale (AIS), pose successive
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa
39.0175 | + Radiografia di tutta la colonna vertebrale, pose successive
39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
39.0185 | + Radiografia della clavicola/articolazione sterno-clavicolare, pose successive


39.0130 Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa

39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende anche le articolazioni atlantooccipitale e atlantoassiale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa


39.0135 + Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, pose successive

39.0135 | + Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 4 volte per seduta.


39.0140 Radiografia della colonna dorsale (CVD), prima posa

39.0140 | Radiografia della colonna dorsale (CVD), prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa


39.0145 + Radiografia della colonna dorsale (CVD), pose successive

39.0145 | + Radiografia della colonna dorsale (CVD), pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


39.0150 Radiografia della colonna lombare (CVL), prima posa

39.0150 | Radiografia della colonna lombare (CVL), prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.13 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa


39.0155 + Radiografia della colonna lombare (CVL), pose successive

39.0155 | + Radiografia della colonna lombare (CVL), pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 3 volte per seduta.


39.0160 Radiografia dell'articolazione ileo-sacrale (AIS), prima posa

39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa


39.0165 + Radiografia dell'articolazione ileo-sacrale (AIS), pose successive

39.0165 | + Radiografia dell'articolazione ileo-sacrale (AIS), pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


39.0170 Radiografia di tutta la colonna vertebrale, prima posa

39.0170 | Radiografia di tutta la colonna vertebrale, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
17.92 pti | - / - | - | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.34 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0570 | Mielografia mediante punzione spinale


39.0175 + Radiografia di tutta la colonna vertebrale, pose successive

39.0175 | + Radiografia di tutta la colonna vertebrale, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | - | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.41 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.0180 Radiografia della clavicola/articolazione sterno-clavicolare, prima posa

39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0185 + Radiografia della clavicola/articolazione sterno-clavicolare, pose successive

39.0185 | + Radiografia della clavicola/articolazione sterno-clavicolare, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.02.01.03 Radiografia: torace, addome, bacino

39.02.01.03 | Radiografia: torace, addome, bacino
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
39.0195 | + Radiografia del torace e/o delle coste, incluso sterno, pose successive
39.0200 | Radiografia dell'addome, prima posa
39.0205 | + Radiografia dell'addome, pose successive
39.0210 | Radiografia bacino/sacro, prima posa
39.0215 | + Radiografia bacino/sacro, pose successive


39.0190 Radiografia del torace e/o delle coste, incluso sterno, prima posa

39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
15.68 pti | - / - | - | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.41 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale anche per radiografie parziali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.0195 + Radiografia del torace e/o delle coste, incluso sterno, pose successive

39.0195 | + Radiografia del torace e/o delle coste, incluso sterno, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | - | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per seduta.


39.0200 Radiografia dell'addome, prima posa

39.0200 | Radiografia dell'addome, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
15.68 pti | - / - | - | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.13 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.0205 + Radiografia dell'addome, pose successive

39.0205 | + Radiografia dell'addome, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | 1 volte per seduta.


39.0210 Radiografia bacino/sacro, prima posa

39.0210 | Radiografia bacino/sacro, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale anche per regioni parziali (esclusa l'articolazione dell'anca).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.0215 + Radiografia bacino/sacro, pose successive

39.0215 | + Radiografia bacino/sacro, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | - | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.67 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per seduta.


39.02.01.04 Radiografia: estremità superiori

39.02.01.04 | Radiografia: estremità superiori
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
39.0225 | + Radiografia articolazione della spalla/scapola/acromio-claveare, pose successive
39.0230 | Radiografia dell'omero, prima posa
39.0235 | + Radiografia dell'omero, pose successive
39.0240 | Radiografia dell'articolazione del gomito, prima posa
39.0245 | + Radiografia dell'articolazione del gomito, pose successive
39.0250 | Radiografia dell'avambraccio, prima posa
39.0255 | + Radiografia dell'avambraccio, pose successive
39.0260 | Radiografia del polso, prima posa
39.0265 | + Radiografia del polso, pose successive
39.0270 | Radiografia della mano, prima posa
39.0275 | + Radiografia della mano, pose successive
39.0280 | Radiografia delle dita della mano, prima posa
39.0285 | + Radiografia delle dita della mano, pose successive


39.0220 Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa

39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0225 + Radiografia articolazione della spalla/scapola/acromio-claveare, pose successive

39.0225 | + Radiografia articolazione della spalla/scapola/acromio-claveare, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0230 Radiografia dell'omero, prima posa

39.0230 | Radiografia dell'omero, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0235 + Radiografia dell'omero, pose successive

39.0235 | + Radiografia dell'omero, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0240 Radiografia dell'articolazione del gomito, prima posa

39.0240 | Radiografia dell'articolazione del gomito, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.34 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende anche la radiografia dell'articolazione radio-ulnare prossimale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0245 + Radiografia dell'articolazione del gomito, pose successive

39.0245 | + Radiografia dell'articolazione del gomito, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0250 Radiografia dell'avambraccio, prima posa

39.0250 | Radiografia dell'avambraccio, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0255 + Radiografia dell'avambraccio, pose successive

39.0255 | + Radiografia dell'avambraccio, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0260 Radiografia del polso, prima posa

39.0260 | Radiografia del polso, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende articolazione radio-ulno-carpale, tutte le ossa del carpo e la parte prossimale del metacarpo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0265 + Radiografia del polso, pose successive

39.0265 | + Radiografia del polso, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.0270 Radiografia della mano, prima posa

39.0270 | Radiografia della mano, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende l'articolazione radio-ulno-carpale fino all'intera falange distale e tutti i processi ungueali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0275 + Radiografia della mano, pose successive

39.0275 | + Radiografia della mano, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0280 Radiografia delle dita della mano, prima posa

39.0280 | Radiografia delle dita della mano, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.41 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende il capitello metacarpale distale fino al processo ungueale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0285 + Radiografia delle dita della mano, pose successive

39.0285 | + Radiografia delle dita della mano, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
2.24 pti | - / - | - | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
8.20 pti | 3 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 4 volte per lato.


39.02.01.05 Radiografia: estremità inferiori

39.02.01.05 | Radiografia: estremità inferiori
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.0290 | Radiografia dell'anca, prima posa
39.0295 | + Radiografia dell'anca, pose successive
39.0296 | + Radiografia dell'anca, pose successive
39.0300 | Radiografia del femore, prima posa
39.0305 | + Radiografia del femore, pose successive
39.0306 | + Radiografia del femore, pose successive
39.0310 | Radiografia del ginocchio, prima posa
39.0315 | + Radiografia del ginocchio, pose successive
39.0316 | + Radiografia del ginocchio, pose successive
39.0320 | Radiografia della gamba, prima posa
39.0325 | + Radiografia della gamba, pose successive
39.0326 | + Radiografia della gamba, pose successive
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
39.0335 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive
39.0336 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive
39.0340 | Radiografia del piede compreso il calcagno, prima posa
39.0345 | + Radiografia del piede compreso il calcagno, pose successive
39.0346 | + Radiografia del piede compreso il calcagno, pose successive
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
39.0355 | + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive
39.0356 | + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive
39.0370 | Radiografia parte anteriore del piede/dita, prima posa
39.0375 | + Radiografia parte anteriore del piede/dita, pose successive
39.0376 | + Radiografia parte anteriore del piede/dita, pose successive
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambe


39.0290 Radiografia dell'anca, prima posa

39.0290 | Radiografia dell'anca, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.13 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende trocantere e articolazione completa dell'anca.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0295 + Radiografia dell'anca, pose successive

39.0295 | + Radiografia dell'anca, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0300 Radiografia del femore, prima posa

39.0300 | Radiografia del femore, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0305 + Radiografia del femore, pose successive

39.0305 | + Radiografia del femore, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0310 Radiografia del ginocchio, prima posa

39.0310 | Radiografia del ginocchio, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.13 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende l'articolazione tibio-peronea e l'inserzione condilare; vale anche per radiografia convenzionale/radiografia speciale della rotula, radiografia del tunnel, radiografia secondo Frick, radiografia funzionale della rotula.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0315 + Radiografia del ginocchio, pose successive

39.0315 | + Radiografia del ginocchio, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0320 Radiografia della gamba, prima posa

39.0320 | Radiografia della gamba, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
16.41 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Fino all'articolazione tibiotarsica superiore ATTS.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0325 + Radiografia della gamba, pose successive

39.0325 | + Radiografia della gamba, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0330 Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa

39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.20 pti | - / - | - | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende l'articolazione distale tallone-tibia-perone con la testa completa del perone.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0335 + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive

39.0335 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0340 Radiografia del piede compreso il calcagno, prima posa

39.0340 | Radiografia del piede compreso il calcagno, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
24.60 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0370 | Radiografia parte anteriore del piede/dita, prima posasulla stessa pagina
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0345 + Radiografia del piede compreso il calcagno, pose successive

39.0345 | + Radiografia del piede compreso il calcagno, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0350 Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa

39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
13.44 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.87 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0355 + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive

39.0355 | + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0370 Radiografia parte anteriore del piede/dita, prima posa

39.0370 | Radiografia parte anteriore del piede/dita, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.96 pti | - / - | - | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.13 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0340 | Radiografia del piede compreso il calcagno, prima posasulla stessa pagina
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambesulla stessa pagina


39.0375 + Radiografia parte anteriore del piede/dita, pose successive

39.0375 | + Radiografia parte anteriore del piede/dita, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.0380 Radiografia di tutta la gamba, una gamba o entrambe le gambe

39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
15.68 pti | - / - | - | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.34 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0290 | Radiografia dell'anca, prima posasulla stessa pagina
39.0300 | Radiografia del femore, prima posasulla stessa pagina
39.0310 | Radiografia del ginocchio, prima posasulla stessa pagina
39.0320 | Radiografia della gamba, prima posasulla stessa pagina
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posasulla stessa pagina
39.0340 | Radiografia del piede compreso il calcagno, prima posasulla stessa pagina
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posasulla stessa pagina
39.0370 | Radiografia parte anteriore del piede/dita, prima posasulla stessa pagina


39.0296 + Radiografia dell'anca, pose successive

39.0296 | + Radiografia dell'anca, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0306 + Radiografia del femore, pose successive

39.0306 | + Radiografia del femore, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0316 + Radiografia del ginocchio, pose successive

39.0316 | + Radiografia del ginocchio, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.0326 + Radiografia della gamba, pose successive

39.0326 | + Radiografia della gamba, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0336 + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive

39.0336 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.0346 + Radiografia del piede compreso il calcagno, pose successive

39.0346 | + Radiografia del piede compreso il calcagno, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.0356 + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive

39.0356 | + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
6.73 pti | - / - | - | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.0376 + Radiografia parte anteriore del piede/dita, pose successive

39.0376 | + Radiografia parte anteriore del piede/dita, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi I | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
4.48 pti | - / - | - | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.93 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.02.02 Radiografia: radioscopie, urogrammi e colangiogrammi

39.02.02 | Radiografia: radioscopie, urogrammi e colangiogrammi
 | TARMED 01.09, 1.1.2018
IC-39.02.02-1 Fatturazione delle radiografie in caso di radioscopie
Sono inclusi tutte le radiografie e i tomogrammi convenzionali collegati all'esame.
IC-39.02.02-2 Amplificatore di brillanza/TV
Per radioscopie si intendono gli esami effettuati mediante amplificatore di brillanza/TV, sistemi di amplificazione fluoroscopici e/o digitali.
non cumulabile con
29.05 | Terapia generale del dolore
Prestazioni
39.0400 | Artrografia delle articolazioni
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni
39.0500 | Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine
39.0510 | Fistolografia/sistema di fistole con orifizio cutaneo
39.0520 | Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine
39.0530 | Dacriocistografia diagnostica, per lato
39.0540 | Dacriocistografia diagnostica e terapeutica, per lato
39.0550 | Scialografia diagnostica, prima ghiandola
39.0560 | + Scialografia, ghiandole successive
39.0565 | Scialografia diagnostica e terapeutica, per lato
39.0570 | Mielografia mediante punzione spinale
39.0580 | Discografia vertebrale, per ogni disco
39.0590 | Radiografia esofago-faringe
39.0600 | Radiografia esofago-stomaco-duodeno
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.0615 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo
39.0620 | Radiografia del colon, monocontrasto
39.0630 | Radiografia del colon, doppio contrasto
39.0640 | Defecografia
39.0700 | Colecistografia orale
39.0710 | Colangiografia endovenosa
39.0720 | Vie biliari attraverso un catetere nasobiliare/transpapillare
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
39.0850 | Uretrografia retrogada
39.0860 | Vescicolografia/epididimografia, unilaterale
39.0870 | Vescicolografia/epididimografia, bilaterale
39.0900 | Isterosalpingografia
39.0910 | Studio radiografico del perineo/della vagina/dei genitali


39.0400 Artrografia delle articolazioni

39.0400 | Artrografia delle articolazioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 16 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
141.98 pti | 26 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso punzione, iniezione di medicamenti ed eventuale anestesia locale.
Per regioni si intendono le regioni delle articulazioni definite nel capitolo 39, nell'interpretazione IC-[39-14].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per regione articolare e 1 volte per lato.
non cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare


39.0410 (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni

39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.64 pti | - / - | 16 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.22 pti | 20 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Interpretazione Compreso punzione, iniezione di medicamenti ed eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per regione articolare e lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
cumulabile esclusivamente con
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare


39.0500 Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine

39.0500 | Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Tutti | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 10 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.54 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Sono considerate come regioni le regioni articolari elencate nell'IC-[39-14].
Nel caso in cui in corso di una indagine di una regione fossero oggetto di scopia più articolazioni, questa posizione tariffale può essere computata una sola volta.
Comprende anche le articolazioni atlantooccipitale e atlantoassiale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
quantità | 1 volte per regione articolare.


39.0510 Fistolografia/sistema di fistole con orifizio cutaneo

39.0510 | Fistolografia/sistema di fistole con orifizio cutaneo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 15 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
81.92 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.0520 Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine

39.0520 | Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Foniatria Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
96.76 pti | - / - | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
212.99 pti | 39 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
quantità | 1 volte per seduta.


39.0530 Dacriocistografia diagnostica, per lato

39.0530 | Dacriocistografia diagnostica, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 26 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
163.83 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso il sondaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0540 | Dacriocistografia diagnostica e terapeutica, per lato


39.0540 Dacriocistografia diagnostica e terapeutica, per lato

39.0540 | Dacriocistografia diagnostica e terapeutica, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
113.27 pti | - / - | 43 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
234.82 pti | 43 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Dacriocistografia diagnostica e terapeutica combinate.
Compresi eventuali anestesica locale e sondaggio.
Dilatazioni per dotto ghiandolare; estrazione di calcoli indipendentemente dal numero di calcoli per canale; indipendentemente dal numero di stent.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0530 | Dacriocistografia diagnostica, per lato
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.0550 Scialografia diagnostica, prima ghiandola

39.0550 | Scialografia diagnostica, prima ghiandola
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.68 pti | - / - | 30 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
240.28 pti | 44 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso il sondaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0565 | Scialografia diagnostica e terapeutica, per lato


39.0560 + Scialografia, ghiandole successive

39.0560 | + Scialografia, ghiandole successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
163.83 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.0565 Scialografia diagnostica e terapeutica, per lato

39.0565 | Scialografia diagnostica e terapeutica, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
132.16 pti | - / - | 47 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
256.67 pti | 47 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Scialografia diagnostica e terapeutica combinate.
Compreso il sondaggio.
Dilatazioni per dotto ghiandolare; estrazione di calcoli indipendentemente dal numero di calcoli per canale; indipendentemente dal numero di stent.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0550 | Scialografia diagnostica, prima ghiandola


39.0570 Mielografia mediante punzione spinale

39.0570 | Mielografia mediante punzione spinale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 28 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
294.89 pti | 54 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese punzione, iniezione di medicamenti ed eventuale anestesia locale, indipendentemente dal punto di punzione e dalla regione rappresentata.
In caso di eventuale protesi di disco intervertebrale vedi pos. 39.1110.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.0580 Discografia vertebrale, per ogni disco

39.0580 | Discografia vertebrale, per ogni disco
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 21 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
196.60 pti | 36 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese punzione, iniezione di medicamenti ed eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.0590 Radiografia esofago-faringe

39.0590 | Radiografia esofago-faringe
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
75.52 pti | - / - | 20 min. | 12 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
185.68 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Con video, tecnica di ripresa rapida o radiografia digitale.
Radiografia con tecnica di monocontrasto e/o doppio contrasto.
Compresi radiografia dell'atto di deglutizione e/o esame della fonazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0600 | Radiografia esofago-stomaco-duodeno
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.0600 Radiografia esofago-stomaco-duodeno

39.0600 | Radiografia esofago-stomaco-duodeno
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.96 pti | - / - | 27 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
218.44 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Radiografia con tecnica di monocontrasto e/o doppio contrasto.
Compresa radiografia fino alla valvola ileo-ciecale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0590 | Radiografia esofago-faringe
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi


39.0610 Radiografia selettiva dell'intestino tenue mediante enteroclisi

39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.68 pti | - / - | 30 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
327.65 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende: posizionamento di una sonda nell'intestino tenue e radiografia in fase ipotonica; inclusa anestesia della mucosa.
Radiografia con tecnica di monocontrasto e/o doppio contrasto.
Compresa iniezione dell'ipotonico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
00.1120 | Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista
00.1130 | Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista
00.1140 | Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
00.1170 | Anestesia superficiale, crioanestesia, da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista
39.0600 | Radiografia esofago-stomaco-duodeno
39.0615 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo


39.0615 Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo

39.0615 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.22 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compresa anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi


39.0620 Radiografia del colon, monocontrasto

39.0620 | Radiografia del colon, monocontrasto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 20 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
218.44 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso clistere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0630 | Radiografia del colon, doppio contrasto
39.0640 | Defecografia


39.0630 Radiografia del colon, doppio contrasto

39.0630 | Radiografia del colon, doppio contrasto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.88 pti | - / - | 25 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
267.59 pti | 49 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso clistere.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0620 | Radiografia del colon, monocontrasto


39.0640 Defecografia

39.0640 | Defecografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Chirurgia Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
82.60 pti | - / - | 25 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
163.83 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0620 | Radiografia del colon, monocontrasto


39.0700 Colecistografia orale

39.0700 | Colecistografia orale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | 13 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.53 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso esame supplementare dopo pasto grasso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.0710 Colangiografia endovenosa

39.0710 | Colangiografia endovenosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 17 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
245.75 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compresa punzione per l'infusione.
Compreso esame supplementare dopo pasto grasso.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.0720 Vie biliari attraverso un catetere nasobiliare/transpapillare

39.0720 | Vie biliari attraverso un catetere nasobiliare/transpapillare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 12 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.22 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Dopo ERCP, attraverso una sonda già posizionata o radiografia postoperativa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.0800 Urografia endovenosa

39.0800 | Urografia endovenosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 14 min. | 11 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
316.74 pti | 58 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compresa punzione per l'infusione.
Inclusi eventuali tomogrammi e radiografie minzionali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)


39.0810 Urografia anterograda, per ogni lato, qualsiasi metodo

39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 13 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
185.68 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esclusa la via d'accesso, vedi 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Inclusi eventuali tomogrammi e radiografie minzionali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0800 | Urografia endovenosa
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)


39.0820 Ureteropielografia retrograda tramite catetere ureterale

39.0820 | Ureteropielografia retrograda tramite catetere ureterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 12 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.14 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esclusa la via d'accesso 21.0310, 21.0380, 21.0390, 21.0410, 21.0460, 21.0470.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)


39.0830 Cistografia

39.0830 | Cistografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 13 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
218.44 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esclusa la via d'accesso vedi 21.1910; vale per la cistografia retrograda della donna/dell'uomo; vale anche in caso di via d'accesso sovrapubica.
Compresi test d'incontinenza nella donna, uretrografia minzionale, posizionamento di un catetere vescicale, punzione sovrapubica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
non cumulabile con
21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista
21.0050 | Punzione vescicale
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0840 | Cistourografia minzionale (CUM)
cumulabile con
21.1910 | Posa di una cistostomia, percutanea


39.0840 Cistourografia minzionale (CUM)

39.0840 | Cistourografia minzionale (CUM)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 25 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
163.83 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista
21.0050 | Punzione vescicale
21.1910 | Posa di una cistostomia, percutanea
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia


39.0850 Uretrografia retrogada

39.0850 | Uretrografia retrogada
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 14 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
169.29 pti | 31 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esclusa la via d'accesso vedi 21.0010, 21.0030.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
cumulabile con
21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista


39.0860 Vescicolografia/epididimografia, unilaterale

39.0860 | Vescicolografia/epididimografia, unilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 25 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
251.20 pti | 46 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0870 | Vescicolografia/epididimografia, bilaterale


39.0870 Vescicolografia/epididimografia, bilaterale

39.0870 | Vescicolografia/epididimografia, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.83 pti | - / - | 35 min. | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
360.42 pti | 66 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.0860 | Vescicolografia/epididimografia, unilaterale


39.0900 Isterosalpingografia

39.0900 | Isterosalpingografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.28 pti | - / - | 15 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
114.68 pti | 21 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esclusa la via d'accesso, vedi 22.0690.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore


39.0910 Studio radiografico del perineo/della vagina/dei genitali

39.0910 | Studio radiografico del perineo/della vagina/dei genitali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 22 min. | 8 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
174.75 pti | 32 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.02.03 Radiografia: interventistica supportata da radioscopia

39.02.03 | Radiografia: interventistica supportata da radioscopia
 | TARMED 01.09, 1.1.2018
non cumulabile con
29.05 | Terapia generale del dolore
Prestazioni
39.1110 | Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico
39.1150 | + Supplemento per embolizzazione/vertebroplastica sotto radioscopia
39.1170 | + Supplemento per asportazione di tessuto a scopo terapeutico (p.es. nucleotomia)
39.1180 | + Supplemento per intervento chirurgico al SNC/al massiccio facciale sotto radioscopia, ogni 5 minuti
39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma


39.1110 Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico

39.1110 | Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 12 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
65.54 pti | 12 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per punzioni, biopsie, cateteri di drenaggio e protesi dei dischi intervertebrali, nonché per la localizzazione e la rimozione di corpi estranei.
Vale per la prima e per ulteriori lesioni.
Compresi eventuale anestesia locale, mezzi di contrasto locali supplementari e/o instillazione terapeutica di un medicamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.1150 + Supplemento per embolizzazione/vertebroplastica sotto radioscopia

39.1150 | + Supplemento per embolizzazione/vertebroplastica sotto radioscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 19 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
103.76 pti | 19 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.1170 + Supplemento per asportazione di tessuto a scopo terapeutico (p.es. nucleotomia)

39.1170 | + Supplemento per asportazione di tessuto a scopo terapeutico (p.es. nucleotomia)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.53 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.1180 + Supplemento per intervento chirurgico al SNC/al massiccio facciale sotto radioscopia, ogni 5 minuti

39.1180 | + Supplemento per intervento chirurgico al SNC/al massiccio facciale sotto radioscopia, ogni 5 minuti
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.31 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


39.1200 Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma

39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala raggi III | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
103.83 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
218.44 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
In caso di riduzione incruenta di una invaginazione intestinale o di un volvolo del sigma da parte del medico specialista radiologo, qualsiasi metodo.
Da eseguirsi e documentarsi obbligatoriamente mediante procedimento di formazione di immagini; incluso clistere; inclusa l'introduzione di un tubo per il colon; inclusi tempi d'attesa; inclusi metodi di formazione di immagini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
20.0710 | Riduzione chiusa di una invaginazione intestinale, qualsiasi metodo
20.0720 | Riduzione chiusa di un volvolo del sigma, qualsiasi metodo


39.02.04 Radiografia: mammografia

39.02.04 | Radiografia: mammografia
 | TARMED 01.09, 1.1.2018
non cumulabile con
29.05 | Terapia generale del dolore
Prestazioni
39.1300 | Mammografia/screening bilaterale con prima valutazione, come singolo procedimento di formazione di immagine
39.1305 | Mammografia/screening bilaterale, seconda valutazione, come singolo procedimento di formazione di immagine
39.1306 | Mammografia/screening bilaterale, terza valutazione, come singolo procedimento di formazione di immagine
39.1307 | Mammografia preventiva, prima posa
39.1308 | + Mammografia preventiva, pose successive
39.1310 | Mammografia diagnostica, prima posa
39.1320 | + Mammografia diagnostica, pose successive
39.1330 | + Localizzazione e/o biopsia di un processo mammario
39.1340 | Radiografia ingrandita della mammella, prima posa
39.1345 | + Radiografia ingrandita della mammella, pose successive
39.1350 | Radiografia di un resecato della mammella
39.1360 | Duttogalattografia, per ogni lato
39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto


39.1300 Mammografia/screening bilaterale con prima valutazione, come singolo procedimento di formazione di immagine

39.1300 | Mammografia/screening bilaterale con prima valutazione, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia/screening | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 3 min. | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
122.98 pti | 20 min. | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il presupposto per la fatturazione deve essere soddisfatto in conformità all'OPre.
Può essere fatturato solo un forfait ed è quindi esclusa la fatturazione singola.
Il costo amministrativo per l'attuazione del programma di screening non è incluso in tale forfait.
quantità | 1 volte per seduta.
non cumulabile con
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


39.1305 Mammografia/screening bilaterale, seconda valutazione, come singolo procedimento di formazione di immagine

39.1305 | Mammografia/screening bilaterale, seconda valutazione, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | - | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.00 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il presupposto per la fatturazione deve essere soddisfatto in conformità all'OPre.
Può essere fatturato solo un forfait ed è quindi esclusa la fatturazione singola.
Il costo amministrativo per l'attuazione del programma di screening non è incluso in tale forfait.
quantità | 1 volte per seduta.
non cumulabile con
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


39.1306 Mammografia/screening bilaterale, terza valutazione, come singolo procedimento di formazione di immagine

39.1306 | Mammografia/screening bilaterale, terza valutazione, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
20.82 pti | - / - | - | 10 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.00 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Il presupposto per la fatturazione deve essere soddisfatto in conformità all'OPre.
Può essere fatturato solo un forfait ed è quindi esclusa la fatturazione singola.
Il costo amministrativo per l'attuazione del programma di screening non è incluso in tale forfait.
quantità | 1 volte per seduta.
non cumulabile con
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


39.1307 Mammografia preventiva, prima posa

39.1307 | Mammografia preventiva, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | - | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.1310 | Mammografia diagnostica, prima posa


39.1308 + Mammografia preventiva, pose successive

39.1308 | + Mammografia preventiva, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | - | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.16 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | al massimo 5 volte per seduta.


39.1310 Mammografia diagnostica, prima posa

39.1310 | Mammografia diagnostica, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | - | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.1307 | Mammografia preventiva, prima posa


39.1320 + Mammografia diagnostica, pose successive

39.1320 | + Mammografia diagnostica, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
8.33 pti | - / - | - | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.16 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Indipendentemente dal lato, vale anche per le pose dall'altro lato a scopo di confronto o in caso di sospetto di lesioni secondarie.
quantità | al massimo 5 volte per seduta.


39.1330 + Localizzazione e/o biopsia di un processo mammario

39.1330 | + Localizzazione e/o biopsia di un processo mammario
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.04 pti | - / - | 34 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
106.16 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Compreso l'eventuale posizionamento di un filo metallico.
quantità | 1 volte per seduta.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.1340 Radiografia ingrandita della mammella, prima posa

39.1340 | Radiografia ingrandita della mammella, prima posa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 4 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
30.33 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.1345 + Radiografia ingrandita della mammella, pose successive

39.1345 | + Radiografia ingrandita della mammella, pose successive
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
14.57 pti | - / - | 4 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.13 pti | 4 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.1350 Radiografia di un resecato della mammella

39.1350 | Radiografia di un resecato della mammella
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
12.49 pti | - / - | - | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.20 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico


39.1360 Duttogalattografia, per ogni lato

39.1360 | Duttogalattografia, per ogni lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
85.37 pti | - / - | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
136.48 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compreso sondaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.1370 Cistigrafia della mammella con aria/mezzo di contrasto

39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Mammografia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
60.66 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Incluse via d'accesso ed eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.01 | Punzioni, vie di accesso, inezioni
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.02.05 Intervento mammario minimamente invasivo

39.02.05 | Intervento mammario minimamente invasivo
 | TARMED 01.09, 1.1.2018
non cumulabile con
29.05 | Terapia generale del dolore
Prestazioni
39.1810 | Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine
39.1820 | Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine
39.1830 | Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine


39.1810 Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine

39.1810 | Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica | Biopsia ecoguidata vacuum-assisted | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
155.75 pti | - / - | 60 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
386.42 pti | 60 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese l'eventuale anestesia locale e la rimozione di lesioni rimanenti.
Inclusa la prestazione tecnica di base.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-44 | Singole prestazioni di formazione d'immagini
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
39.03.06 | Ultrasonografia: prestazioni tecniche di base


39.1820 Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine

39.1820 | Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica | Biopsia mammaria minimalmente invasiva sul tavolo di stereotassia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
248.97 pti | 81.42 pti / 1.0 | 65 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
709.54 pti | 65 min. | 15 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese l'eventuale anestesia locale e la rimozione di lesioni rimanenti.
Inclusa la prestazione tecnica di base.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-44 | Singole prestazioni di formazione d'immagini
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
39.03.06 | Ultrasonografia: prestazioni tecniche di base


39.1830 Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine

39.1830 | Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica | Biopsia mammaria vacuum-assisted nella sala di mammografia | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
154.09 pti | 49.98 pti / 1.0 | 44 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
363.10 pti | 50 min. | 10 min. | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese l'eventuale anestesia locale e la rimozione di lesioni rimanenti.
Inclusa la prestazione tecnica di base.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-44 | Singole prestazioni di formazione d'immagini
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
39.03.06 | Ultrasonografia: prestazioni tecniche di base


39.02.06 Determinazioni della massa ossea: densitometrie ossee

39.02.06 | Determinazioni della massa ossea: densitometrie ossee
 | TARMED 01.09, 1.1.2018
non cumulabile con
29.05 | Terapia generale del dolore
Prestazioni
39.1950 | Osteodensitometria mediante absorbimetria assiale DEXA


39.1950 Osteodensitometria mediante absorbimetria assiale DEXA

39.1950 | Osteodensitometria mediante absorbimetria assiale DEXA
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Radiologia medica/radiodiagnostica | Osteodensitometria radiologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
18.74 pti | - / - | - | 9 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.75 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale solo per l'absorbimetria assiale radiografica a doppia energia DEXA.
Indipendentemente dal numero di misurazioni e di punti misurazione.
quantità | 1 volte per seduta.


39.02.07 Radiografia: prestazioni tecniche di base

39.02.07 | Radiografia: prestazioni tecniche di base
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.2000 | Prestazione tecnica di base 0, sala raggi I, paziente ambulante
39.2060 | Prestazione tecnica di base 0, sala raggi III, paziente ambulante
39.2100 | Prestazione tecnica di base 0, mammografia, paziente ambulante
39.2140 | Prestazione tecnica di base 0, osteodensitometria radiologica, paziente ambulante
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia


39.2000 Prestazione tecnica di base 0, sala raggi I, paziente ambulante

39.2000 | Prestazione tecnica di base 0, sala raggi I, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala raggi I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
13.67 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
39.2060 | Prestazione tecnica di base 0, sala raggi III, paziente ambulante
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia


39.2060 Prestazione tecnica di base 0, sala raggi III, paziente ambulante

39.2060 | Prestazione tecnica di base 0, sala raggi III, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala raggi III | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.31 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
39.2000 | Prestazione tecnica di base 0, sala raggi I, paziente ambulante
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia


39.2100 Prestazione tecnica di base 0, mammografia, paziente ambulante

39.2100 | Prestazione tecnica di base 0, mammografia, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Mammografia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
15.16 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia


39.2140 Prestazione tecnica di base 0, osteodensitometria radiologica, paziente ambulante

39.2140 | Prestazione tecnica di base 0, osteodensitometria radiologica, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Osteodensitometria radiologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
18.88 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia


39.2170 Prestazione tecnica di base 3, al di fuori del reparto di radiologia

39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Sala raggi I | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
82.01 pti | - | 30 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per prestazioni erogate con l'ausilio di apparecchi radiologici mobili al di fuori del reparto di radiologia da personale specializzato in radiologia (p.es. reparto di cura, UCI ed altri).
Il paziente non è in grado di recarsi autonomamente o con l'aiuto di terzi al reparto di radiologia.
Non vale per prestazioni delle seguenti unità funzionali
  • laboratorio di elettrofisiologia/zona catetere
  • litotrissia extracorporea (LEOU)
  • endoscopia gastroenterologica, grande
  • endoscopia gastroenterologica, ospedale
  • sala gessi
  • SO I, SO II, SO III
  • sala di endoscopia pneumologica
  • UF dotata di amplificatore di brillanza e video
  • diagnostica funzionale urologica
  • sala di endoscopia urologica
quantità | 1 volte per seduta.
non cumulabile con
39.2000 | Prestazione tecnica di base 0, sala raggi I, paziente ambulante
39.2060 | Prestazione tecnica di base 0, sala raggi III, paziente ambulante
39.2100 | Prestazione tecnica di base 0, mammografia, paziente ambulante
39.2140 | Prestazione tecnica di base 0, osteodensitometria radiologica, paziente ambulante
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
è valido solo per l'unità funzionale / le unità funzionali: "SET con dotazione di amplificatore di brillanza/video", "Sala gessi", "SO I", "SO II", "SO III", "Laboratorio di elettrofisiologia/cateterismo cardiaco", "Sala d'endoscopia urologica", "Diagnostica funzionale urologica", "Litotrissia extracorporea (ESWL)", "Sala di endoscopia pneumologica", "Endoscopia gastroenterologica, grande", "Endoscopia gastroenterologica, ospedale".


39.03 Ultrasonografia: sistemi Doppler e interventistica

39.03 | Ultrasonografia: sistemi Doppler e interventistica
 | TARMED 01.09, 1.1.2018
IC-39.03-1 Documentazione
Gli organi o le strutture che richiedono la visualizzazione mediante immagine devono essere documentati mediante film, stampa su carta oppure in idonea forma elettronica.
I processi patologici devono essere documentati su due piani mediante film, stampa su carta oppure in idonea forma elettronica ed eventualmente evidenziati.
Gli organi per i quali non è obbligatoria la visualizzazione possono essere documentati facoltativamente senza diritto a remunerazione;
La documentazione complementare scritta dell'indagine eseguita (valutazione strutturata, descrizione, procedimento, ecc.) è obbligatoria e parte integrante della relativa posizione tariffale.
IC-39.03-2 Esame comparativo
In caso di esame comparativo della parte controlaterale, la posizione tariffale non è fatturabile un'ulteriore volta.
IC-39.03-3 Organi in caso di sonografia vascolare/Vasi in caso di sonografia degli organi
La rappresentazione di organi/parti molli nell'ambito di una sonografia vascolare è fatturabile solo con la posizione tariffale 39.3515.
La rappresentazione di vasi sanguigni nell'ambito di una sonografia di organi o parti molli è fatturabile solo con la posizione tariffale 39.3510.
IC-39.03-4 Certificati di capacità
È fatta salva l'introduzione di certificati di capacità che permettano di fatturare certe categorie di indagini sonografiche.
IC-39.03-5 Limitazione per gli esami vascolari mediante Doppler
Nell'ambito di un esame colorimetrico ultrasonografico combinato (Duplex-Triplex) è remunerato l'esame Doppler.
IC-39.03-6 Esame ecografico del flusso sanguigno arterioso
Le posizioni tariffali 'esame ecografico del flusso sanguigno arterioso' comprendono l'immagine Doppler a colori così come l'eventuale analisi spettrale o l'esame Doppler CW/PW del flusso sanguigno del segmento designato.
IC-39.03-7 Supplementi generali e per bambini
Supplementi generali e per bambini vedi 39.01.02.
non cumulabile con
17.02 | Ecocardiografia
29.05 | Terapia generale del dolore
19.1810 | Biopsia del fegato, percutanea
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
22.2640 | Embryo Wash Out intrauterino
Sottocapitoli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.03 | Ultrasonografia: vasi sanguigni con sistemi Doppler
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari
39.03.06 | Ultrasonografia: prestazioni tecniche di base


39.03.01 Ultrasonografia: gravidanza

39.03.01 | Ultrasonografia: gravidanza
 | TARMED 01.09, 1.1.2018
IC-39.03.01-1 Diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico in caso di gravidanza
Per la diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico in caso di gravidanza vedi posizione tariffale 39.3510.
non cumulabile con
22.2010 | Rivolgimento manuale esterno preparto
22.2210 | Assistenza e guida al parto, rischio molto alto
Prestazioni
39.3000 | Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine
39.3005 | Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine
39.3010 | Esame ecografico in caso di gravidanza, diagnostico
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.3030 | Esame ecografico approfondito in caso di gravidanza in un centro perinatale
39.3040 | Misurazione della cervix uterina sotto controllo ecografico in caso di gravidanza, per via addominale/vaginale
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3060 | Biopsia del corion sotto controllo ecografico, per via addominale/vaginale
39.3070 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)
39.3080 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)
39.3090 | Punzione del feto sotto controllo ecografico
39.3100 | Posa di catetere fetale sotto controllo ecografico, per ogni singolo catetere
39.3110 | Fetoscopia transaddominale sotto controllo ecografico
39.3120 | Laserterapia sotto controllo ecografico in caso di sindrome trasfusionale fetofetale
39.3130 | Fetoscopia transcervicale sotto controllo ecografico
39.3140 | Punzione decompressiva sotto controllo ecografico
39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene
39.3180 | + Supplemento in caso di plurigemelli, per ogni ulteriore bambino


39.3000 Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine

39.3000 | Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC ultrasonologia per la gravidanza | Ultrasuono ginecologico/ostetrico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.88 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Dalla 10a alla 14a settimana di gravidanza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-44 | Singole prestazioni di formazione d'immagini
quantità | 1 volte per caso.
non cumulabile con
39.01 | Procedimenti di formazione d'immagini: generalità


39.3180 + Supplemento in caso di plurigemelli, per ogni ulteriore bambino

39.3180 | + Supplemento in caso di plurigemelli, per ogni ulteriore bambino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC ultrasonologia per la gravidanza | Ultrasuono ginecologico/ostetrico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
33.23 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


39.3005 Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine

39.3005 | Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC ultrasonologia per la gravidanza | Ultrasuono ginecologico/ostetrico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
55.39 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Dalla 20a alla 23a settimana di gravidanza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-44 | Singole prestazioni di formazione d'immagini
quantità | 1 volte per caso.
non cumulabile con
39.01 | Procedimenti di formazione d'immagini: generalità


39.3010 Esame ecografico in caso di gravidanza, diagnostico

39.3010 | Esame ecografico in caso di gravidanza, diagnostico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC ultrasonologia per la gravidanza | Ultrasuono ginecologico/ostetrico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.64 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.31 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esame ecografico su indicazione (livello I, STUM).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
non cumulabile con
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.3030 | Esame ecografico approfondito in caso di gravidanza in un centro perinatale
39.03.02.02 | Ultrasonografia: addome


39.3020 Esame ecografico approfondito in caso di gravidanza

39.3020 | Esame ecografico approfondito in caso di gravidanza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | CC ultrasonologia per la gravidanza | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
108.56 pti | - / - | 40 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
85.45 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esame ecografico su indicazione (livello II, STUM); in caso di sospetto di malformazione/per la differenziazione di una malformazione.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3010 | Esame ecografico in caso di gravidanza, diagnostico
39.3030 | Esame ecografico approfondito in caso di gravidanza in un centro perinatale
39.03.02.02 | Ultrasonografia: addome


39.3030 Esame ecografico approfondito in caso di gravidanza in un centro perinatale

39.3030 | Esame ecografico approfondito in caso di gravidanza in un centro perinatale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | CC ultrasonologia per la gravidanza | Centro di cure perinatali | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
158.11 pti | - / - | 60 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
182.48 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
non cumulabile con
39.3010 | Esame ecografico in caso di gravidanza, diagnostico
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.03.02.02 | Ultrasonografia: addome


39.3040 Misurazione della cervix uterina sotto controllo ecografico in caso di gravidanza, per via addominale/vaginale

39.3040 | Misurazione della cervix uterina sotto controllo ecografico in caso di gravidanza, per via addominale/vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono ginecologico/ostetrico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.15 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.


39.3050 Amniocentesi sotto controllo ecografico, per via addominale/vaginale

39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.35 pti | 42.47 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.09 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusa eventuale introduzione di specolo; vale anche per punzione decompressiva, riempimento o prelievo di liquido amniotico a scopo d'esame; per la determinazione del cariotipo, insulina, PCR in caso di toxoplasmosi ecc..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
22.0050 | Esame con lo specolo
39.3140 | Punzione decompressiva sotto controllo ecografico
39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene


39.3060 Biopsia del corion sotto controllo ecografico, per via addominale/vaginale

39.3060 | Biopsia del corion sotto controllo ecografico, per via addominale/vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.35 pti | 42.48 pti / 1.0 | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.09 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusa eventuale introduzione di specolo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
22.0050 | Esame con lo specolo


39.3070 Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)

39.3070 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
441.92 pti | 211.71 pti / 2.0 | 90 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
192.27 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3080 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)


39.3080 Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)

39.3080 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 9 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
583.73 pti | 282.28 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
256.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Con trasfusione/iniezione di medicamenti ecc..
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3070 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)


39.3090 Punzione del feto sotto controllo ecografico

39.3090 | Punzione del feto sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
300.12 pti | 141.14 pti / 2.0 | 60 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.18 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)


39.3100 Posa di catetere fetale sotto controllo ecografico, per ogni singolo catetere

39.3100 | Posa di catetere fetale sotto controllo ecografico, per ogni singolo catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
441.92 pti | 211.71 pti / 2.0 | 90 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
192.27 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)


39.3110 Fetoscopia transaddominale sotto controllo ecografico

39.3110 | Fetoscopia transaddominale sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
612.05 pti | 310.60 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
256.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)


39.3120 Laserterapia sotto controllo ecografico in caso di sindrome trasfusionale fetofetale

39.3120 | Laserterapia sotto controllo ecografico in caso di sindrome trasfusionale fetofetale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 12 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
612.05 pti | 310.60 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
256.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)


39.3130 Fetoscopia transcervicale sotto controllo ecografico

39.3130 | Fetoscopia transcervicale sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
583.73 pti | 282.28 pti / 2.0 | 120 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
256.36 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.3140 Punzione decompressiva sotto controllo ecografico

39.3140 | Punzione decompressiva sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
226.55 pti | 70.80 pti / 1.0 | 60 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
128.18 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene


39.3150 Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene

39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
146.32 pti | 49.56 pti / 1.0 | 35 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
74.77 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
weiblich | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3140 | Punzione decompressiva sotto controllo ecografico


39.03.02 Ultrasonografia: organi

39.03.02 | Ultrasonografia: organi
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
39.03.02.01 | Ultrasonografia: cranio, collo
39.03.02.02 | Ultrasonografia: addome
39.03.02.03 | Ultrasonografia: endosonografie
39.03.02.04 | Ultrasonografia: apparato locomotorio, parti molli
39.03.02.05 | Ultrasonografia: mammelle


39.03.02.01 Ultrasonografia: cranio, collo

39.03.02.01 | Ultrasonografia: cranio, collo
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.3200 | Ecografia del cranio attraverso le fontanelle
39.3205 | Esame ecografico, misurazione della lunghezza del bulbo oculare, bilaterale
39.3206 | Esame ecografico, pachimetria degli occhi, bilaterale
39.3207 | Esame ecografico, biometria completa dell'occhio, bilaterale
39.3208 | Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato
39.3209 | Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato
39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
39.3220 | Esame ecografico del collo
39.3230 | Esame ecografico della tiroide


39.3200 Ecografia del cranio attraverso le fontanelle

39.3200 | Ecografia del cranio attraverso le fontanelle
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo pediatria | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.96 pti | - / - | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.09 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.3205 Esame ecografico, misurazione della lunghezza del bulbo oculare, bilaterale

39.3205 | Esame ecografico, misurazione della lunghezza del bulbo oculare, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia Radiologia medica/radiodiagnostica | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
21.24 pti | - / - | 9 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.22 pti | 9 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Per mezzo di apparecchio di biometria.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.3206 Esame ecografico, pachimetria degli occhi, bilaterale

39.3206 | Esame ecografico, pachimetria degli occhi, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia Radiologia medica/radiodiagnostica | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.64 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.3207 Esame ecografico, biometria completa dell'occhio, bilaterale

39.3207 | Esame ecografico, biometria completa dell'occhio, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia Radiologia medica/radiodiagnostica | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
51.92 pti | - / - | 22 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.99 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Per mezzo di apparecchio di biometria; incluse misurazione del raggio della cornea e valutazione della capacità di rifrazione di un impianto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.3208 Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato

39.3208 | Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia Radiologia medica/radiodiagnostica | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.46 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3209 | Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato


39.3209 Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato

39.3209 | Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Oftalmologia Radiologia medica/radiodiagnostica | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.73 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3208 | Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato


39.3210 Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine

39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Otorinolaringoiatria Radiologia medica/radiodiagnostica CC Sonografia modulo organi di collo | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 5 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.68 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
quantità | 1 volte per seduta.


39.3220 Esame ecografico del collo

39.3220 | Esame ecografico del collo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 22 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.99 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende tiroide, paratiroidi, vasi, linfonodi, ghiandole salivari (inclusa parotide), gruppi muscolari fino alla lingua inclusa, pavimento della bocca.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3230 | Esame ecografico della tiroide
39.03.03 | Ultrasonografia: vasi sanguigni con sistemi Doppler


39.3230 Esame ecografico della tiroide

39.3230 | Esame ecografico della tiroide
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Endocrinologia/Diabetologia Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo vasi FA endocrinologia-diabetologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusi linfonodi regionali, inclusa eventuale rappresentazione delle paratiroidi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3220 | Esame ecografico del collo
39.03.03 | Ultrasonografia: vasi sanguigni con sistemi Doppler


39.03.02.02 Ultrasonografia: addome

39.03.02.02 | Ultrasonografia: addome
 | TARMED 01.09, 1.1.2018
IC-39.03.02.02-1 Diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico dell'addome
Per la diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico dell'addome vedi posizione tariffale 39.3510.
non cumulabile con
22.2010 | Rivolgimento manuale esterno preparto
39.3010 | Esame ecografico in caso di gravidanza, diagnostico
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.3030 | Esame ecografico approfondito in caso di gravidanza in un centro perinatale
Prestazioni
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3280 | Determinazione ecografica del residuo vescicale
39.3290 | Ecografica del sistema genitale esterno maschile


39.3240 Esame ecografico dell'addome intero (addome superiore e inferiore)

39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo pediatria CC Sonografia modulo vasi FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 20 min. | 7 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.73 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Organi che sono obbligatoriamente da evidenziare: fegato, cistifellea, vie biliari, pancreas, milza, reni, aorta, vescica, prostata/annessi maschili (vescichetta seminale) o utero/annessi; effettuato secondo gli standard dello SSUM/SSRM.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3320 | Endoecografia, rettale e/o vaginale


39.3250 Esame ecografico della parte superiore dell'addome

39.3250 | Esame ecografico della parte superiore dell'addome
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo pediatria CC Sonografia modulo vasi FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 15 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Organi che sono obbligatoriamente da evidenziare: fegato, cistifellea, vie biliari, pancreas, milza, aorta, linfonodi retroperitoneali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3320 | Endoecografia, rettale e/o vaginale


39.3260 Esame ecografico del sistema urogenitale, per via addominale

39.3260 | Esame ecografico del sistema urogenitale, per via addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Ginecologia ed ostetricia Nefrologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo ginecologia CC Sonografia modulo pediatria FA gastroenterologia pediatrica FA nefrologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.64 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Organi che sono obbligatoriamente da evidenziare: reni, vie urinarie, vescica, prostata/annessi maschili (vescichetta seminale) o utero/annessi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3320 | Endoecografia, rettale e/o vaginale


39.3265 Ecografia del tubo digerente

39.3265 | Ecografia del tubo digerente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo pediatria FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.37 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esame dei segmenti di stomaco e intestino in corso di esame ecografico dell'addome.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3320 | Endoecografia, rettale e/o vaginale


39.3270 Esame ecografico/esame di controllo di un organo per via addominale

39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Ginecologia ed ostetricia Nefrologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo ginecologia CC Sonografia modulo pediatria CC Sonografia modulo vasi FA gastroenterologia pediatrica FA nefrologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 7 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.95 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3320 | Endoecografia, rettale e/o vaginale


39.3280 Determinazione ecografica del residuo vescicale

39.3280 | Determinazione ecografica del residuo vescicale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Ginecologia ed ostetricia Nefrologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo ginecologia CC Sonografia modulo pediatria FA gastroenterologia pediatrica FA nefrologia pediatrica | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
16.52 pti | - / - | 6 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
12.82 pti | 6 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Determinazione ecografica del residuo vescicale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.3290 Ecografica del sistema genitale esterno maschile

39.3290 | Ecografica del sistema genitale esterno maschile
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Angiologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo pediatria | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Esame ecografico di testicoli/epididimi/pene, bilaterale; vale anche per criptorchide.
Comprende anche il contenuto scrotale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.03.02.03 Ultrasonografia: endosonografie

39.03.02.03 | Ultrasonografia: endosonografie
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
39.3320 | Endoecografia, rettale e/o vaginale
39.3340 | Esame di controllo endoecografico
39.3350 | Isteroidrosonografia o isterosonosalpingografia


39.3300 Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine

39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
88.50 pti | - / - | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
290.37 pti | 30 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusa anestesia della mucosa.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
GP-44 | Singole prestazioni di formazione d'immagini
quantità | 1 volte per seduta.
non cumulabile con
00.1120 | Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista
00.1130 | Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista
00.1140 | Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
00.1170 | Anestesia superficiale, crioanestesia, da parte del medico specialista
39.01 | Procedimenti di formazione d'immagini: generalità


39.3310 Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine

39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia FA gastroenterologia pediatrica | Endoscopia gastroenterologica, ospedale | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
108.16 pti | - / - | 40 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
348.44 pti | 40 min. | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Al di sopra del retto e eventuali biopsie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
GP-44 | Singole prestazioni di formazione d'immagini
quantità | 1 volte per seduta.
non cumulabile con
39.01 | Procedimenti di formazione d'immagini: generalità


39.3320 Endoecografia, rettale e/o vaginale

39.3320 | Endoecografia, rettale e/o vaginale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Gastroenterologia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo ginecologia FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.64 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.73 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Per biopsie e interventistica vedi capitolo 39.03.04.
Vale anche per l'ecografia perineale uroginegologica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3340 | Esame di controllo endoecografico


39.3340 Esame di controllo endoecografico

39.3340 | Esame di controllo endoecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Chirurgia Gastroenterologia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo ginecologia FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
21.24 pti | - / - | 7 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.95 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
non cumulabile con
39.3320 | Endoecografia, rettale e/o vaginale
39.3350 | Isteroidrosonografia o isterosonosalpingografia


39.3350 Isteroidrosonografia o isterosonosalpingografia

39.3350 | Isteroidrosonografia o isterosonosalpingografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.96 pti | - / - | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.09 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusa applicazione dell'adattatore.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
22.0690 | Isterosalpingografia, applicazione di un adattatore
39.3340 | Esame di controllo endoecografico


39.03.02.04 Ultrasonografia: apparato locomotorio, parti molli

39.03.02.04 | Ultrasonografia: apparato locomotorio, parti molli
 | TARMED 01.09, 1.1.2018
IC-39.03.02.04-1 Diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico dell'apparato locomotorio e delle parti molli
Per la diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico dell'apparato locomotorio e delle parti molli vedi posizione tariffale 39.3510.
Prestazioni
39.3400 | Esame ecografico dell'articolazione della spalla, per lato
39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato


39.3400 Esame ecografico dell'articolazione della spalla, per lato

39.3400 | Esame ecografico dell'articolazione della spalla, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo apparato locomotore | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 22 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.99 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusi eventuali esami dinamici e/o funzionali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato


39.3402 Esame ecografico dell'articolazione del ginocchio, per lato

39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo apparato locomotore | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusi eventuali esami dinamici e/o funzionali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato


39.3404 Esame ecografico di altre articolazioni, per lato

39.3404 | Esame ecografico di altre articolazioni, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo apparato locomotore | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.64 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusi eventuali esami dinamici e/o funzionali.
Non vale per spalla e il ginocchio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato


39.3408 Esame ecografico dell'anca del neonato secondo Graf, per lato

39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | CC sonografia dell'anca | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 12 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.64 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusi eventuali esami dinamici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato


39.3410 Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato

39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo apparato locomotore | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.41 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3400 | Esame ecografico dell'articolazione della spalla, per lato
39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato


39.3420 Ecografia delle regioni di parti molli, per regione, per lato

39.3420 | Ecografia delle regioni di parti molli, per regione, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.37 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Tutte le regioni, come tendine d'Achille, fossa poplitea (per cisti di Baker), pleura, muscoli, sottocute (per lipomi e simili).
Vale anche per esame ecografico della pleura.
Per regioni si intendono le regioni superficiali definite nel capitolo 39 e nell'interpretazione IC-[39-13]. Le sottoregioni ivi menzionate non valgono come ulteriori regioni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per regione e lato.
non cumulabile con
39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
39.03.02.05 | Ultrasonografia: mammelle


39.03.02.05 Ultrasonografia: mammelle

39.03.02.05 | Ultrasonografia: mammelle
 | TARMED 01.09, 1.1.2018
IC-39.03.02.05-1 Diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico delle mammelle
Per la diagnostica ultrasonografica dei vasi sanguigni nell'ambito di un esame ecografico delle mammelle vedi posizione tariffale 39.3510.
non cumulabile con
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato
Prestazioni
39.3430 | Esame ecografico della mammella, completo, bilaterale
39.3440 | Esame ecografico della mammella, parziale/per processo
39.3445 | Ecografia dell'ascella, per lato


39.3430 Esame ecografico della mammella, completo, bilaterale

39.3430 | Esame ecografico della mammella, completo, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica CC Sonografia modulo ginecologia CC Sonografia modulo sonografia mammella | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
66.08 pti | - / - | 22 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.99 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3440 | Esame ecografico della mammella, parziale/per processo


39.3440 Esame ecografico della mammella, parziale/per processo

39.3440 | Esame ecografico della mammella, parziale/per processo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica CC Sonografia modulo ginecologia CC Sonografia modulo sonografia mammella | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 7 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.95 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3430 | Esame ecografico della mammella, completo, bilaterale


39.3445 Ecografia dell'ascella, per lato

39.3445 | Ecografia dell'ascella, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Ginecologia ed ostetricia Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
21.24 pti | - / - | 7 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.95 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Nell'ambito di un'ecografia delle mammelle.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.03.03 Ultrasonografia: vasi sanguigni con sistemi Doppler

39.03.03 | Ultrasonografia: vasi sanguigni con sistemi Doppler
 | TARMED 01.09, 1.1.2018
non cumulabile con
17.0460 | Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante doppler CW/doppler PW bidirezionale, per singolo segmento
39.3220 | Esame ecografico del collo
39.3230 | Esame ecografico della tiroide
Prestazioni
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
39.3520 | Somministrazione di mezzi di contrasto o stimolazione farmacologica
39.3530 | Test funzionale in sonografia vascolare, per lato
39.3540 | Sonografia duplex delle arterie intracraniali, bilaterale
39.3550 | Sonografia PW delle arterie intracraniali, bilaterale
39.3560 | Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3570 | Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3580 | Monitoraggio neuroecografico intraoperativo, bilaterale, per ogni 5 min., come singolo procedimento di formazione di immagine
39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
39.3600 | Sonografia vascolare, arterie viscerali
39.3610 | Sonografia duplex delle arterie renali, per lato
39.3620 | Sonografia duplex delle arterie brachiali, per lato
39.3630 | Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato
39.3640 | Sonografia duplex delle arterie della gamba e del piede, per lato
39.3650 | Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato
39.3660 | Sonografia duplex delle vene viscerali
39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
39.3680 | Sonografia duplex delle vene profonde della gamba, per lato
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato


39.3510 Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli

39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Gastroenterologia Ginecologia ed ostetricia Neurologia Radiologia medica/radiodiagnostica Urologia CC affezioni cerebrovascolari CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi CC ultrasonologia per la gravidanza | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per la sonografia vascolare nel quadro dell'esame di un organo o delle parti molli. Le rappresentazioni devono essere citate nel rapporto.
Vale anche per la sonografia duplex in caso di gravidanza e per le arterie del pene.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
39.3520 | Somministrazione di mezzi di contrasto o stimolazione farmacologica
39.3530 | Test funzionale in sonografia vascolare, per lato
39.3540 | Sonografia duplex delle arterie intracraniali, bilaterale
39.3550 | Sonografia PW delle arterie intracraniali, bilaterale
39.3560 | Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3570 | Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3580 | Monitoraggio neuroecografico intraoperativo, bilaterale, per ogni 5 min., come singolo procedimento di formazione di immagine
39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
39.3600 | Sonografia vascolare, arterie viscerali
39.3610 | Sonografia duplex delle arterie renali, per lato
39.3620 | Sonografia duplex delle arterie brachiali, per lato
39.3630 | Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato
39.3640 | Sonografia duplex delle arterie della gamba e del piede, per lato
39.3650 | Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato
39.3660 | Sonografia duplex delle vene viscerali
39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
39.3680 | Sonografia duplex delle vene profonde della gamba, per lato
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
39.3760 | Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.


39.3515 Esame di un organo o delle parti molli nel quadro di una sonografia vascolare

39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Angiologia Gastroenterologia Ginecologia ed ostetricia Neurologia Radiologia medica/radiodiagnostica Urologia CC affezioni cerebrovascolari CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi CC ultrasonologia per la gravidanza FA gastroenterologia pediatrica FA neuropediatria | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 7 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
14.95 pti | 7 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per gli esami delle parti molli o degli organi eseguiti nel quadro di una sonografia vascolare. Le rappresentazioni devono essere citate nel rapporto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli


39.3520 Somministrazione di mezzi di contrasto o stimolazione farmacologica

39.3520 | Somministrazione di mezzi di contrasto o stimolazione farmacologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Gastroenterologia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia CC affezioni cerebrovascolari CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.04 pti | - / - | 12 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.64 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
In caso di esami ecografici.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3530 Test funzionale in sonografia vascolare, per lato

39.3530 | Test funzionale in sonografia vascolare, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia CC affezioni cerebrovascolari CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 8 min. | 2 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
17.09 pti | 8 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3540 Sonografia duplex delle arterie intracraniali, bilaterale

39.3540 | Sonografia duplex delle arterie intracraniali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica CC affezioni cerebrovascolari CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 28 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.81 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3550 Sonografia PW delle arterie intracraniali, bilaterale

39.3550 | Sonografia PW delle arterie intracraniali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica CC affezioni cerebrovascolari CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 28 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.81 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3560 Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale

39.3560 | Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica CC affezioni cerebrovascolari CC Sonografia modulo organi di collo CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
89.68 pti | - / - | 32 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
68.36 pti | 32 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per tutti i vasi mediastinali, le arterie sottoclavicolari e le vene sottoclavicolari nonché tutti i vasi extracraniali del collo e del cranio, diramazioni incluse.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3570 Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale

39.3570 | Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica CC affezioni cerebrovascolari CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 28 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.81 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3580 Monitoraggio neuroecografico intraoperativo, bilaterale, per ogni 5 min., come singolo procedimento di formazione di immagine

39.3580 | Monitoraggio neuroecografico intraoperativo, bilaterale, per ogni 5 min., come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | CC affezioni cerebrovascolari | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-44 | Singole prestazioni di formazione d'immagini
quantità | al massimo 12 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3590 Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine

39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | CC affezioni cerebrovascolari | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 15 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
quantità | al massimo 12 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3600 Sonografia vascolare, arterie viscerali

39.3600 | Sonografia vascolare, arterie viscerali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Gastroenterologia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo ginecologia CC Sonografia modulo pediatria CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 23 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.14 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3610 | Sonografia duplex delle arterie renali, per lato
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3610 Sonografia duplex delle arterie renali, per lato

39.3610 | Sonografia duplex delle arterie renali, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 23 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
49.14 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Sonografia duplex delle arterie renali, per lato.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3600 | Sonografia vascolare, arterie viscerali
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3620 Sonografia duplex delle arterie brachiali, per lato

39.3620 | Sonografia duplex delle arterie brachiali, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Neurologia Radiologia medica/radiodiagnostica CC affezioni cerebrovascolari CC Sonografia modulo vasi FA neuropediatria | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.64 pti | - / - | 18 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.46 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3630 Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato

39.3630 | Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Radiologia medica/radiodiagnostica CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.16 pti | - / - | 25 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.41 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3640 Sonografia duplex delle arterie della gamba e del piede, per lato

39.3640 | Sonografia duplex delle arterie della gamba e del piede, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Radiologia medica/radiodiagnostica CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
61.36 pti | - / - | 22 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
46.99 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3650 Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato

39.3650 | Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Radiologia medica/radiodiagnostica CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
37.76 pti | - / - | 12 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
25.64 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3660 Sonografia duplex delle vene viscerali

39.3660 | Sonografia duplex delle vene viscerali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Gastroenterologia Radiologia medica/radiodiagnostica CC Sonografia modulo addome CC Sonografia modulo ginecologia CC Sonografia modulo pediatria CC Sonografia modulo vasi FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | 15 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
32.04 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3670 Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato

39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Radiologia medica/radiodiagnostica CC Sonografia modulo apparato locomotore CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
49.56 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.46 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale anche per le cavità ostiali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3680 Sonografia duplex delle vene profonde della gamba, per lato

39.3680 | Sonografia duplex delle vene profonde della gamba, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Angiologia Radiologia medica/radiodiagnostica CC Sonografia modulo apparato locomotore CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | 16 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
34.18 pti | 16 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.3690 Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato

39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica CC Sonografia modulo vasi | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
68.44 pti | - / - | 25 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
53.41 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Stato delle vene superficiali delle estremità inferiori, per lato, incluse vene perforanti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
39.03.01 | Ultrasonografia: gravidanza
39.03.02 | Ultrasonografia: organi
39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
39.03.05 | Ultrasonografia: casi particolari


39.03.04 Ultrasonografia: interventistica e ecografia intraoperativa

39.03.04 | Ultrasonografia: interventistica e ecografia intraoperativa
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.3700 | Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione
39.3710 | Intervento terapeutico sotto controllo ecografico
39.3750 | Esame ecografico intraoperatorio, eclusi cuore/vasi
39.3760 | Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.


39.3700 Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione

39.3700 | Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 18 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
38.46 pti | 18 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese anestesia locale e punzioni decompressive.
Indipendentemente dal numero di lesioni.
Indipendentemente dal metodo.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3710 | Intervento terapeutico sotto controllo ecografico


39.3710 Intervento terapeutico sotto controllo ecografico

39.3710 | Intervento terapeutico sotto controllo ecografico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Gastroenterologia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 30 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
64.09 pti | 30 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese anestesia locale e infiltrazione di medicamenti.
Indipendentemente dal numero di lesioni.
Indipendentemente dal metodo e dalla posa di cateteri di drenaggio.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.
non cumulabile con
39.3700 | Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione


39.3750 Esame ecografico intraoperatorio, eclusi cuore/vasi

39.3750 | Esame ecografico intraoperatorio, eclusi cuore/vasi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
77.88 pti | - / - | 20 min. | 4 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.74 pti | 20 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
L'ecografia laparoscopica è compresa anche se in questo caso non è inclusa la via d'accesso (per la via d'accesso vedi capitolo 20).
Non è valido per l'operatore e gli assistenti; vale solo per il radiologo coinvolto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
quantità | 1 volte per seduta.
non cumulabile con
39.3760 | Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.


39.3760 Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.

39.3760 | Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
9.94 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non è valido per l'operatore e gli assistenti; vale solo per il radiologo coinvolto.
quantità | al massimo 10 volte per seduta.
non cumulabile con
17.0460 | Registrazione comparativa delle curve dei flussi arteriosi di segmenti vascolari simmetrici, mediante doppler CW/doppler PW bidirezionale, per singolo segmento
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3750 | Esame ecografico intraoperatorio, eclusi cuore/vasi


39.03.05 Ultrasonografia: casi particolari

39.03.05 | Ultrasonografia: casi particolari
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.3790 | Ultrasonografia tridimensionale


39.3790 Ultrasonografia tridimensionale

39.3790 | Ultrasonografia tridimensionale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Gastroenterologia Ginecologia ed ostetricia Radiologia medica/radiodiagnostica Urologia CC Sonografia modulo addome CC Sonografia modulo apparato locomotore CC Sonografia modulo ginecologia CC Sonografia modulo organi di collo CC Sonografia modulo pediatria CC Sonografia modulo sonografia mammella CC Sonografia modulo vasi CC ultrasonologia per la gravidanza FA gastroenterologia pediatrica | Ultrasuono grande | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
54.28 pti | - / - | 20 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
42.73 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
quantità | 1 volte per seduta.


39.03.06 Ultrasonografia: prestazioni tecniche di base

39.03.06 | Ultrasonografia: prestazioni tecniche di base
 | TARMED 01.09, 1.1.2018
non cumulabile con
21.1110 | Biopsia renale percutanea
39.1810 | Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine
39.1820 | Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine
39.1830 | Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine
Prestazioni
39.3800 | Prestazione tecnica di base 0, ultrasuono grande, paziente ambulante
39.3830 | Prestazione tecnica di base, ultrasuono ginecologico/ostetrico
39.3840 | Prestazione tecnica di base 3, al di fuori del reparto di ecografia


39.3800 Prestazione tecnica di base 0, ultrasuono grande, paziente ambulante

39.3800 | Prestazione tecnica di base 0, ultrasuono grande, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
10.68 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
39.3840 | Prestazione tecnica di base 3, al di fuori del reparto di ecografia


39.3830 Prestazione tecnica di base, ultrasuono ginecologico/ostetrico

39.3830 | Prestazione tecnica di base, ultrasuono ginecologico/ostetrico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Ultrasuono ginecologico/ostetrico | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
11.08 pti | - | 5 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
quantità | 1 volte per seduta.
non cumulabile con
39.3840 | Prestazione tecnica di base 3, al di fuori del reparto di ecografia


39.3840 Prestazione tecnica di base 3, al di fuori del reparto di ecografia

39.3840 | Prestazione tecnica di base 3, al di fuori del reparto di ecografia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Ultrasuono grande | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
39.74 pti | - | 20 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per prestazioni al di fuori del reparto di ecografia (p.es. reparto di cura, UCI ed altri) con apparecchio ecografico mobile e l'impiego di personale specializzato. Il paziente non è in grado di recarsi autonomamente o con l'aiuto di terzi al reparto di ecografia.
Non è valido per prestazioni delle unità funzionali
  • Ecocardiografia
  • Litotripsia extracorporea (LEOU)
  • Endoscopia gastroenterologica, grande
  • Endoscopia gastroenterologica, ospedale
  • Sala parto
  • Diagnostica urologioca funzionale
  • Sala di endoscopia urologica
quantità | 1 volte per seduta.
non cumulabile con
39.3800 | Prestazione tecnica di base 0, ultrasuono grande, paziente ambulante
39.3830 | Prestazione tecnica di base, ultrasuono ginecologico/ostetrico
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
è valido solo per l'unità funzionale / le unità funzionali: "Sala parto", "Ecocardiografia", "Sala d'endoscopia urologica", "Diagnostica funzionale urologica", "Litotrissia extracorporea (ESWL)", "Endoscopia gastroenterologica, grande", "Endoscopia gastroenterologica, ospedale".


39.04 Tomografia computerizzata TAC

39.04 | Tomografia computerizzata TAC
 | TARMED 01.09, 1.1.2018
IC-39.04-1 Serie di immagini TAC
Una prima serie d'immagini TAC (protocollo d'esame) può essere realizzata sia con un esame diretto che anche con un mezzo di contrasto. Eventuali ulteriori serie devono essere fatturate con la posizione 39.4010, che però è applicabile solo nel caso in cui venga eseguito un secondo protocollo d'esame nella stessa seduta e sulla stessa parte del corpo (in aggiunta ad un esame diretto o ad un esame in fasi di contrasto differenti).
Il numero d'immagini scattate per protocollo d'esame è irrilevante.
Sono fatte salve le disposizioni speciali ai sensi delle interpretazioni delle singole prestazioni.
Le ricostruzioni secondarie sono retribuite con la prestazione principale e non valgono come scans.
IC-39.04-2 Contenuto delle prestazioni principali TAC
Le prestazioni principali TAC comprendono la verifica dell'indicazione, la definizione delle modalità d'esecuzione dell'esame, indicazioni e spiegazioni al personale specializzato e al paziente, radiografie di localizzazione (topogramma), esame dell'organo interessato e/o intervento.
IC-39.04-3 Contenuti speciali delle prestazioni principali TAC
Le prestazioni principali TAC comprendono eventuali ricostruzioni secondarie e/o tridimensionali.
Anche l'eventuale posa di un trigger ECG e la somministrazione orale e/o rettale di un mezzo di contrasto sono incluse nelle prestazioni principali TAC
Eventuali ulteriori serie di tagli fini e l'iniezione intratecale del mezzo di contrasto in corso di TAC sono incluse nelle prestazioni principali TAC. Le eventuali iniezioni intratecali del mezzo di contrasto comprendono la punzione e l'eventuale anestesia locale.
Nelle relative prestazioni principali TAC sono inclusi anche gli esami funzionali delle articolazioni e della colonna verterbrale.
IC-39.04-4 Contenuto speciale delle ulteriori serie TAC
Nelle ulteriori serie (39.4010) sono incluse la fase arteriosa, la fase parenchimale, la fase venosa, la fase di secrezione o le serie di immagini dinamiche con mezzo di contrasto con diverse fasi di perfusione.
È inclusa anche l'iniezione di mezzo di contrasto.
IC-39.04-5 Supplementi generali e per bambini
Supplementi generali e per bambini vedi 39.01.02.
non cumulabile con
29.05 | Terapia generale del dolore
Sottocapitoli
39.04.01 | TAC: generalità
39.04.02 | TAC: esami degli organi
39.04.03 | TAC: interventistica
39.04.04 | TAC: prestazioni tecniche di base


39.04.01 TAC: generalità

39.04.01 | TAC: generalità
 | TARMED 01.09, 1.1.2018
nessuna interpretazione


39.04.02 TAC: esami degli organi

39.04.02 | TAC: esami degli organi
 | TARMED 01.09, 1.1.2018
IC-39.04.02-1 Regola quantitativa
Le posizioni valgono per la prima serie. Un'eventuale ulteriore serie è fatturata con 39.4010.
Prestazioni
39.4010 | + Supplemento per le ulteriori serie TAC
39.4015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame TAC
39.4020 | TAC del neurocranio
39.4030 | TAC del massiccio facciale, dei seni paranasali, della mascella superiore e inferiore, dei denti, dell'articolazione mandibolare e della base cranica
39.4040 | TAC dentale, per ogni singola mascella
39.4050 | TAC del collo
39.4060 | TAC del torace intero e/o delle articolazioni sterno-clavicolari
39.4070 | TAC della parte superiore dell'addome
39.4080 | TAC dell'addome intero
39.4090 | TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)
39.4100 | TAC della colonna vertebrale
39.4110 | TAC dell'articolazione della spalla e/o delle braccia
39.4120 | TAC delle articolazioni del gomito e/o degli avambracci
39.4130 | TAC dei polsi e/o della mano/delle mani
39.4140 | TAC delle anche e/o delle coscie
39.4150 | TAC dell'articolazione del ginocchio e/o della gamba
39.4160 | TAC del piede/dei piedi e/o delle articolazioni tibiotarsiche
39.4170 | TAC angiografia di tutti i vasi


39.4020 TAC del neurocranio

39.4020 | TAC del neurocranio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
115.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese indagini a tagli fini dell'orecchio interno e della base cranica.
Vale anche per immagini coronariche e/o assiali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
32.0695 | + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


39.4010 + Supplemento per le ulteriori serie TAC

39.4010 | + Supplemento per le ulteriori serie TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
161.50 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le ulteriori serie in generale (p.es. fase arteriosa, fase parenchimale, fase venosa, fase di secrezione).
Non vale per immagini coronariche e/o assiali e tecniche a tagli fini.
quantità | 1 volte per prestazione principale.


39.4015 + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame TAC

39.4015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per la fatturazione delle prestazioni mediche, in caso di assistenza personale dello specialista in radiologia.
Comprende in modo individualizzato per paziente: l'indicazione adattata al paziente seconde le direttive attuali, il dovere di informazione e di documentazione, l'ottimizzazione della dose di irradiazione e della qualità delle immagini e del resultato dell'esame.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per prestazione principale.


39.4030 TAC del massiccio facciale, dei seni paranasali, della mascella superiore e inferiore, dei denti, dell'articolazione mandibolare e della base cranica

39.4030 | TAC del massiccio facciale, dei seni paranasali, della mascella superiore e inferiore, dei denti, dell'articolazione mandibolare e della base cranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
115.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprese indagini a tagli fini dell'orecchio interno e della base cranica.
Vale anche per immagini coronariche e/o assiali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
quantità | al massimo 2 volte per seduta.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4040 TAC dentale, per ogni singola mascella

39.4040 | TAC dentale, per ogni singola mascella
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
115.35 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Massimo 2 volte per seduta. Nessun supplemento per le ulteriori serie.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | al massimo 2 volte per seduta.


39.4050 TAC del collo

39.4050 | TAC del collo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprende: parti molli del collo/laringe/tiroide/paratiroidi/linfonodi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.4060 TAC del torace intero e/o delle articolazioni sterno-clavicolari

39.4060 | TAC del torace intero e/o delle articolazioni sterno-clavicolari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
155.74 pti | 27 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale anche per TAC a tagli fini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.4070 TAC della parte superiore dell'addome

39.4070 | TAC della parte superiore dell'addome
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
132.66 pti | 23 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusa raffigurazione dei segmenti polmonari basali.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.4080 | TAC dell'addome intero


39.4080 TAC dell'addome intero

39.4080 | TAC dell'addome intero
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
155.74 pti | 27 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Raffigurazione di tutti gli organi addominali e del bacino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.4070 | TAC della parte superiore dell'addome
39.4090 | TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)


39.4090 TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)

39.4090 | TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
138.43 pti | 24 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Raffigurazione di organi del bacino.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
quantità | 1 volte per seduta.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.4080 | TAC dell'addome intero
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4100 TAC della colonna vertebrale

39.4100 | TAC della colonna vertebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
184.57 pti | 32 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Vale indipendentemente dai segmenti raffigurati e dal loro numero.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
quantità | 1 volte per seduta.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4110 TAC dell'articolazione della spalla e/o delle braccia

39.4110 | TAC dell'articolazione della spalla e/o delle braccia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4120 TAC delle articolazioni del gomito e/o degli avambracci

39.4120 | TAC delle articolazioni del gomito e/o degli avambracci
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4130 TAC dei polsi e/o della mano/delle mani

39.4130 | TAC dei polsi e/o della mano/delle mani
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4140 TAC delle anche e/o delle coscie

39.4140 | TAC delle anche e/o delle coscie
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4150 TAC dell'articolazione del ginocchio e/o della gamba

39.4150 | TAC dell'articolazione del ginocchio e/o della gamba
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4160 TAC del piede/dei piedi e/o delle articolazioni tibiotarsiche

39.4160 | TAC del piede/dei piedi e/o delle articolazioni tibiotarsiche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
126.89 pti | 22 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Non vale per l'indicazione di misurazione della massa ossea secondo OPre.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.4170 TAC angiografia di tutti i vasi

39.4170 | TAC angiografia di tutti i vasi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
44.84 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.75 pti | 14 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.04.03 TAC: interventistica

39.04.03 | TAC: interventistica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.4015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame TAC
39.4200 | Intervento diagnostico e/o terapeutico sotto controllo TAC
39.4210 | + Supplemento per embolizzazione/vertebroplastica sotto controllo TAC
39.4220 | + Supplemento per nucleotomia
39.4230 | + Supplemento per un intervento chirurgico al SNC/al massiccio facciale, sotto controllo TAC


39.4200 Intervento diagnostico e/o terapeutico sotto controllo TAC

39.4200 | Intervento diagnostico e/o terapeutico sotto controllo TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | - | 20 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.27 pti | 29 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per punzioni, biopsie, cateteri di drenaggio; vale anche per la punzione della base cranica.
Vale per la prima e per ulteriori lesioni.
Incluse eventuale anestesia locale, ulteriore applicazione locale di mezzo di contrasto e/o instillazione terapeutica di un medicamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.4210 + Supplemento per embolizzazione/vertebroplastica sotto controllo TAC

39.4210 | + Supplemento per embolizzazione/vertebroplastica sotto controllo TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
109.59 pti | 19 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.4220 + Supplemento per nucleotomia

39.4220 | + Supplemento per nucleotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
201.87 pti | 35 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse punzione ed eventuale anestesia locale.
quantità | 1 volte per seduta.
non cumulabile con
39.4230 | + Supplemento per un intervento chirurgico al SNC/al massiccio facciale, sotto controllo TAC
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.4230 + Supplemento per un intervento chirurgico al SNC/al massiccio facciale, sotto controllo TAC

39.4230 | + Supplemento per un intervento chirurgico al SNC/al massiccio facciale, sotto controllo TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Tomografia computerizzata (TAC) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
242.25 pti | 42 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
non cumulabile con
39.4220 | + Supplemento per nucleotomia


39.04.04 TAC: prestazioni tecniche di base

39.04.04 | TAC: prestazioni tecniche di base
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.4300 | Prestazione tecnica di base 0, tomografia computerizzata (TAC), paziente ambulante


39.4300 Prestazione tecnica di base 0, tomografia computerizzata (TAC), paziente ambulante

39.4300 | Prestazione tecnica di base 0, tomografia computerizzata (TAC), paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Tomografia computerizzata (TAC) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
51.91 pti | - | 9 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
32.0695 | + TAC per Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


39.05 Risonanza magnetica IMR

39.05 | Risonanza magnetica IMR
 | TARMED 01.09, 1.1.2018
IC-39.05-1 Serie di immagini IMR
Una prima serie di immagini IMR (protocollo d¿esame) può essere realizzata sia con un esame diretto che anche con un mezzo di contrasto. Eventuali ulteriori serie devono essere fatturate con la posizione 39.5010, che però è applicabile solo nel caso in cui un esame diretto è seguito dall'esecuzione di un secondo protocollo d'esame con mezzo di contrasto nella stessa seduta e sulla stessa parte del corpo.
Sono fatte salve le disposizioni speciali ai sensi delle interpretazioni delle singole prestazioni.
Le ricostruzioni secondarie sono retribuite con la prestazione principale e non valgono come scans.
IC-39.05-2 Contenuto delle prestazioni principali IMR
Le prestazioni principali IMR comprendono la verifica dell'indicazione, la definizione delle modalità d'esecuzione dell'esame, indicazioni e spiegazioni al personale specializzato e al paziente, radiografie di localizzazione (localizer), esame dell'organo interessato e/o intervento.
IC-39.05-3 Contenuti speciali delle prestazioni principali IMR
Le prestazioni principali IMR comprendono eventuali ricostruzioni bidimensionali e/o tridimensionali.
Anche l'eventuale posa di un trigger ECG e la somministrazione orale e/o rettale di un mezzo di contrasto (inclusa bobina endorettale) sono comprese nelle prestazioni principali IMR.
L'eventuale ulteriore misurazione della velocità del flusso e l'iniezione intratecale del mezzo di contrasto in corso di IMR sono incluse nelle prestazioni principali IMR. Le eventuali iniezioni intratecali del mezzo di contrasto comprendono la punzione e l'eventuale anestesia locale.
Nelle relative prestazioni principali IMR sono inclusi anche gli esami funzionali delle articolazioni e della colonna verterbrale.
IC-39.05-4 Contenuto speciale delle ulteriori serie IMR
Nelle ulteriori serie 39.5010 sono incluse la fase arteriosa, la fase parenchimale, la fase venosa, la fase di secrezione o le serie di immagini dinamiche con mezzo di contrasto con diverse fasi di perfusione.
È compresa anche l'iniezione di mezzo di contrasto.
IC-39.05-5 Supplementi generali e per bambini
Supplementi generali e per bambini vedi 39.01.02.
non cumulabile con
29.05 | Terapia generale del dolore
Sottocapitoli
39.05.01 | IMR: generalità
39.05.02 | IMR: esame degli organi
39.05.03 | IMR: interventistica
39.05.04 | IMR: prestazioni tecniche di base


39.05.01 IMR: generalità

39.05.01 | IMR: generalità
 | TARMED 01.09, 1.1.2018
nessuna interpretazione


39.05.02 IMR: esame degli organi

39.05.02 | IMR: esame degli organi
 | TARMED 01.09, 1.1.2018
IC-39.05.02-1 Regola quantitativa
Le posizioni valgono per la prima serie. Un'eventuale ulteriore serie è fatturata con 39.5010.
Prestazioni
39.5010 | + Supplemento per le ulteriori serie IMR
39.5015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame IMR
39.5020 | IMR angiografia di tutti i vasi
39.5030 | IMR spettroscopia
39.5040 | IMR total body per la ricerca di metastasi, come singolo procedimento di formazione di immagine
39.5050 | IMR panoramica del neurocranio
39.5060 | IMR esame globale e/o di una parte (di parti) della colonna vertebrale
39.5070 | IMR massiccio facciale/seni paranasali
39.5080 | IMR del collo
39.5090 | IMR del torace
39.5100 | IMR del cuore
39.5110 | IMR dell'addome, del bacino
39.5120 | IMR defecografia, come singolo procedimento di formazione di immagine
39.5130 | IMR della mammella/delle mammelle
39.5140 | IMR dell'articolazione della spalla e/o delle bracci
39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
39.5160 | IMR dei polsi e/o della mano/delle mani
39.5170 | IMR delle anche e/o della coscia
39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille


39.5020 IMR angiografia di tutti i vasi

39.5020 | IMR angiografia di tutti i vasi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
113.92 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.5015 + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame IMR

39.5015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame IMR
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
- | - | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per la fatturazione delle prestazioni mediche, in caso di assistenza personale dello specialista in radiologia.
Comprende in modo individualizzato per paziente: l'indicazione adattata al paziente seconde le direttive attuali, il dovere di informazione e di documentazione, l'ottimizzazione della dose di irradiazione e della qualità delle immagini e del resultato dell'esame.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per prestazione principale.


39.5030 IMR spettroscopia

39.5030 | IMR spettroscopia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
113.92 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Per tutti gli spettri, inclusi eventuali test ergometrici o farmacologici in corso di spettroscopia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.5040 IMR total body per la ricerca di metastasi, come singolo procedimento di formazione di immagine

39.5040 | IMR total body per la ricerca di metastasi, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
234.17 pti | 37 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base


39.5010 + Supplemento per le ulteriori serie IMR

39.5010 | + Supplemento per le ulteriori serie IMR
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
164.56 pti | 26 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Vale per le ulteriori serie in generale (p.es. fase arteriosa, fase parenchimale, fase venosa, e fase di secrezione).
Non vale per eventuali immagini coronariche e/o assiali e tecniche a tagli fini.
Non vale per ulteriori sequenze IMR.
quantità | 1 volte per prestazione principale.


39.5050 IMR panoramica del neurocranio

39.5050 | IMR panoramica del neurocranio
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
234.17 pti | 37 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Incluso esame di dettaglio del neurocranio.
Compreso indagini a tagli fini dell'orecchio interno e della base cranica, esami funzionali, perfusioni e studi di diffusione del cervello, iniezioni intratecali del mezzo di contrasto.
Inclusa posa di una griglia per stereotassia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
32.0685 | + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.5060 IMR esame globale e/o di una parte (di parti) della colonna vertebrale

39.5060 | IMR esame globale e/o di una parte (di parti) della colonna vertebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
227.84 pti | 36 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
CVC, CVD, CVL, il sacro inclusa l'articolazione ileo-sacrale (AIS).
Incluse eventuali iniezioni intratecali del mezzo di contrasto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
quantità | al massimo 4 volte per seduta.
non cumulabile con
39.0400 | Artrografia delle articolazioni
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5070 IMR massiccio facciale/seni paranasali

39.5070 | IMR massiccio facciale/seni paranasali
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.22 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Compresivo di mandibola/pavimento della bocca/lingua/articolazione mandibolare/laringe.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
quantità | 1 volte per seduta.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5080 IMR del collo

39.5080 | IMR del collo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
183.55 pti | 29 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprensivo di faringe/parti molli del collo/laringe/tiroide/paratiroidi/linfonodi.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.5090 IMR del torace

39.5090 | IMR del torace
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
177.22 pti | 28 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprensivo di mediastino/aorta toracica, polmoni, pleura,parete toracica, coste, sterno.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.5100 | IMR del cuore


39.5100 IMR del cuore

39.5100 | IMR del cuore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
367.08 pti | 58 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Incluso eventuale esame dinamico del cuore e perfusione miocardica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.5090 | IMR del torace


39.5110 IMR dell'addome, del bacino

39.5110 | IMR dell'addome, del bacino
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Comprensivo di raffigurazione di tutti gli organi addominali e del bacino, ossa, parti molli, genitali, articolazione ileo-sacrale (AIS), retroperitoneo e aorta addominale.
In caso di eventuale rappresentazione dell'anca, vedasi 39.5170.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
quantità | 1 volte per seduta.
non cumulabile con
39.0400 | Artrografia delle articolazioni
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5120 IMR defecografia, come singolo procedimento di formazione di immagine

39.5120 | IMR defecografia, come singolo procedimento di formazione di immagine
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
208.85 pti | 33 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
quantità | 1 volte per seduta.


39.5130 IMR della mammella/delle mammelle

39.5130 | IMR della mammella/delle mammelle
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
208.85 pti | 33 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Unilaterale o bilaterale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.5140 IMR dell'articolazione della spalla e/o delle bracci

39.5140 | IMR dell'articolazione della spalla e/o delle bracci
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5150 IMR delle articolazioni del gomito e/o degli avanbracci

39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.5140 | IMR dell'articolazione della spalla e/o delle bracci
39.5160 | IMR dei polsi e/o della mano/delle mani
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5160 IMR dei polsi e/o della mano/delle mani

39.5160 | IMR dei polsi e/o della mano/delle mani
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Inclusi carpo e dita.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5170 IMR delle anche e/o della coscia

39.5170 | IMR delle anche e/o della coscia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5180 IMR dell'articolazione del ginocchio e/o della gamba

39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
208.85 pti | 33 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.5170 | IMR delle anche e/o della coscia
39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.5190 IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille

39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.0400 | Artrografia delle articolazioni
39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare
cumulabile con
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni


39.05.03 IMR: interventistica

39.05.03 | IMR: interventistica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.5015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame IMR
39.5200 | Intervento diagnostico e/o terapeutico sotto controllo IMR
39.5210 | + Supplemento per embolizzazione/vertebroplastica sotto controllo IMR
39.5220 | + Supplemento per nucleotomia
39.5230 | + Supplemento per un intervento chirurgico al SNC/al massiccio facciale sotto controllo IMR


39.5200 Intervento diagnostico e/o terapeutico sotto controllo IMR

39.5200 | Intervento diagnostico e/o terapeutico sotto controllo IMR
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | - | 25 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
215.19 pti | 34 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Vale per punzioni, biopsie, cateteri di drenaggio; vale anche per la punzione della base cranica.
Vale per la prima e per ulteriori lesioni.
Incluse eventuale anestesia locale, ulteriore applicazione locale di mezzo di contrasto e/o instillazione terapeutica di un medicamento.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.5210 + Supplemento per embolizzazione/vertebroplastica sotto controllo IMR

39.5210 | + Supplemento per embolizzazione/vertebroplastica sotto controllo IMR
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.26 pti | 19 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.5220 + Supplemento per nucleotomia

39.5220 | + Supplemento per nucleotomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
234.17 pti | 37 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse punzione ed eventuale anestesia locale.
quantità | 1 volte per seduta.


39.5230 + Supplemento per un intervento chirurgico al SNC/al massiccio facciale sotto controllo IMR

39.5230 | + Supplemento per un intervento chirurgico al SNC/al massiccio facciale sotto controllo IMR
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 7 | Radiologia medica/radiodiagnostica | Risonanza magnetica (IMR) | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
272.15 pti | 43 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni


39.05.04 IMR: prestazioni tecniche di base

39.05.04 | IMR: prestazioni tecniche di base
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.5300 | Prestazione tecnica di base 0, risonanza magnetica (IMR), paziente ambulante


39.5300 Prestazione tecnica di base 0, risonanza magnetica (IMR), paziente ambulante

39.5300 | Prestazione tecnica di base 0, risonanza magnetica (IMR), paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Risonanza magnetica (IMR) | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
69.62 pti | - | 11 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
32.0685 | + IMR Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


39.06 Angiografia

39.06 | Angiografia
 | TARMED 01.09, 1.1.2018
IC-39.06-1 Angiografia arteriosa: ulteriori segmenti
Per ulteriore segmento e raffigurazione selettiva di un distretto vascolare arterioso 39.6080 si intendono le rappresentazioni (separate per lato) delle arterie periferiche, se la punta del catetere presenta la seguente posizione:
  • arteria carotide (segmento intra-cranico)
  • arteria cerebrale anteriore
  • arteria cerebrale media
  • arteria cerebrale posteriore
  • arteria vertebrale
  • arteria basilica
  • arterie dell'avambraccio
  • arterie della mano
  • arterie renali
  • tronco celiaco e sue diramazioni
  • arterie mesenteriche
  • diramazioni dell¿arteria iliaca interna
  • arteria poplitea
  • arterie della gamba
  • arterie del piede.
In caso di stenosi/occlusioni che superano la lunghezza di un segmento, è fatturabile solo un segmento.
IC-39.06-2 Angiografia venosa: ulteriori segmenti
Per ulteriore segmento e raffigurazione selettiva di un distretto vascolare venoso 39.6350 si intendono le rappresentazioni di:
  • seno sigmoide e seno trasverso
  • seno sagittale superiore
  • seno retto
  • seno petroso
  • seno cavernoso
  • vena oftalmica
  • vene del massiccio osseo facciale
  • vene del collo
  • vene dell'avambraccio
  • vene della mano
  • vene renali e surrenali
  • vena lienale
  • vena porta
  • vene epatiche
  • vene del piede
  • vene polmonari.
In caso di cura di lesioni che superano un segmento contiguo, è fatturabile solo un segmento.
IC-39.06-3 Supplemento per dilatazione in caso di trombolisi locale o posizionamento di stent
Vedi posizioni tariffali 39.6480 e 39.6430.
IC-39.06-4 Angiografia venosa dopo angiografia arteriosa
Per le angiografie venose effettuate subito dopo una angiografia arteriosa, vedi 39.6070.
IC-39.06-5 Blocco di prestazioni BP-08
Le posizioni tariffali del capitolo 39.06 fanno parte di un blocco di prestazioni e per tale motivo nel corso di una seduta dallo stesso medico specialista sono cumulabili esclusivamente tra di loro, altrimenti con nessuna altra posizione del tariffario.
Fanno eccezione le posizioni tariffali di supplementi per l'urgenza e per posizioni d'urgenza, capitolo 00.08
non cumulabile con
29.05 | Terapia generale del dolore
39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0060 | (+) Supplemento per anestesia/UCI
Sottocapitoli
39.06.01 | Angiografia: arteriografia
39.06.02 | Angiografia: flebografia
39.06.03 | Angiografia: vena porta
39.06.04 | Angiografia: polmone
39.06.05 | Angiografia: dialisi tramite shunts
39.06.06 | Angiografia: interventistica
39.06.07 | Angiografia: colangiografia percutanea transepatica (CPT)
39.06.08 | Angiografia: nefrostomie
39.06.09 | Angiografia: casi speciali
39.06.10 | Prestazioni tecniche di base per angiografia, colangiografia percutanea transepatica (CPT), nefrostomia


39.06.01 Angiografia: arteriografia

39.06.01 | Angiografia: arteriografia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Sottocapitoli
39.06.01.01 | Arteriografia: prestazioni di base e supplementi per bambini
39.06.01.02 | Arteriografia: esame degli organi
39.06.01.03 | Arteriografia: angioplastica percutanea transluminale (APT), stent arterioso
39.06.01.04 | Arteriografia: lisi, trombectomia, embolizzazione e chemioterapia in generale
39.06.01.05 | Arteriografia: embolizzazione, chemioterapia intraarteriosa


39.06.01.01 Arteriografia: prestazioni di base e supplementi per bambini

39.06.01.01 | Arteriografia: prestazioni di base e supplementi per bambini
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6000 | Arteriografia, prestazione di base I
39.6005 | + Supplemento alla prestazione di base I per bambino fino ai 7 anni di età
39.6006 | + Supplemento alla prestazione di base I per bambino/giovane dai 7 fino ai 16 anni di età
39.6010 | + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia
39.6020 | + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico
39.6030 | + Supplemento alla prestazione di base I per test-occlusione, test-Amytal o applicazione di lidocaina cerebrovascolare
39.6040 | Arteriografia, prestazione di base II
39.6050 | + Supplemento alla prestazione di base II in caso di via d'accesso ulteriore o diversa da quella trasfemorale o in caso di punzione femorale anterograda
39.6055 | + Supplemento alla prestazione di base II per bambino fino ai 7 anni di età
39.6060 | Arteriografia, prestazione di base III
39.6070 | (+) Supplemento % per angiografia venosa in connessione immediata con una angiografia arteriosa tramite la stessa via d'accesso


39.6000 Arteriografia, prestazione di base I

39.6000 | Arteriografia, prestazione di base I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Formulazione dell'indicazione all'intervento, spiegazione, atti preparatori (allestimento del tavolo operatorio, campo sterile ecc.).
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


39.6005 + Supplemento alla prestazione di base I per bambino fino ai 7 anni di età

39.6005 | + Supplemento alla prestazione di base I per bambino fino ai 7 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.49 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Approfondita spiegazione ai genitori e al bambino.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
39.6006 | + Supplemento alla prestazione di base I per bambino/giovane dai 7 fino ai 16 anni di età


39.6006 + Supplemento alla prestazione di base I per bambino/giovane dai 7 fino ai 16 anni di età

39.6006 | + Supplemento alla prestazione di base I per bambino/giovane dai 7 fino ai 16 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.49 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Approfondita spiegazione ai genitori e al bambino.
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
39.6005 | + Supplemento alla prestazione di base I per bambino fino ai 7 anni di età
39.6055 | + Supplemento alla prestazione di base II per bambino fino ai 7 anni di età


39.6010 + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia

39.6010 | + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.49 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Formulazione dell'indicazione all'intervento, spiegazione/pianificazione, controlli/successiva assistenza.
quantità | 1 volte per seduta.
non cumulabile con
39.6020 | + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia


39.6020 + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico

39.6020 | + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
83.29 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
59.98 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Formulazione dell'indicazione all'intervento, spiegazione, controlli/successiva assistenza.
quantità | 1 volte per seduta.
non cumulabile con
39.6010 | + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia


39.6030 + Supplemento alla prestazione di base I per test-occlusione, test-Amytal o applicazione di lidocaina cerebrovascolare

39.6030 | + Supplemento alla prestazione di base I per test-occlusione, test-Amytal o applicazione di lidocaina cerebrovascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.91 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia


39.6040 Arteriografia, prestazione di base II

39.6040 | Arteriografia, prestazione di base II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
139.24 pti | - / - | 55 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Via d'accesso vascolare (punzione e posa di una via d'accesso), compressione, reperto e rapporto, assistenza successiva e controlli in reparto nello stesso giorno di calendario.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife
39.6060 | Arteriografia, prestazione di base III
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia


39.6055 + Supplemento alla prestazione di base II per bambino fino ai 7 anni di età

39.6055 | + Supplemento alla prestazione di base II per bambino fino ai 7 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Via d'accesso vascolare difficile.
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.
non cumulabile con
39.6006 | + Supplemento alla prestazione di base I per bambino/giovane dai 7 fino ai 16 anni di età


39.6050 + Supplemento alla prestazione di base II in caso di via d'accesso ulteriore o diversa da quella trasfemorale o in caso di punzione femorale anterograda

39.6050 | + Supplemento alla prestazione di base II in caso di via d'accesso ulteriore o diversa da quella trasfemorale o in caso di punzione femorale anterograda
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6060 Arteriografia, prestazione di base III

39.6060 | Arteriografia, prestazione di base III
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
33.04 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | 4 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Angiografia in caso di via d'accesso già esistente (p.es. Port-a-Cath ecc.); reperto e rapporto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6040 | Arteriografia, prestazione di base II
39.6270 | Embolizzazione tramite punzione diretta
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia


39.6070 (+) Supplemento % per angiografia venosa in connessione immediata con una angiografia arteriosa tramite la stessa via d'accesso

39.6070 | (+) Supplemento % per angiografia venosa in connessione immediata con una angiografia arteriosa tramite la stessa via d'accesso
 | TARMED 01.09, 1.1.2018
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Supplemento del 50% PM e PT.
cumulabile esclusivamente con
39.06.01.02 | Arteriografia: esame degli organi
39.06.04 | Angiografia: polmone


39.06.01.02 Arteriografia: esame degli organi

39.06.01.02 | Arteriografia: esame degli organi
 | TARMED 01.09, 1.1.2018
IC-39.06.01.02-1 Limitazioni
Le posizioni tariffali di questo capitolo non possono essere cumulate con posizioni tariffali del capitolo 39.06.02.
non cumulabile con
39.06.02 | Angiografia: flebografia
Prestazioni
39.6080 | Raffigurazione selettiva di un distretto vascolare arterioso (incluse raffigurazioni superselettive)
39.6100 | Arteriografia sopraaortica, arteria carotide comune
39.6110 | Arteriografia delle estremità superiori e dell'aorta toracica
39.6120 | Arteriografia dell'aorta addominale
39.6130 | Arteriografia dell'aorta addominale
39.6140 | Arteriografia, angiografia della gamba, bilaterale
39.6150 | Arteriografia, angiografia della gamba, per ciascuna gamba
39.6160 | Arteriografia, direttamente per il tramite dell'ago di punzione


39.6080 Raffigurazione selettiva di un distretto vascolare arterioso (incluse raffigurazioni superselettive)

39.6080 | Raffigurazione selettiva di un distretto vascolare arterioso (incluse raffigurazioni superselettive)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Inclusa raffigurazione superselettiva di un distretto vascolare di 2° ordine o d'ordine superiore.
Ad es. arteria carotide interna, arteria vertebrale, arteria epatica comune, arteria di Adamkiewicz, arterie della mano e del piede.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | al massimo 2 volte per seduta.
non cumulabile con
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


39.6100 Arteriografia sopraaortica, arteria carotide comune

39.6100 | Arteriografia sopraaortica, arteria carotide comune
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6110 Arteriografia delle estremità superiori e dell'aorta toracica

39.6110 | Arteriografia delle estremità superiori e dell'aorta toracica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.52 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Come panoramica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6120 Arteriografia dell'aorta addominale

39.6120 | Arteriografia dell'aorta addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6130 Arteriografia dell'aorta addominale

39.6130 | Arteriografia dell'aorta addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6140 Arteriografia, angiografia della gamba, bilaterale

39.6140 | Arteriografia, angiografia della gamba, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Un'unica raffigurazione per entrambe le gambe.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6150 Arteriografia, angiografia della gamba, per ciascuna gamba

39.6150 | Arteriografia, angiografia della gamba, per ciascuna gamba
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Raffigurazione separata per le due gambe.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6160 Arteriografia, direttamente per il tramite dell'ago di punzione

39.6160 | Arteriografia, direttamente per il tramite dell'ago di punzione
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Senza posa di una via d'accesso e/o di un catetere; arteriografia panoramica esplorativa, p.es. in caso d'urgenza.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.06.01.03 Arteriografia: angioplastica percutanea transluminale (APT), stent arterioso

39.06.01.03 | Arteriografia: angioplastica percutanea transluminale (APT), stent arterioso
 | TARMED 01.09, 1.1.2018
non cumulabile con
39.6770 | Revisione dopo endoprotesi iliaca
39.6780 | Revisione dopo endoprotesi aortica
Prestazioni
39.6170 | Elemento di base APT/impianto di uno stent arterioso in caso di stenosi e occlusioni
39.6180 | + Supplemento per dilatazione delle arterie brachio-cefaliche escluse l'arteria carotide e l'arteria vertebrale
39.6190 | + Supplemento per dilatazione dell'arteria carotide o vertebrale extra-cranica
39.6200 | + Supplemento per dilatazione delle arterie intra-craniche
39.6210 | + Supplemento per l'infusione aggiuntiva intra-arteriosa di un fibrinolitico dopo APT
39.6220 | + Supplemento per dilatazione con la tecnica cross-over
39.6230 | + Supplemento per impianto di uno stent endovascolare, per ogni singolo stent
39.6240 | + Supplemento per ulteriori segmenti dilatati, per segmento
39.6250 | + Supplemento per dilatazione delle arterie della gamba, dei reni o mesenteriche


39.6170 Elemento di base APT/impianto di uno stent arterioso in caso di stenosi e occlusioni

39.6170 | Elemento di base APT/impianto di uno stent arterioso in caso di stenosi e occlusioni
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
167.55 pti | - / - | 55 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
368.25 pti | 55 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
L'elemento di base APT/impianto di uno stent arterioso in caso di stenosi e occlusioni è computabile in aggiunta alle prestazioni di base angiografiche; vale anche per l'impiego di un catetere per aterectomia o per angioplastica mediante laser, ecc..
Dilatazione di un segmento inclusa scopia di posizionamento e angiografia di controllo successiva a APT.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6180 + Supplemento per dilatazione delle arterie brachio-cefaliche escluse l'arteria carotide e l'arteria vertebrale

39.6180 | + Supplemento per dilatazione delle arterie brachio-cefaliche escluse l'arteria carotide e l'arteria vertebrale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.63 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6190 + Supplemento per dilatazione dell'arteria carotide o vertebrale extra-cranica

39.6190 | + Supplemento per dilatazione dell'arteria carotide o vertebrale extra-cranica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
127.43 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6200 + Supplemento per dilatazione delle arterie intra-craniche

39.6200 | + Supplemento per dilatazione delle arterie intra-craniche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neuroradiologia | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.82 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.46 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6210 + Supplemento per l'infusione aggiuntiva intra-arteriosa di un fibrinolitico dopo APT

39.6210 | + Supplemento per l'infusione aggiuntiva intra-arteriosa di un fibrinolitico dopo APT
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
127.43 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per la somministrazione di routine dell'eparina.
quantità | 1 volte per seduta.


39.6220 + Supplemento per dilatazione con la tecnica cross-over

39.6220 | + Supplemento per dilatazione con la tecnica cross-over
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.63 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6230 + Supplemento per impianto di uno stent endovascolare, per ogni singolo stent

39.6230 | + Supplemento per impianto di uno stent endovascolare, per ogni singolo stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6240 + Supplemento per ulteriori segmenti dilatati, per segmento

39.6240 | + Supplemento per ulteriori segmenti dilatati, per segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6250 + Supplemento per dilatazione delle arterie della gamba, dei reni o mesenteriche

39.6250 | + Supplemento per dilatazione delle arterie della gamba, dei reni o mesenteriche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.06.01.04 Arteriografia: lisi, trombectomia, embolizzazione e chemioterapia in generale

39.06.01.04 | Arteriografia: lisi, trombectomia, embolizzazione e chemioterapia in generale
 | TARMED 01.09, 1.1.2018
non cumulabile con
18.1780 | Trombectomia venosa, al tronco, con CEC
Prestazioni
39.6260 | Elemento di base lisi/trombectomia


39.6260 Elemento di base lisi/trombectomia

39.6260 | Elemento di base lisi/trombectomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
474.34 pti | - / - | 165 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1171.70 pti | 175 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
L'elemento di base lisi/trombectomia è computabile in aggiunta alle prestazioni angiografiche di base; incluso scopia di posizionamento e angiografia di controllo successiva a lisi.
Definizione di segmento arterioso vedi IC-[39.06-1].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.06.01.05 Arteriografia: embolizzazione, chemioterapia intraarteriosa

39.06.01.05 | Arteriografia: embolizzazione, chemioterapia intraarteriosa
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6270 | Embolizzazione tramite punzione diretta
39.6280 | Elemento di base embolizzazione/chemioterapia intra-arteriosa generale
39.6290 | Elemento di base embolizzazione/chemioterapia intra-arteriosa neuroradiologica


39.6270 Embolizzazione tramite punzione diretta

39.6270 | Embolizzazione tramite punzione diretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 60 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.6060 | Arteriografia, prestazione di base III


39.6280 Elemento di base embolizzazione/chemioterapia intra-arteriosa generale

39.6280 | Elemento di base embolizzazione/chemioterapia intra-arteriosa generale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
351.63 pti | - / - | 120 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.46 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
L'elemento di base embolizzazione/chemioterapia intra-arteriosa generale è computabile in aggiunta alle prestazioni angiografiche di base.
Incluse embolizzazione/chemioterapie intra-arteriose in un distretto vascolare di 1° ordine.
Incluse embolizzazioni/chemioterapie intra-arteriose in un distretto vascolare di 2° ordine e di ordine superiore, primo segmento/feeder.
Incluse occlusioni tramite macroembolizzatore distaccabile, per ogni singola unità di materiale embolizzante.
Incluse embolizzazioni/chemioterapie intra-arteriose mediante tecnica cross-over.
Incluse chemioembolizzazioni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6290 Elemento di base embolizzazione/chemioterapia intra-arteriosa neuroradiologica

39.6290 | Elemento di base embolizzazione/chemioterapia intra-arteriosa neuroradiologica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neuroradiologia | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
408.26 pti | - / - | 140 min. | 5 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
937.37 pti | 140 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
L'elemento di base embolizzazione/chemioterapia intra-arteriosa neuroradiologica è computabile in aggiunta alle prestazioni di base angiografiche.
Incluse embolizzazione/chemioterapie intra-arteriose in un distretto vascolare di 1° ordine.
Incluse embolizzazioni/chemioterapie intra-arteriose in un distretto vascolare di 2° ordine e di ordine superiore, primo segmento/feeder.
Incluse embolizzazioni/chemioterapie intra-arteriose mediante tecnica cross-over.
Incluse chemioembolizzazioni.
quantità | 1 volte per seduta.


39.06.02 Angiografia: flebografia

39.06.02 | Angiografia: flebografia
 | TARMED 01.09, 1.1.2018
IC-39.06.02-1 Combinazione di arteriografie e flebografie
In caso di angiografia venosa nell'ambito di un'arteriografia vedi 39.6070.
non cumulabile con
39.06.01.02 | Arteriografia: esame degli organi
Sottocapitoli
39.06.02.01 | Flebografia: prestazione di base
39.06.02.02 | Flebografia: testa, collo, tronco, estremità


39.06.02.01 Flebografia: prestazione di base

39.06.02.01 | Flebografia: prestazione di base
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6300 | Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta
39.6310 | + Supplemento alla prestazione di base in caso di interventi endovascolari
39.6315 | + Supplemento alla prestazione di base per bambino fino ai 7 anni di età
39.6316 | + Supplemento alla prestazione di base per bambino/giovane dai 7 fino ai 16 anni di età
39.6320 | + Supplemento per interventi venosi neuroradiologici
39.6330 | Flebografia/intervento sulle vene, prestazione di base II, mediante catetere
39.6340 | Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente


39.6300 Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta

39.6300 | Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Formulazione dell'indicazione, spiegazioni, punzione, assistenza successiva, reperto e rapporto.
Definizione dei segmenti venosi vedi IC-[39.06-2].
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6330 | Flebografia/intervento sulle vene, prestazione di base II, mediante catetere
39.6340 | Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente


39.6315 + Supplemento alla prestazione di base per bambino fino ai 7 anni di età

39.6315 | + Supplemento alla prestazione di base per bambino fino ai 7 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.98 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Formulazione dell'indicazione, spiegazioni (genitori e bambino).
età | sotto di 7a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


39.6316 + Supplemento alla prestazione di base per bambino/giovane dai 7 fino ai 16 anni di età

39.6316 | + Supplemento alla prestazione di base per bambino/giovane dai 7 fino ai 16 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
27.07 pti | - / - | 13 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
19.49 pti | 13 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Formulazione dell'indicazione, spiegazioni (genitori e bambino).
età | nell'intervallo [7a - 16a] - tolleranza (-30g, +30g)
quantità | 1 volte per seduta.


39.6310 + Supplemento alla prestazione di base in caso di interventi endovascolari

39.6310 | + Supplemento alla prestazione di base in caso di interventi endovascolari
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.49 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. dilatazione, stent, filtro per vena cava, TIPS; formulazione dell'indicazione, spiegazioni, controlli/assistenza successiva.
quantità | 1 volte per seduta.


39.6320 + Supplemento per interventi venosi neuroradiologici

39.6320 | + Supplemento per interventi venosi neuroradiologici
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Neuroradiologia | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.91 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6330 Flebografia/intervento sulle vene, prestazione di base II, mediante catetere

39.6330 | Flebografia/intervento sulle vene, prestazione di base II, mediante catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
94.39 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
267.82 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Formulazione dell'indicazione, spiegazioni, punzione, assistenza successiva, reperto e rapporto.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6300 | Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta
39.6340 | Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente


39.6340 Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente

39.6340 | Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
30.68 pti | - / - | 10 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6300 | Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta
39.6330 | Flebografia/intervento sulle vene, prestazione di base II, mediante catetere


39.06.02.02 Flebografia: testa, collo, tronco, estremità

39.06.02.02 | Flebografia: testa, collo, tronco, estremità
 | TARMED 01.09, 1.1.2018
IC-39.06.02.02-1 Limitazioni
Le posizioni tariffali di questo capitolo non possono essere cumulate con posizioni tariffali del capitolo 39.06.01.02.
Prestazioni
39.6350 | Raffigurazione selettiva di un distretto vascolare venoso
39.6360 | Flebografia delle vene intra-craniche
39.6370 | + Supplemento per campionatura selettiva endocrinologica nel distretto venoso brachio-cefalico
39.6380 | + Supplemento per campionatura selettiva endocrinologica nel distretto venoso intracraniche
39.6390 | + Supplemento per terapia mediante lisi locale nel sistema venoso, per ogni ulteriore segmento
39.6400 | + Supplemento per test di stimolazione endocrinologico
39.6410 | + Supplemento per embolizzazione venosa intra-craniale
39.6420 | + Supplemento per embolizzazione venosa
39.6430 | + Supplemento per impianto di uno stent endovascolare venoso, per ogni stent
39.6440 | + Supplemento per la posa di un TIPS
39.6450 | + Supplemento in caso di dilatazione dei vasi venosi, per ogni ulteriore segmento
39.6460 | + Supplemento in caso di dilatazione dei vasi venosi, primo segmento
39.6470 | + Supplemento per una embolizzazione venosa tramite macroembolizzatore distaccabile, per ogni singola unità di materiale embolizzante
39.6480 | + Supplemento per terapia mediante lisi locale nel sistema venoso, primo segmento
39.6490 | + Supplemento per impianto di un filtro venoso endoluminale
39.6500 | + Supplemento per biopsia transgiugulare del fegato
39.6510 | Flebografia delle estremità superiori, per lato
39.6520 | Flebografia della vena cava superiore
39.6530 | + Supplemento per campionatura venosa endocrinologica toraco-addominale
39.6540 | Flebografia della vena cava inferiore
39.6550 | + Supplemento per punzione delle vene renali senza pose radiografiche
39.6560 | Flebografia panoramica delle vene del bacino, bilaterale
39.6570 | Flebografia delle vene del bacino, raffigurazione di un solo lato
39.6580 | Flebografia delle estremità inferiori, gamba, per lato


39.6350 Raffigurazione selettiva di un distretto vascolare venoso

39.6350 | Raffigurazione selettiva di un distretto vascolare venoso
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | al massimo 2 volte per seduta.
non cumulabile con
39.6620 | Raffigurazione transepatica della vena porta


39.6360 Flebografia delle vene intra-craniche

39.6360 | Flebografia delle vene intra-craniche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6370 + Supplemento per campionatura selettiva endocrinologica nel distretto venoso brachio-cefalico

39.6370 | + Supplemento per campionatura selettiva endocrinologica nel distretto venoso brachio-cefalico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6380 + Supplemento per campionatura selettiva endocrinologica nel distretto venoso intracraniche

39.6380 | + Supplemento per campionatura selettiva endocrinologica nel distretto venoso intracraniche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6400 + Supplemento per test di stimolazione endocrinologico

39.6400 | + Supplemento per test di stimolazione endocrinologico
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6410 + Supplemento per embolizzazione venosa intra-craniale

39.6410 | + Supplemento per embolizzazione venosa intra-craniale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
254.87 pti | - / - | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6420 + Supplemento per embolizzazione venosa

39.6420 | + Supplemento per embolizzazione venosa
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.91 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Escluso il distretto intra-craniale.


39.6430 + Supplemento per impianto di uno stent endovascolare venoso, per ogni stent

39.6430 | + Supplemento per impianto di uno stent endovascolare venoso, per ogni stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Inclusa eventuale dilatazione.
non cumulabile con
39.6460 | + Supplemento in caso di dilatazione dei vasi venosi, primo segmento


39.6440 + Supplemento per la posa di un TIPS

39.6440 | + Supplemento per la posa di un TIPS
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
509.74 pti | - / - | 180 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
1205.17 pti | 180 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6460 + Supplemento in caso di dilatazione dei vasi venosi, primo segmento

39.6460 | + Supplemento in caso di dilatazione dei vasi venosi, primo segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
127.43 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Dilatazione di un segmento inclusa flebografia di controllo successiva a APT.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.6430 | + Supplemento per impianto di uno stent endovascolare venoso, per ogni stent
39.6480 | + Supplemento per terapia mediante lisi locale nel sistema venoso, primo segmento


39.6450 + Supplemento in caso di dilatazione dei vasi venosi, per ogni ulteriore segmento

39.6450 | + Supplemento in caso di dilatazione dei vasi venosi, per ogni ulteriore segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.63 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.6470 + Supplemento per una embolizzazione venosa tramite macroembolizzatore distaccabile, per ogni singola unità di materiale embolizzante

39.6470 | + Supplemento per una embolizzazione venosa tramite macroembolizzatore distaccabile, per ogni singola unità di materiale embolizzante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. palloncini/spirali distaccabili.


39.6480 + Supplemento per terapia mediante lisi locale nel sistema venoso, primo segmento

39.6480 | + Supplemento per terapia mediante lisi locale nel sistema venoso, primo segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
339.82 pti | - / - | 120 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
803.46 pti | 120 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Trattamento di un segmento incluso eventuale APT e flebografia di controllo durante la stessa seduta.
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.6460 | + Supplemento in caso di dilatazione dei vasi venosi, primo segmento


39.6390 + Supplemento per terapia mediante lisi locale nel sistema venoso, per ogni ulteriore segmento

39.6390 | + Supplemento per terapia mediante lisi locale nel sistema venoso, per ogni ulteriore segmento
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
169.91 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 3 volte per lato.


39.6490 + Supplemento per impianto di un filtro venoso endoluminale

39.6490 | + Supplemento per impianto di un filtro venoso endoluminale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6500 + Supplemento per biopsia transgiugulare del fegato

39.6500 | + Supplemento per biopsia transgiugulare del fegato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Incluse la punzione e l'eventuale anestesia locale.
non cumulabile con
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.6510 Flebografia delle estremità superiori, per lato

39.6510 | Flebografia delle estremità superiori, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6520 Flebografia della vena cava superiore

39.6520 | Flebografia della vena cava superiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6530 + Supplemento per campionatura venosa endocrinologica toraco-addominale

39.6530 | + Supplemento per campionatura venosa endocrinologica toraco-addominale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. delle ghiandole surrenali.


39.6540 Flebografia della vena cava inferiore

39.6540 | Flebografia della vena cava inferiore
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6550 + Supplemento per punzione delle vene renali senza pose radiografiche

39.6550 | + Supplemento per punzione delle vene renali senza pose radiografiche
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6560 Flebografia panoramica delle vene del bacino, bilaterale

39.6560 | Flebografia panoramica delle vene del bacino, bilaterale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6570 | Flebografia delle vene del bacino, raffigurazione di un solo lato


39.6570 Flebografia delle vene del bacino, raffigurazione di un solo lato

39.6570 | Flebografia delle vene del bacino, raffigurazione di un solo lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.52 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.6560 | Flebografia panoramica delle vene del bacino, bilaterale


39.6580 Flebografia delle estremità inferiori, gamba, per lato

39.6580 | Flebografia delle estremità inferiori, gamba, per lato
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.06.03 Angiografia: vena porta

39.06.03 | Angiografia: vena porta
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6600 | Angiografia transepatica della vena porta, prestazione di base I
39.6610 | Angiografia transepatica della vena porta, prestazione di base II
39.6620 | Raffigurazione transepatica della vena porta
39.6630 | + Supplemento per prelievo venoso selettivo dalla vena porta e dalla vena lienale


39.6600 Angiografia transepatica della vena porta, prestazione di base I

39.6600 | Angiografia transepatica della vena porta, prestazione di base I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Sala visita | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.98 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Formulazione dell'indicazione, spiegazioni, assistenza successiva e controlli, reperto e rapporto.
quantità | 1 volte per seduta.


39.6610 Angiografia transepatica della vena porta, prestazione di base II

39.6610 | Angiografia transepatica della vena porta, prestazione di base II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
94.39 pti | - / - | 40 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
267.82 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Punzione, incluso eventuale controllo ecografico.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6620 Raffigurazione transepatica della vena porta

39.6620 | Raffigurazione transepatica della vena porta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6350 | Raffigurazione selettiva di un distretto vascolare venoso


39.6630 + Supplemento per prelievo venoso selettivo dalla vena porta e dalla vena lienale

39.6630 | + Supplemento per prelievo venoso selettivo dalla vena porta e dalla vena lienale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. in caso di tumori endocrini del pancreas.
quantità | 1 volte per seduta.


39.06.04 Angiografia: polmone

39.06.04 | Angiografia: polmone
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6640 | Angiografia dei polmoni, prestazione di base I
39.6650 | + Supplemento alla prestazione di base per bambino/giovane fino ai16 anni di età
39.6660 | Angiografia dei polmoni, prestazione di base II
39.6670 | + Supplemento alla prestazione di base in caso di trombectomia/trombolisi
39.6680 | Angiografia dei polmoni, prestazione di base III, in caso di una via d'accesso già esistente
39.6690 | Angiografia polmonare panoramica
39.6700 | Angiografia polmonare selettiva


39.6640 Angiografia dei polmoni, prestazione di base I

39.6640 | Angiografia dei polmoni, prestazione di base I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
62.46 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
44.98 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Formulazione dell'indicazione, spiegazioni, assistenza successiva/controlli, reperto e rapporto.
quantità | 1 volte per seduta.


39.6650 + Supplemento alla prestazione di base per bambino/giovane fino ai16 anni di età

39.6650 | + Supplemento alla prestazione di base per bambino/giovane fino ai16 anni di età
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
31.24 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
22.49 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Spiegazioni (genitori e bambino).
età | sotto di 16a - tolleranza (-0g, +30g)
quantità | 1 volte per seduta.


39.6660 Angiografia dei polmoni, prestazione di base II

39.6660 | Angiografia dei polmoni, prestazione di base II
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Punzione/posa di una via d'accesso, ablazione di una via d'accesso, compressioni.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6670 + Supplemento alla prestazione di base in caso di trombectomia/trombolisi

39.6670 | + Supplemento alla prestazione di base in caso di trombectomia/trombolisi
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.49 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Formulazione dell'indicazione, spiegazioni, assistenza successiva/controlli.
quantità | 1 volte per seduta.


39.6680 Angiografia dei polmoni, prestazione di base III, in caso di una via d'accesso già esistente

39.6680 | Angiografia dei polmoni, prestazione di base III, in caso di una via d'accesso già esistente
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6690 Angiografia polmonare panoramica

39.6690 | Angiografia polmonare panoramica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.


39.6700 Angiografia polmonare selettiva

39.6700 | Angiografia polmonare selettiva
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | al massimo 2 volte per lato.


39.06.05 Angiografia: dialisi tramite shunts

39.06.05 | Angiografia: dialisi tramite shunts
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6710 | Shunt per dialisi, prestazione di base I
39.6720 | Shunt per dialisi, prestazione di base II, accesso vascolare tramite punzione diretta
39.6730 | Angiografia di uno shunt per dialisi mediante punzione diretta


39.6710 Shunt per dialisi, prestazione di base I

39.6710 | Shunt per dialisi, prestazione di base I
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Nefrologia Radiologia medica/radiodiagnostica FA nefrologia pediatrica | Sala visita | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
52.06 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
37.49 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Formulazione dell'indicazione, spiegazioni, assistenza successiva/controlli, reperto e rapporto.
quantità | 1 volte per seduta.


39.6720 Shunt per dialisi, prestazione di base II, accesso vascolare tramite punzione diretta

39.6720 | Shunt per dialisi, prestazione di base II, accesso vascolare tramite punzione diretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Nefrologia Radiologia medica/radiodiagnostica FA nefrologia pediatrica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
56.63 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Punzione/posa di catetere, ablazione di catetere, compressione; la radiografia transarteriosa viene computata come arteriografia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6730 Angiografia di uno shunt per dialisi mediante punzione diretta

39.6730 | Angiografia di uno shunt per dialisi mediante punzione diretta
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Angiologia Nefrologia Radiologia medica/radiodiagnostica FA nefrologia pediatrica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Con/senza compressione sovrasistolica.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.06.06 Angiografia: interventistica

39.06.06 | Angiografia: interventistica
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.6770 | Revisione dopo endoprotesi iliaca
39.6780 | Revisione dopo endoprotesi aortica
39.6790 | Posa di un'endoprotesi aortica, in caso di rottura
39.6800 | Posa di un'endoprotesi aortica, intervento elettivo
39.6810 | Conversione sotto radioscopia di una sonda gastrica percutanea in sonda digiunale transgastrica


39.6770 Revisione dopo endoprotesi iliaca

39.6770 | Revisione dopo endoprotesi iliaca
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.06.01.03 | Arteriografia: angioplastica percutanea transluminale (APT), stent arterioso


39.6780 Revisione dopo endoprotesi aortica

39.6780 | Revisione dopo endoprotesi aortica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.06.01.03 | Arteriografia: angioplastica percutanea transluminale (APT), stent arterioso


39.6790 Posa di un'endoprotesi aortica, in caso di rottura

39.6790 | Posa di un'endoprotesi aortica, in caso di rottura
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
212.39 pti | - / - | 90 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
602.59 pti | 90 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6800 Posa di un'endoprotesi aortica, intervento elettivo

39.6800 | Posa di un'endoprotesi aortica, intervento elettivo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
176.99 pti | - / - | 75 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
502.16 pti | 75 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.6810 Conversione sotto radioscopia di una sonda gastrica percutanea in sonda digiunale transgastrica

39.6810 | Conversione sotto radioscopia di una sonda gastrica percutanea in sonda digiunale transgastrica
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Cardiochirurgia e chirurgia vascolare toracica Radiologia medica/radiodiagnostica FA chirurgia toracica FA chirurgia vascolare | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.06.07 Angiografia: colangiografia percutanea transepatica (CPT)

39.06.07 | Angiografia: colangiografia percutanea transepatica (CPT)
 | TARMED 01.09, 1.1.2018
IC-39.06.07-1 Prestazioni di base
Per le prestazioni di questo capitolo possono essere fatturate le prestazioni di base I 39.6000 ed eventuali supplementi per bambini 39.6005, 39.6006, nonché la rispettiva prestazione tecnicha di base 39.7300.
Prestazioni
39.6820 | Colangiografia percutanea transepatica (CPT)
39.6830 | + Supplemento per la posa di un drenaggio in corso di colangiografia percutanea transepatica (CPT)
39.6850 | + Sostituzione (rimozione, reimpianto) di una protesi in corso di (CPT)
39.6860 | + Dilatazione con palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di (CPT)
39.6870 | + Supplemento per posa di una endoprotesi in corso di colangiografia percutanea transepatica (CPT)
39.6880 | + Papillotomia in corso di (ERCP)
39.6890 | + Misurazione della pressione nello sfintere Oddi* in corso di (CPT)
39.6900 | + Estrazione di calcoli del sistema del dotto biliare/pancreatico in corso di (CPT), per singolo calcolo
39.6910 | + Litotrissia (meccanica) e rimozione di frammenti in corso di (CPT)
39.6920 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di (CPT)
39.6930 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di (CPT)
39.6940 | + Posa di una sonda nasobiliare/nasopancreatica in corso di (CPT)
39.6950 | + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di (CPT)
39.6960 | + Rimozione di una protesi nel sistema del dotto biliare / pancreatico in corso di (CPT)


39.6820 Colangiografia percutanea transepatica (CPT)

39.6820 | Colangiografia percutanea transepatica (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.36 pti | - / - | 30 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
267.82 pti | 40 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Comprese la via d'accesso e l'eventuale anestesia locale.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.
non cumulabile con
39.6010 | + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia
39.6020 | + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico
39.6030 | + Supplemento alla prestazione di base I per test-occlusione, test-Amytal o applicazione di lidocaina cerebrovascolare
39.6060 | Arteriografia, prestazione di base III
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.6830 + Supplemento per la posa di un drenaggio in corso di colangiografia percutanea transepatica (CPT)

39.6830 | + Supplemento per la posa di un drenaggio in corso di colangiografia percutanea transepatica (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.15 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6850 + Sostituzione (rimozione, reimpianto) di una protesi in corso di (CPT)

39.6850 | + Sostituzione (rimozione, reimpianto) di una protesi in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6860 + Dilatazione con palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di (CPT)

39.6860 | + Dilatazione con palloncino di una stenosi nel sistema del dotto biliare/pancreatico in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
84.95 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6870 + Supplemento per posa di una endoprotesi in corso di colangiografia percutanea transepatica (CPT)

39.6870 | + Supplemento per posa di una endoprotesi in corso di colangiografia percutanea transepatica (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Gastroenterologia Radiologia medica/radiodiagnostica FA gastroenterologia pediatrica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.36 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
267.82 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6880 + Papillotomia in corso di (ERCP)

39.6880 | + Papillotomia in corso di (ERCP)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
42.48 pti | - / - | 18 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
120.52 pti | 18 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6890 + Misurazione della pressione nello sfintere Oddi* in corso di (CPT)

39.6890 | + Misurazione della pressione nello sfintere Oddi* in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.6900 + Estrazione di calcoli del sistema del dotto biliare/pancreatico in corso di (CPT), per singolo calcolo

39.6900 | + Estrazione di calcoli del sistema del dotto biliare/pancreatico in corso di (CPT), per singolo calcolo
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
28.32 pti | - / - | 12 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
80.35 pti | 12 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Non vale per calcoli o concrementi espulsi spontaneamente.
quantità | al massimo 2 volte per seduta.
non cumulabile con
39.6910 | + Litotrissia (meccanica) e rimozione di frammenti in corso di (CPT)
39.6920 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di (CPT)
39.6930 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di (CPT)


39.6910 + Litotrissia (meccanica) e rimozione di frammenti in corso di (CPT)

39.6910 | + Litotrissia (meccanica) e rimozione di frammenti in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
106.20 pti | - / - | 45 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
39.6900 | + Estrazione di calcoli del sistema del dotto biliare/pancreatico in corso di (CPT), per singolo calcolo
39.6920 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di (CPT)
39.6930 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di (CPT)


39.6920 + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di (CPT)

39.6920 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
39.6900 | + Estrazione di calcoli del sistema del dotto biliare/pancreatico in corso di (CPT), per singolo calcolo
39.6910 | + Litotrissia (meccanica) e rimozione di frammenti in corso di (CPT)
39.6930 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di (CPT)


39.6930 + Litotrissia (mediante laser) e rimozione di frammenti in corso di (CPT)

39.6930 | + Litotrissia (mediante laser) e rimozione di frammenti in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.
non cumulabile con
39.6900 | + Estrazione di calcoli del sistema del dotto biliare/pancreatico in corso di (CPT), per singolo calcolo
39.6910 | + Litotrissia (meccanica) e rimozione di frammenti in corso di (CPT)
39.6920 | + Litotrissia (elettroidraulica) e rimozione di frammenti in corso di (CPT)


39.6940 + Posa di una sonda nasobiliare/nasopancreatica in corso di (CPT)

39.6940 | + Posa di una sonda nasobiliare/nasopancreatica in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6950 + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di (CPT)

39.6950 | + Posa di una protesi nel sistema del dotto biliare/pancreatico in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.6960 + Rimozione di una protesi nel sistema del dotto biliare / pancreatico in corso di (CPT)

39.6960 | + Rimozione di una protesi nel sistema del dotto biliare / pancreatico in corso di (CPT)
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
35.39 pti | - / - | 15 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
quantità | 1 volte per seduta.


39.06.08 Angiografia: nefrostomie

39.06.08 | Angiografia: nefrostomie
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.7000 | Posa di una nefrostomia percutanea
39.7010 | + Supplemento per dilatazione con palloncino in corso di nefrostomia
39.7020 | + Supplemento per posa di un drenaggio in corso di nefrostomia
39.7030 | + Supplemento per posa di una endoprotesi a una nefrostomia
39.7040 | Sostituzione di nefrostomia
39.7050 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con dilatazione dell'uretra o dell'uretere
39.7060 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con impianto di stent, per stent
39.7070 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con rimozione di stent, per stent


39.7000 Posa di una nefrostomia percutanea

39.7000 | Posa di una nefrostomia percutanea
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica Urologia | Angiografia/radiologia non interventistico-cardiologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
162.84 pti | - / - | 45 min. | 6 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
301.29 pti | 45 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Incluse via d'accesso ed eventuale anestesia locale.
Inclusa raffigurazione mediante immagini.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.6010 | + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia
39.6020 | + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico
39.6030 | + Supplemento alla prestazione di base I per test-occlusione, test-Amytal o applicazione di lidocaina cerebrovascolare
39.6040 | Arteriografia, prestazione di base II
39.6060 | Arteriografia, prestazione di base III
00.03.02 | Anestesia di superficie, per infiltrazione, tronculare


39.7010 + Supplemento per dilatazione con palloncino in corso di nefrostomia

39.7010 | + Supplemento per dilatazione con palloncino in corso di nefrostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica Urologia | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
87.32 pti | - / - | 30 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.7020 + Supplemento per posa di un drenaggio in corso di nefrostomia

39.7020 | + Supplemento per posa di un drenaggio in corso di nefrostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica Urologia | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
73.15 pti | - / - | 25 min. | 1 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Ad es. pigtail.


39.7030 + Supplemento per posa di una endoprotesi a una nefrostomia

39.7030 | + Supplemento per posa di una endoprotesi a una nefrostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Radiologia medica/radiodiagnostica Urologia | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
120.36 pti | - / - | 40 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
267.82 pti | 40 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare | 1 / 0.93 (med.gen.) | 1


39.7040 Sostituzione di nefrostomia

39.7040 | Sostituzione di nefrostomia
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica Urologia | Angiografia/radiologia non interventistico-cardiologica | III
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
63.72 pti | - / - | 15 min. | 3 min.
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
100.43 pti | 15 min. | - | 9 min.
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
lato | questa posizione tariffale esige che si specifichi da quale lato essa è stata effettuata.
quantità | 1 volte per lato.
non cumulabile con
39.6010 | + Supplemento alla prestazione di base I per intervento endovascolare, esclusa neuroradiologia
39.6020 | + Supplemento alla prestazione di base I per intervento endovascolare neuroradiologico
39.6030 | + Supplemento alla prestazione di base I per test-occlusione, test-Amytal o applicazione di lidocaina cerebrovascolare
39.6040 | Arteriografia, prestazione di base II
39.6060 | Arteriografia, prestazione di base III


39.7050 Radiografia retrogada dell'uretra, della vescica e dell'uretere con dilatazione dell'uretra o dell'uretere

39.7050 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con dilatazione dell'uretra o dell'uretere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.7060 Radiografia retrogada dell'uretra, della vescica e dell'uretere con impianto di stent, per stent

39.7060 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con impianto di stent, per stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico


39.7070 Radiografia retrogada dell'uretra, della vescica e dell'uretere con rimozione di stent, per stent

39.7070 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con rimozione di stent, per stent
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico


39.06.09 Angiografia: casi speciali

39.06.09 | Angiografia: casi speciali
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.7080 | Posa di una gastrostomia percutanea/sonda alimentare
39.7090 | Sostituzione di una gastrostomia percutanea/sonda alimentare
39.7200 | (+) Supplemento generale per estrazione di corpi estranei mediante catetere
39.7210 | (+) Supplemento generale per misurazione della pressione intravasale
39.7220 | (+) Supplemento generale per ecografia intravascolare


39.7080 Posa di una gastrostomia percutanea/sonda alimentare

39.7080 | Posa di una gastrostomia percutanea/sonda alimentare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
59.00 pti | - / - | 25 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
167.38 pti | 25 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.7090 Sostituzione di una gastrostomia percutanea/sonda alimentare

39.7090 | Sostituzione di una gastrostomia percutanea/sonda alimentare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
70.80 pti | - / - | 30 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
200.86 pti | 30 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.7200 (+) Supplemento generale per estrazione di corpi estranei mediante catetere

39.7200 | (+) Supplemento generale per estrazione di corpi estranei mediante catetere
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 10 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
141.59 pti | - / - | 60 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
401.72 pti | 60 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Vale solo per corpi estranei endovasali e adesi alle pareti.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.7210 (+) Supplemento generale per misurazione della pressione intravasale

39.7210 | (+) Supplemento generale per misurazione della pressione intravasale
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 5 | Angiologia Neurochirurgia Neuroradiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
23.60 pti | - / - | 10 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | 10 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.7220 (+) Supplemento generale per ecografia intravascolare

39.7220 | (+) Supplemento generale per ecografia intravascolare
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 8 | Angiologia Radiologia medica/radiodiagnostica | Angiografia/radiologia non interventistico-cardiologica | I
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
47.20 pti | - / - | 20 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
133.91 pti | 20 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione supplementare, che può essere fatturata in associazione a molteplici non meglio precisate prestazioni principali. | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Inclusa eventuale angiografia di controllo dopo l'ecografia.
Questa posizione tariffale è parte integrante di un gruppo di prestazioni
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
quantità | 1 volte per seduta.


39.06.10 Prestazioni tecniche di base per angiografia, colangiografia percutanea transepatica (CPT), nefrostomia

39.06.10 | Prestazioni tecniche di base per angiografia, colangiografia percutanea transepatica (CPT), nefrostomia
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.7300 | Prestazione tecnica di base 0, angiografia/radiologia non interventistico-cardiologica, paziente ambulante


39.7300 Prestazione tecnica di base 0, angiografia/radiologia non interventistico-cardiologica, paziente ambulante

39.7300 | Prestazione tecnica di base 0, angiografia/radiologia non interventistico-cardiologica, paziente ambulante
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Angiografia/radiologia non interventistico-cardiologica | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
66.95 pti | - | 10 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-08 | Angiografia
Fatturabile con ogni prestazione del capitolo 39.06, quindi anche in caso di flebografie.
Questa posizione tariffale non può essere fatturata una seconda volta che per una seconda assegnazione lo stesso giorno.
quantità | al massimo 2 volte per giorno e 1 volte per seduta.
non cumulabile con
32.0675 | + Angiografia in caso di radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife


39.08 Interventi sorvegliati mediante procedimenti di formazione d'immagini

39.08 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
 | TARMED 01.09, 1.1.2018
IC-39.08-1 Contenuto della prestazione
Il medico specialista in radiologia/radiodiagnostica può fatturare le posizioni del capitolo 39.08 solo se si tratta di un intervento chirurgico al di fuori del capitolo 39 realizzato da un non radiologo e che necessita di sorveglianza da parte dello specialista in radiologia/radiodiagnostica con procedimenti di formazione d'immagini.
Le prestazioni di medicina generale erogate al paziente dal medico specialista in radiologia medica/ radiodiagnostica in occasione di un intervento sorvegliato mediante procedimenti di formazione d'immagini e la remunerazione dei lavori amministrativi sono già contenuti nelle prestazioni del capitolo 39.08 e non possono essere fatturati ancora una volta con le posizioni della Consultazione di base/unità di esercizio di istituto radiologico.
non cumulabile con
29.05 | Terapia generale del dolore
Sottocapitoli
39.08.01 | Prestazioni mediche
39.08.02 | Prestazioni tecniche di base


39.08.01 Prestazioni mediche

39.08.01 | Prestazioni mediche
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.


39.8100 Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.

39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Interventi effettuati sotto sorveglianza TAC | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
21.66 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
non cumulabile con
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.
39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN
39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza


39.8110 Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.

39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | Interventi effettuati sotto sorveglianza RMN | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
28.41 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
non cumulabile con
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.
39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza


39.8120 Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.

39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
FMH 6 | Radiologia medica/radiodiagnostica | interventi sotto radioscopia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
11.80 pti | - / - | 5 min. | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
27.87 pti | 5 min. | - | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | prestazione principale | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
non cumulabile con
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN


39.08.02 Prestazioni tecniche di base

39.08.02 | Prestazioni tecniche di base
 | TARMED 01.09, 1.1.2018
nessuna interpretazione
Prestazioni
39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN
39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza


39.8200 Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC

39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Interventi effettuati sotto sorveglianza TAC | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
143.01 pti | - | 33 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
quantità | 1 volte per seduta.
non cumulabile con
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.
39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN
39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza
cumulabile esclusivamente con
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.


39.8210 Prestazione tecnica di base per interventi sotto controllo RMN

39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | Interventi effettuati sotto sorveglianza RMN | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
193.20 pti | - | 34 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
quantità | 1 volte per seduta.
non cumulabile con
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.
39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza
cumulabile esclusivamente con
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.


39.8220 Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza

39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza
 | TARMED 01.09, 1.1.2018
Valore intrinseco quant. | Valore intrinseco qual. | Unità funzionale | Classe rischio anest.
- | - | interventi sotto radioscopia | -
PM (assistenza compresa) | Assistenza / Numero | Prestazione | Rapporto
- | - / - | - | -
PT | Occupazione del locale | Tempo di attesa | Preparazione e ripristino
222.96 pti | - | 40 min. | -
Sesso | Tipo di prestazione | Fattore PM | Fattore PT
- | Prestazione di riferimento | 1 / 0.93 (med.gen.) | 1
Interpretazioni
Questa posizione tariffale è parte integrante di un blocco di prestazioni
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
Vale anche per il controllo angiografico in caso di determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia 05.2010.
quantità | 1 volte per seduta.
non cumulabile con
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN
cumulabile esclusivamente con
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.


TARMED blocchi di prestazioni (BP)
TARMED 01.09, 1.1.2018
BP-01 | Prestazioni erogate dal personale paramedico
BP-02 | Esami profilattici di pediatria
BP-03 | Lenti a contatto
BP-04 | Diagnostica del sonno
BP-05 | Cateterismo cardiaco ed elettrofisiologia
BP-06 | Training di biofeedback
BP-08 | Angiografia
BP-10 | Prestazioni nell' unitá di Cure Intensive(UCI)
BP-12 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
BP-14 | Citologia di prevenzione tumorale
BP-15 | Iridectomia/coreoprassia mediante laser e capsulotomia/membranotomia/sinechiolisi mediante laser
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
BP-51 | Tutte le prestazioni di psichiatria
BP-52 | Tutte le prestazioni di anestesiologia
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
BP-54 | Tutte le prestazioni di Medicina Nucleare
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
BP-56 | Tutte le prestazioni di Patologia
BP-57 | Tutte le posizioni della terapia interventistica del dolore


BP-01 Prestazioni erogate dal personale paramedico

BP-01 | Prestazioni erogate dal personale paramedico
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
00.0150 | Somministrazione di medicamenti da parte di personale paramedico
00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei
00.0160 | Sorveglianza del prelievo d'urina di pazienti alcolizzati/tossicomani da parte di personale paramedico
00.0750 | Iniezione/infusione da parte di personale paramedico
00.1345 | Pulitura della ferita/cambio della fasciatura da parte di personale paramedico, ogni 5 min.
01.0265 | Rimozione dei bendaggi indurenti, categoria II, da parte di personale non medico, i primi 5 min.
01.0275 | Rimozione dei bendaggi indurenti, categoria III, da parte di personale non medico, i primi 5 min.
04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²
04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2
cumulabile esclusivamente con
BP-01 | Prestazioni erogate dal personale paramedico


BP-02 Esami profilattici di pediatria

BP-02 | Esami profilattici di pediatria
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
03.0020 | Esami profilattici secondo le raccomandazioni SSP '93 nel 1 mese
03.0030 | Esami profilattici secondo le raccomandazioni SSP '93 nel 2 mese
03.0040 | Esami profilattici secondo le raccomandazioni SSP '93 nel 4 mese
03.0050 | Esami profilattici secondo le raccomandazioni SSP '93 nel 6 mese
03.0060 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 9 ed il 12 mese
03.0070 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 15 ed il 18 mese
03.0080 | Esami profilattici secondo le raccomandazioni SSP '93 a 24 mesi
03.0090 | Esami profilattici secondo le raccomandazioni SSP '93 a 5 anni
03.0100 | Esami profilattici secondo le raccomandazioni SSP '93 da 6 a 7 anni
03.0110 | Esami profilattici secondo le raccomandazioni SSP '93 a 10 anni
03.0120 | Esami profilattici secondo le raccomandazioni SSP '93 da 14 a 16 anni
cumulabile esclusivamente con
BP-02 | Esami profilattici di pediatria
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-03 Lenti a contatto

BP-03 | Lenti a contatto
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
08.1510 | Adattamento semplice di lenti a contatto, un occhio
08.1520 | Adattamento semplice delle lenti a contatto, i due occhi
08.1530 | Adattamento di lenti a contatto, caso impegnativo, un occhio
08.1540 | Adattamento di lenti a contatto, caso impegnativo, i due occhi
08.1550 | Adattamento di lenti a contatto, caso molto impegnativo, per occhio
cumulabile esclusivamente con
BP-03 | Lenti a contatto
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-04 Diagnostica del sonno

BP-04 | Diagnostica del sonno
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
15.0720 | Diagnostica del sonno, poligrafia respiratoria
15.0730 | Diagnostica del sonno, polisonografia diagnostica
15.0740 | Diagnostica del sonno, interventi terapeutici
cumulabile esclusivamente con
BP-04 | Diagnostica del sonno
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-05 Cateterismo cardiaco ed elettrofisiologia

BP-05 | Cateterismo cardiaco ed elettrofisiologia
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
17.0710 | Cardioangiografia, prestazione di base I
17.0740 | Cardioangiografia, accesso arterioso, prestazione di base II
17.0790 | Cardioangiografia, catetere arterioso già posizionato, prestazione di base III
17.0830 | Cardioangiografia, accesso venoso, prestazione di base IV
17.0860 | Cardioangiografia, catetere venoso già posizionato, prestazione di base V
17.0910 | Cateterismo cardiaco destro a riposo, elemento base
17.1010 | Cateterismo cardiaco sinistro, elemento base
17.1090 | Coronarografia selettiva, elemento base
17.1110 | ACPT in caso di stenosi o occlusioni coronariche, primo segmento vasale dilatato
17.1200 | Defibrillazione(i)/rianimazione(i), in corso di cateterismo cardiaco
17.1210 | Valvuloplastica, cardiaca, per ogni valvola/struttura
17.1220 | Chiusura di uno shunt destro-sinistro, per ogni shunt/struttura
17.1230 | Rimozione di un corpo estraneo intravasale, cuore, grandi vasi, per singolo corpo estraneo
17.1240 | Angioplastica di arterie e vene in prossimità del cuore, primo vaso dilatato
17.1270 | Settostomia atriale, qualsiasi metodo
17.1280 | Biopsia del miocardio
17.1810 | Prestazione tecnica di base 0, cardioangiografia/radiologia interventistica cardiologica, paziente ambulante
cumulabile esclusivamente con
BP-05 | Cateterismo cardiaco ed elettrofisiologia
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
34.01.05 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico


BP-06 Training di biofeedback

BP-06 | Training di biofeedback
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
19.1720 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, prima seduta
19.1730 | Training di biofeedback della funzione sfinterica anale eseguito dal medico specialista, ogni ulteriore seduta
cumulabile esclusivamente con
BP-06 | Training di biofeedback
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-08 Angiografia

BP-08 | Angiografia
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
39.6000 | Arteriografia, prestazione di base I
39.6040 | Arteriografia, prestazione di base II
39.6060 | Arteriografia, prestazione di base III
39.6070 | (+) Supplemento % per angiografia venosa in connessione immediata con una angiografia arteriosa tramite la stessa via d'accesso
39.6080 | Raffigurazione selettiva di un distretto vascolare arterioso (incluse raffigurazioni superselettive)
39.6100 | Arteriografia sopraaortica, arteria carotide comune
39.6110 | Arteriografia delle estremità superiori e dell'aorta toracica
39.6120 | Arteriografia dell'aorta addominale
39.6130 | Arteriografia dell'aorta addominale
39.6140 | Arteriografia, angiografia della gamba, bilaterale
39.6150 | Arteriografia, angiografia della gamba, per ciascuna gamba
39.6160 | Arteriografia, direttamente per il tramite dell'ago di punzione
39.6170 | Elemento di base APT/impianto di uno stent arterioso in caso di stenosi e occlusioni
39.6260 | Elemento di base lisi/trombectomia
39.6270 | Embolizzazione tramite punzione diretta
39.6280 | Elemento di base embolizzazione/chemioterapia intra-arteriosa generale
39.6290 | Elemento di base embolizzazione/chemioterapia intra-arteriosa neuroradiologica
39.6300 | Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta
39.6330 | Flebografia/intervento sulle vene, prestazione di base II, mediante catetere
39.6340 | Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente
39.6350 | Raffigurazione selettiva di un distretto vascolare venoso
39.6360 | Flebografia delle vene intra-craniche
39.6510 | Flebografia delle estremità superiori, per lato
39.6520 | Flebografia della vena cava superiore
39.6540 | Flebografia della vena cava inferiore
39.6560 | Flebografia panoramica delle vene del bacino, bilaterale
39.6570 | Flebografia delle vene del bacino, raffigurazione di un solo lato
39.6580 | Flebografia delle estremità inferiori, gamba, per lato
39.6600 | Angiografia transepatica della vena porta, prestazione di base I
39.6610 | Angiografia transepatica della vena porta, prestazione di base II
39.6620 | Raffigurazione transepatica della vena porta
39.6640 | Angiografia dei polmoni, prestazione di base I
39.6660 | Angiografia dei polmoni, prestazione di base II
39.6680 | Angiografia dei polmoni, prestazione di base III, in caso di una via d'accesso già esistente
39.6690 | Angiografia polmonare panoramica
39.6700 | Angiografia polmonare selettiva
39.6710 | Shunt per dialisi, prestazione di base I
39.6720 | Shunt per dialisi, prestazione di base II, accesso vascolare tramite punzione diretta
39.6730 | Angiografia di uno shunt per dialisi mediante punzione diretta
39.6770 | Revisione dopo endoprotesi iliaca
39.6780 | Revisione dopo endoprotesi aortica
39.6790 | Posa di un'endoprotesi aortica, in caso di rottura
39.6800 | Posa di un'endoprotesi aortica, intervento elettivo
39.6810 | Conversione sotto radioscopia di una sonda gastrica percutanea in sonda digiunale transgastrica
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia
39.7050 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con dilatazione dell'uretra o dell'uretere
39.7060 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con impianto di stent, per stent
39.7070 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con rimozione di stent, per stent
39.7080 | Posa di una gastrostomia percutanea/sonda alimentare
39.7090 | Sostituzione di una gastrostomia percutanea/sonda alimentare
39.7200 | (+) Supplemento generale per estrazione di corpi estranei mediante catetere
39.7210 | (+) Supplemento generale per misurazione della pressione intravasale
39.7220 | (+) Supplemento generale per ecografia intravascolare
39.7300 | Prestazione tecnica di base 0, angiografia/radiologia non interventistico-cardiologica, paziente ambulante
cumulabile esclusivamente con
BP-08 | Angiografia
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
34.01.05 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale


BP-10 Prestazioni nell' unitá di Cure Intensive(UCI)

BP-10 | Prestazioni nell' unitá di Cure Intensive(UCI)
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
34.0010 | Assistenza medica in un UCI riconosciuta, prime 2 ore
cumulabile esclusivamente con
BP-10 | Prestazioni nell' unitá di Cure Intensive(UCI)
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
05.0720 | Impianto epidurale o intraparenchimale di uno strumento per la misurazione della pressione intracranica
05.0740 | Impianto di un catetere nel ventricolo cerebrale, tutti i metodi
19.0410 | Esofago-gastro-duodenoscopia (EGDS)


BP-12 Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico

BP-12 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
17.1310 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
cumulabile esclusivamente con
BP-12 | Procedimento elettrofisiologico cardiaco diagnostico e/o terapeutico
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-14 Citologia di prevenzione tumorale

BP-14 | Citologia di prevenzione tumorale
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
37.0700 | Citologia di prevenzione tumorale, prestazione non medica: striscio della portio/collo/vagina per la prevenzione citologica tumorale
cumulabile esclusivamente con
BP-14 | Citologia di prevenzione tumorale


BP-15 Iridectomia/coreoprassia mediante laser e capsulotomia/membranotomia/sinechiolisi mediante laser

BP-15 | Iridectomia/coreoprassia mediante laser e capsulotomia/membranotomia/sinechiolisi mediante laser
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
08.2520 | Iridectomia/coreoprassia mediante laser
08.2720 | Capsulotomia/membranotomia/sinechiolisi mediante laser
cumulabile esclusivamente con
BP-15 | Iridectomia/coreoprassia mediante laser e capsulotomia/membranotomia/sinechiolisi mediante laser
00 | Prestazioni di base
01 | Bendaggi
08.0220 | Tonometria mediante tonometro ad applanazione e valutazione stereoscopica delle papille, bilaterale
08.1230 | Esame dei segmenti oculari anteriori mediante lampada a fessura, bilaterale


BP-16 Interventi sorvegliati mediante procedimenti di formazione d'immagini

BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
39.8100 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto controllo TAC, ogni 5 min.
39.8110 | Supporto professionale da parte di un medico specialista radiologo in caso di interventi non radiologici sotto sorveglianza RMN, ogni 5 min.
39.8120 | Supporto professionale da parte del medico specialista radiologo in caso di interventi non radiologici sotto radioscopia, ogni 5 min.
39.8200 | Prestazione tecnica di base per interventi effettuati sotto sorveglianza TAC
39.8210 | Prestazione tecnica di base per interventi sotto controllo RMN
39.8220 | Prestazione tecnica di base per radioscopia - interventi sotto sorveglianza
cumulabile esclusivamente con
BP-16 | Interventi sorvegliati mediante procedimenti di formazione d'immagini
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-51 Tutte le prestazioni di psichiatria

BP-51 | Tutte le prestazioni di psichiatria
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Psichiatria dell'infanzia e dell'adolescenza, psicoterapia
  • Psichiatria e psicoterapia
posizioni tariffali
02.0010 | Diagnostica e terapia psichiatrica, terapia individuale, prima seduta, ogni 5 min.
02.0020 | Diagnostica e terapia psichiatrica, terapia individuale, ogni seduta successiva, ogni 5 min.
02.0030 | Diagnostica e terapia psichiatrica, terapia di coppia, ogni 5 min.
02.0040 | Diagnostica e terapia psichiatrica, terapia famigliare, ogni 5 min.
02.0050 | Diagnostica e terapia psichiatrica, terapia di gruppo, ogni 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0071 | Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0072 | Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0073 | Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.
02.0074 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0075 | L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0076 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0080 | Intervento psichiatrico di crisi, ogni 5 min.
02.0090 | Esame mediante test psicologico e psichiatrico effettuato dal medico specialista in psichiatria, ogni 5 min., come singola prestazione psichiatrica
02.0110 | Diagnostica e terapia non medica in psichiatria, seduta individuale, ogni 5 min.
02.0120 | Diagnostica e terapia non medica in psichiatria, seduta di coppia, ogni 5 min.
02.0130 | Diagnostica e terapia non medica in psichiatria, seduta familiare, ogni 5 min.
02.0140 | Diagnostica e terapia non medica in psichiatria, seduta di gruppo, ogni 5 min.
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0210 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta individuale, ogni 5 min.
02.0220 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di coppia, ogni 5 min.
02.0230 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta familiare, ogni 5 min.
02.0240 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di gruppo, ogni 5 min.
02.0250 | Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.
02.0261 | Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0262 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0263 | Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0264 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0265 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0266 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0310 | Trattamento ambulatoriale non medico in psichiatria,seduta individuale, ogni 5 min.
02.0320 | Trattamento ambulatoriale non medico in psichiatria,seduta di coppia, ogni 5 min.
02.0330 | Trattamento ambulatoriale non medico in psichiatria,seduta di famiglia, ogni 5 min.
02.0340 | Trattamento ambulatoriale non medico in psichiatria,seduta di gruppo, ogni 5 min.
02.0350 | Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.
02.0360 | Prestazione in assenza del paziente da parte del personale curante non medico in psichiatria, ogni 5 min.
cumulabile esclusivamente con
BP-51 | Tutte le prestazioni di psichiatria
00 | Prestazioni di base


BP-52 Tutte le prestazioni di anestesiologia

BP-52 | Tutte le prestazioni di anestesiologia
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Anestesia
posizioni tariffali
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV
28.0120 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), Monitored Anesthesia Care (MAC), per minuto
28.0130 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio I, per minuto
28.0140 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio II, per minuto
28.0150 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio III, per minuto
28.0160 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio IV, per minuto
28.0170 | Stand-by del medico specialista anestesiologo in caso di parto podalico/gemellare, ogni 5 min., come prestazione singola di anestesiologia
28.0180 | Anestesia peridurale (APD) praticata dal medico specialista anestesiologo per il parto in sala parto, ogni 5 min , come prestazione singola di anestesiologia
cumulabile esclusivamente con
BP-52 | Tutte le prestazioni di anestesiologia
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-53 Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)

BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Radiologia medica/radiodiagnostica
posizioni tariffali
39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0060 | (+) Supplemento per anestesia/UCI
39.0090 | (+) Radiografie di controllo successive a prestazioni a scopo terapeutico nella stessa seduta
39.0100 | Radiografia cranio totale o parziale, prima posa
39.0110 | Radiografia del cranio con incidenza speciale, prima posa
39.0120 | Ortopantomografia
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa
39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
39.0200 | Radiografia dell'addome, prima posa
39.0210 | Radiografia bacino/sacro, prima posa
39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
39.0230 | Radiografia dell'omero, prima posa
39.0240 | Radiografia dell'articolazione del gomito, prima posa
39.0250 | Radiografia dell'avambraccio, prima posa
39.0260 | Radiografia del polso, prima posa
39.0270 | Radiografia della mano, prima posa
39.0280 | Radiografia delle dita della mano, prima posa
39.0290 | Radiografia dell'anca, prima posa
39.0300 | Radiografia del femore, prima posa
39.0310 | Radiografia del ginocchio, prima posa
39.0320 | Radiografia della gamba, prima posa
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
39.0340 | Radiografia del piede compreso il calcagno, prima posa
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
39.0370 | Radiografia parte anteriore del piede/dita, prima posa
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambe
39.0400 | Artrografia delle articolazioni
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni
39.0500 | Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine
39.0510 | Fistolografia/sistema di fistole con orifizio cutaneo
39.0520 | Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine
39.0530 | Dacriocistografia diagnostica, per lato
39.0540 | Dacriocistografia diagnostica e terapeutica, per lato
39.0550 | Scialografia diagnostica, prima ghiandola
39.0565 | Scialografia diagnostica e terapeutica, per lato
39.0570 | Mielografia mediante punzione spinale
39.0580 | Discografia vertebrale, per ogni disco
39.0590 | Radiografia esofago-faringe
39.0600 | Radiografia esofago-stomaco-duodeno
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.0615 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo
39.0620 | Radiografia del colon, monocontrasto
39.0630 | Radiografia del colon, doppio contrasto
39.0640 | Defecografia
39.0700 | Colecistografia orale
39.0710 | Colangiografia endovenosa
39.0720 | Vie biliari attraverso un catetere nasobiliare/transpapillare
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
39.0850 | Uretrografia retrogada
39.0860 | Vescicolografia/epididimografia, unilaterale
39.0870 | Vescicolografia/epididimografia, bilaterale
39.0900 | Isterosalpingografia
39.0910 | Studio radiografico del perineo/della vagina/dei genitali
39.1110 | Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico
39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma
39.1307 | Mammografia preventiva, prima posa
39.1310 | Mammografia diagnostica, prima posa
39.1340 | Radiografia ingrandita della mammella, prima posa
39.1350 | Radiografia di un resecato della mammella
39.1360 | Duttogalattografia, per ogni lato
39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto
39.1810 | Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine
39.1820 | Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine
39.1830 | Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine
39.1950 | Osteodensitometria mediante absorbimetria assiale DEXA
39.2000 | Prestazione tecnica di base 0, sala raggi I, paziente ambulante
39.2060 | Prestazione tecnica di base 0, sala raggi III, paziente ambulante
39.2100 | Prestazione tecnica di base 0, mammografia, paziente ambulante
39.2140 | Prestazione tecnica di base 0, osteodensitometria radiologica, paziente ambulante
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia
39.3000 | Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine
39.3005 | Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine
39.3010 | Esame ecografico in caso di gravidanza, diagnostico
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.3030 | Esame ecografico approfondito in caso di gravidanza in un centro perinatale
39.3040 | Misurazione della cervix uterina sotto controllo ecografico in caso di gravidanza, per via addominale/vaginale
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3060 | Biopsia del corion sotto controllo ecografico, per via addominale/vaginale
39.3070 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)
39.3080 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)
39.3090 | Punzione del feto sotto controllo ecografico
39.3100 | Posa di catetere fetale sotto controllo ecografico, per ogni singolo catetere
39.3110 | Fetoscopia transaddominale sotto controllo ecografico
39.3120 | Laserterapia sotto controllo ecografico in caso di sindrome trasfusionale fetofetale
39.3130 | Fetoscopia transcervicale sotto controllo ecografico
39.3140 | Punzione decompressiva sotto controllo ecografico
39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene
39.3200 | Ecografia del cranio attraverso le fontanelle
39.3205 | Esame ecografico, misurazione della lunghezza del bulbo oculare, bilaterale
39.3206 | Esame ecografico, pachimetria degli occhi, bilaterale
39.3207 | Esame ecografico, biometria completa dell'occhio, bilaterale
39.3208 | Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato
39.3209 | Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato
39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
39.3220 | Esame ecografico del collo
39.3230 | Esame ecografico della tiroide
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3280 | Determinazione ecografica del residuo vescicale
39.3290 | Ecografica del sistema genitale esterno maschile
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
39.3320 | Endoecografia, rettale e/o vaginale
39.3340 | Esame di controllo endoecografico
39.3350 | Isteroidrosonografia o isterosonosalpingografia
39.3400 | Esame ecografico dell'articolazione della spalla, per lato
39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato
39.3430 | Esame ecografico della mammella, completo, bilaterale
39.3440 | Esame ecografico della mammella, parziale/per processo
39.3445 | Ecografia dell'ascella, per lato
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
39.3520 | Somministrazione di mezzi di contrasto o stimolazione farmacologica
39.3530 | Test funzionale in sonografia vascolare, per lato
39.3540 | Sonografia duplex delle arterie intracraniali, bilaterale
39.3550 | Sonografia PW delle arterie intracraniali, bilaterale
39.3560 | Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3570 | Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3580 | Monitoraggio neuroecografico intraoperativo, bilaterale, per ogni 5 min., come singolo procedimento di formazione di immagine
39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
39.3600 | Sonografia vascolare, arterie viscerali
39.3610 | Sonografia duplex delle arterie renali, per lato
39.3620 | Sonografia duplex delle arterie brachiali, per lato
39.3630 | Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato
39.3640 | Sonografia duplex delle arterie della gamba e del piede, per lato
39.3650 | Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato
39.3660 | Sonografia duplex delle vene viscerali
39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
39.3680 | Sonografia duplex delle vene profonde della gamba, per lato
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
39.3700 | Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione
39.3710 | Intervento terapeutico sotto controllo ecografico
39.3750 | Esame ecografico intraoperatorio, eclusi cuore/vasi
39.3760 | Esame ecografico intraoperatorio della morfologia e del flusso sanguigno, ogni 5 min.
39.3790 | Ultrasonografia tridimensionale
39.3800 | Prestazione tecnica di base 0, ultrasuono grande, paziente ambulante
39.3830 | Prestazione tecnica di base, ultrasuono ginecologico/ostetrico
39.3840 | Prestazione tecnica di base 3, al di fuori del reparto di ecografia
39.4015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame TAC
39.4020 | TAC del neurocranio
39.4030 | TAC del massiccio facciale, dei seni paranasali, della mascella superiore e inferiore, dei denti, dell'articolazione mandibolare e della base cranica
39.4040 | TAC dentale, per ogni singola mascella
39.4050 | TAC del collo
39.4060 | TAC del torace intero e/o delle articolazioni sterno-clavicolari
39.4070 | TAC della parte superiore dell'addome
39.4080 | TAC dell'addome intero
39.4090 | TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)
39.4100 | TAC della colonna vertebrale
39.4110 | TAC dell'articolazione della spalla e/o delle braccia
39.4120 | TAC delle articolazioni del gomito e/o degli avambracci
39.4130 | TAC dei polsi e/o della mano/delle mani
39.4140 | TAC delle anche e/o delle coscie
39.4150 | TAC dell'articolazione del ginocchio e/o della gamba
39.4160 | TAC del piede/dei piedi e/o delle articolazioni tibiotarsiche
39.4170 | TAC angiografia di tutti i vasi
39.4200 | Intervento diagnostico e/o terapeutico sotto controllo TAC
39.4300 | Prestazione tecnica di base 0, tomografia computerizzata (TAC), paziente ambulante
39.5015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame IMR
39.5020 | IMR angiografia di tutti i vasi
39.5030 | IMR spettroscopia
39.5040 | IMR total body per la ricerca di metastasi, come singolo procedimento di formazione di immagine
39.5050 | IMR panoramica del neurocranio
39.5060 | IMR esame globale e/o di una parte (di parti) della colonna vertebrale
39.5070 | IMR massiccio facciale/seni paranasali
39.5080 | IMR del collo
39.5090 | IMR del torace
39.5100 | IMR del cuore
39.5110 | IMR dell'addome, del bacino
39.5120 | IMR defecografia, come singolo procedimento di formazione di immagine
39.5130 | IMR della mammella/delle mammelle
39.5140 | IMR dell'articolazione della spalla e/o delle bracci
39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
39.5160 | IMR dei polsi e/o della mano/delle mani
39.5170 | IMR delle anche e/o della coscia
39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille
39.5200 | Intervento diagnostico e/o terapeutico sotto controllo IMR
39.5300 | Prestazione tecnica di base 0, risonanza magnetica (IMR), paziente ambulante
cumulabile esclusivamente con
BP-53 | Tutte le posizioni di tecnica di formazione di immagini (senza le tasse di base per radiologia nell'ambulatorio del medico e angiografia)
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale


BP-54 Tutte le prestazioni di Medicina Nucleare

BP-54 | Tutte le prestazioni di Medicina Nucleare
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Medicina nucleare
posizioni tariffali
31.0010 | Elemento di base diagnostico per la medicina nucleare
31.0110 | Preparazione dei radiofarmaci diagnostici o terapeutici
31.0120 | Marcatura del kit, semplice
31.0140 | Marcatura del kit, complessa
31.0150 | Marcatura del kit, molto complessa
31.0160 | Preparazione semplice di radiofarmaci pronti all'uso
31.0170 | Preparazione complessa di radiofarmaci pronti all'uso
31.0210 | Scintigrafia con rivelatore statico, per proiezione
31.0240 | Scintigrafia, serie rapida, per serie
31.0250 | Scintigrafia, sequenza dinamica, ogni 15 minuti
31.0260 | Scintigrafia, sequenza attivata da un segnale fisiologico, per sequenza
31.0320 | Scintigrafia total body, per proiezione
31.0330 | Fusione d'immagine in corso di scintigrafia
31.0410 | Tomografia per emissione monofotonica gamma (SPECT) 360°/180°
31.0430 | Tomografia ad emissione di positroni (TEP), prestazione di base scanner
31.0510 | Misurazioni dell'attività in medicina nucleare/test funzionali in vivo e/o in vitro
31.0520 | Misurazioni dell'attività in medicina nucleare/test funzionali in vivo
31.0530 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, gammacounting
31.0540 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, trattamento del sangue per un RNP
31.0550 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali complessi
31.0560 | Misurazioni dell'attività in medicina nucleare/test funzionali in vitro, in Hot Labor, test funzionali molto complessi
31.0610 | Medicina nucleare, terapia, tiroide
31.0630 | Medicina nucleare, terapia intraarticolare
31.0640 | Medicina nucleare,terapia intracavitaria
31.0650 | Medicina nucleare, terapia, applicazione endoarteriosa, per applicazione
31.0660 | Medicina nucleare, terapia, applicazione endovenosa, per applicazione
31.0710 | Prestazione tecnica di base 0, diagnostica di medicina nucleare II (tomografia ad emissione di positroni (TEP)), pazienti ambulanti
31.0740 | Prestazione tecnica di base 0, sala misurazioni e applicazioni per pazienti di medicina nucleare, pazienti ambulanti
31.0770 | Prestazione tecnica di base 0, gamma-camera, pazienti ambulanti
cumulabile esclusivamente con
BP-54 | Tutte le prestazioni di Medicina Nucleare
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-55 Tutte le prestazioni di Radio-Oncologia e Radioterapia

BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Radiooncologia
posizioni tariffali
32.0010 | Consultazione di base di radiooncologia
32.0110 | (+) Supplemento per anestesia/UCI, in adolescenti e adulti a partire da 7 anni
32.0120 | (+) Supplemento per bambini fino a 7 anni di età
32.0210 | Tomografia computerizzata per la pianficazione dell'irradiazione
32.0230 | Ausili per il posizionamento (maschere, cuscinetti sotto vuoto)
32.0240 | Piano di irradiazione, senza pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irridazione
32.0260 | Piano di irradiazione, con pianificazione terapeutica computerizzata, per fase d'irradiazione e volume d'irradiazione
32.0265 | Piano di irradiazione per la radioterapia stereotassica (tridimensionale, geometrico-stereotassico, assistito dal computer)
32.0270 | Lamine per schermatura standard, per volume e fase di irradiazione
32.0280 | Preparazione di schermature, fino a 2 campi di irradiazione
32.0300 | Preparazione di compensatori, fino a 2 campi di irradiazione
32.0320 | Simulazione di un volume, primo volume
32.0350 | Controllo della schermatura al simulatore, per volume
32.0360 | Immagini di controllo dei campi all'apparecchio di irradiazione, per volume
32.0370 | Dosimetria in vivo
32.0380 | Dosimetria in vivo in corso di brachiterapia
32.0410 | Röntgenterapia, radioterapia superficiale, primo volume
32.0440 | Röntgenterapia, radioterapia convenzionale, primo volume
32.0510 | Terapia con acceleratore lineare, primo volume
32.0610 | Radioterapia stereotassica, prima frazione
32.0615 | Radioterapia stereotassica, della seconda alla sesta frazione
32.0650 | Radiochirurgia stereotassica. Irradiazione unica di metastasi cerebrale solitaria, come prestazione radiooncologica singola
32.0655 | Radiochirurgia stereotassica. Irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterio-venose e tumori cerebrali primariamente inoperabili, come prestazione radiooncologica singola
32.0660 | Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola
32.0710 | Irradiazione 'total body', prima frazione
32.0810 | Ipertermia regionale superficiale per terapia tumorale, per regione
32.0820 | Ipertermia regionale profonda per terapia tumorale, per regione
32.0830 | Ipertermia endoluminale in corso di brachiterapia
32.0840 | Ipertermia interstiziale in corso di brachiterapia
32.0910 | Brachiterapia endovaginale (applicazione di un cilindro)
32.0920 | Brachiterapia intrauterina
32.0930 | Brachiterapia intraluminale, altre localizzazioni
32.0940 | Brachiterapia, terapia di contatto con applicatore standard
32.0960 | Brachiterapia, terapia di contatto con applicatore realizzato all'uopo
32.0970 | Brachiterapia interstiziale
32.1010 | Prestazione tecnica di base 0, allestimento di ausili di posizionamento radiooncologici, pazienti ambulanti
32.1040 | Prestazione tecnica di base 0, simulatore, pazienti ambulanti
32.1070 | Prestazione tecnica di base 0, radioterapia convenzionale, pazienti ambulanti
32.1100 | Prestazione tecnica di base 0, radioterapia ad alto voltaggio, pazienti ambulanti
32.1130 | Prestazione tecnica di base 0, radioterapia stereotassica, paziente ambulante
32.1160 | Prestazione tecnica di base 0, irradiazione 'total body', pazienti ambulanti
32.1190 | Prestazione tecnica di base, ipertermia superficiale
32.1200 | Prestazione tecnica di base, ipertermia profonda
32.1210 | Prestazione tecnica di base 0, brachiterapia, pazienti ambulanti
32.1240 | Prestazione tecnica di base 0, tomografia assiale computerizzata TAC, pazienti ambulanti
cumulabile esclusivamente con
BP-55 | Tutte le prestazioni di Radio-Oncologia e Radioterapia
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza


BP-56 Tutte le prestazioni di Patologia

BP-56 | Tutte le prestazioni di Patologia
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Patologia
posizioni tariffali
37.0010 | Autopsia, prestazione medica: autopsia completa
37.0020 | Autopsia, prestazione medica: valutazione macroscopica degli organi (diagnosi autoptica preliminare) e compilazione del protocollo autoptico
37.0030 | Autopsia, prestazione medica: esame dei tagli istologici autoptici
37.0040 | Autopsia, prestazione medica: redazione del rapporto definitivo comprendente diagnosi, clinico-patologiche. Correlazione e presa di posizione epicritica sulle cause di morte
37.0050 | Autopsia, prestazione medica: autopsia di una cavità corporea, singola, cavità toracica o addominale
37.0060 | Autopsia, prestazione medica: autopsia del cervello/midollo spinale previa fissazione
37.0070 | Autopsia, prestazione medica: indennità di trasferta per lo specialista in patologia, ogni 5 min.
37.0110 | Autopsia, prestazione non medica, autopsia completa
37.0120 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità addominale
37.0130 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, cavità toracica
37.0140 | Autopsia, prestazione non medica, autopsia di una sola cavità corporea, scatola cranica
37.0150 | Autopsia, prestazione non medica, autopsia del midollo spinale
37.0160 | Autopsia, prestazione non medica, tagli istologici autoptici
37.0170 | Autopsia, prestazione non medica, indennità di trasferta per il preparatore, ogni 5 min.
37.0210 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria I
37.0220 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria II
37.0230 | Istopatologia, biopsie, prestazione medica: preparazione macroscopica e valutazione dei campioni di tessuto e preparati operatori, categoria III
37.0240 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria I
37.0250 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria II
37.0260 | Istopatologia, biopsie, prestazione medica: esame microscopico di campioni di tessuto e preparati operatori, categoria III
37.0270 | Istopatologia, biopsie, esame estemporaneo, prestazione medica
37.0280 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, un vetrino
37.0290 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, due vetrini
37.0300 | Citopatologia, prestazione medica: screening di strisci citologici da parte del medico specialista, 3 o più vetrini
37.0310 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria I
37.0320 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria II
37.0330 | Citopatologia, prestazione medica: esame dei reperti e stesura del rapporto medico, categoria III
37.0410 | Istopatologia, biopsie, prestazione non medica: accettazione di campioni, preparazione di un blocco di paraffina e di un taglio colorato con EE, per ogni singolo blocco
37.0425 | Istopatologia, biopsie, prestazione non medica: tagli a più livelli, da parte del blocco preesistente, per ogni singolo blocco
37.0435 | Istopatologia, biopsie, prestazione non medica: colorazione speciale, da parte del blocco preesistente, per ogni singolo blocco
37.0450 | Istopatologia, biopsie, prestazione non medica: esame estemporaneo con successiva inclusione, per ogni singolo taglio estemporaneo
37.0460 | Istopatologia, biopsie, prestazione non medica: inclusione in resine (metilacrilato ecc.), per ogni singolo blocco
37.0470 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 5 anticorpi
37.0480 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni singolo blocco/citologia inviato, fino a 10 anticorpi
37.0490 | Istopatologia/citopatologia, prestazione non medica: immunoistochimica o enzimoistochimica risp. citochimica, per ogni blocco, oltre 10 anticorpi
37.0500 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: microscopia elettronica o microsonda, per ogni incarico
37.0510 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia:citometria a flusso, per ogni incarico
37.0520 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi del quadro cellulare, per ogni incarico
37.0530 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione in situ, per ogni sonda
37.0540 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: reazione di polimerizzazione a catena, per ogni singolo primer/sequenza
37.0550 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: analisi per restrizione
37.0560 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: Southern-blot, per ogni sonda
37.0570 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: determinazione della sequenza DNA
37.0580 | Istopatologia/citopatologia, prestazione non medica di competenza del medico specialista di patologia: ibridazione genomica comparativa
37.0590 | Istopatologia/citopatologia, prestazione non medica: in una sospensione di cellule, ibridazione HPV con la tecnica di chemioluminescenza, per singolo caso
37.0600 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 1 striscio
37.0640 | Citopatologia, prestazione non medica: ricezione, preparazione e screening di vetrini preparati altrove, 2 strisci
37.0650 | Citopatologia, prestazione non medica: ricezione, preparazione escreening di vetrini preparati altrove, più di 2 strisci
37.0660 | Citopatologia, prestazione non medica: ricezione, preparazione per citologia e screening di liquidi da cavità corporea ecc.
37.0680 | Citopatologia, prestazione non medica: lavaggio bronco-alveolare LBA
37.0690 | Citopatologia, prestazione non medica: separazione cellulare per l'allestimento di una sospensione di linfociti per tipizzazione immunocitochimica linfocitaria
cumulabile esclusivamente con
BP-56 | Tutte le prestazioni di Patologia
00 | Prestazioni di base


BP-57 Tutte le posizioni della terapia interventistica del dolore

BP-57 | Tutte le posizioni della terapia interventistica del dolore
 | TARMED 01.09, 1.1.2018
disposizioni per questo blocco di prestazioni
nessuna
posizioni tariffali
29.2000 | Trattamento ed esame mirato da parte del medico specialista con attestato di capacità in terapia del dolore, ogni 5
29.2010 | Iniezione diagnostica/terapeutica nelle articolazioni intervertebrali, prima articolazione
29.2030 | Medial Branch Block (MBB), prima articulazione
29.2050 | Iniezione diagnostica/terapeutica epidurale/transforaminale, prima iniezione
29.2070 | Iniezione diagnostica/terapeutica nel liquor, spinale
29.2080 | Iniezione diagnostica/terapeutica in un disco intervertebrale, per disco intervertebrale
29.2090 | (+)Maggiorazione % per diagnostica/interventistica cervicale e toracica
29.2100 | Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, nervi cranici alla base del cranio
29.2110 | Iniezione diagnostica/terapeutica a livello del cranio, tutte le vie d’accesso, gangli simpatici, craniale
29.2120 | Iniezione diagnostica/terapeutica nei gangli simpatici, al livello cervicale
29.2130 | Iniezione diagnostica/terapeutica nei gangli simpatici, regione toracica
29.2140 | Iniezione diagnostica/terapeutica nei gangli simpatici, ganglio celiaco
29.2150 | Iniezione diagnostica/terapeutica nei gangli simpatici, lombare
29.2160 | Iniezione diagnostica/terapeutica a livello del plesso lombare/plesso sacrale, del bacino, della gamba e del piede, tutte le vie d’accesso
29.2200 | Intervento diagnostico/terapeutico sotto controllo ecografico
29.2210 | Terapia endovenosa regionale del dolore
cumulabile esclusivamente con
BP-57 | Tutte le posizioni della terapia interventistica del dolore
00.01 | Prestazioni di base generali
00.02 | Pacchetti di prestazioni
00.08 | Supplementi per l'urgenza e per posizioni d'urgenza
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
00.1510 | Medicina manuale da parte del medico specialista, diagnostica, ogni 5 min.
00.1580 | Trattamento da parte del medico specialista in reumatologia, ogni 5 min.
00.1590 | Trattamento da parte del medico specialista in fisioterapia e riabilitazione, ogni 5 min.
05.0010 | Stato neurologico A: esame completo del sistema nervoso da parte del medico specialista in adolescenti a partire da 12 anni
05.0020 | Stato neurologico A1: esame medico specialistico completo del sistema nervoso nel bambino fino a 12 anni
05.0030 | Stato neurologico B: esame medico specialistico sommario e parziale del sistema nervoso
24.0015 | Esame da parte del medico specialista di ortopedia o chirurgia, ogni 5 min.
35.0210 | Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0220 | + Presa a carico non medica in un day hospital medico o chirurgico, paziente ambulante, 30 min successivi.
35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0520 | + Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, 60 min successivi.


TRAMED gruppi di prestazioni (GP)
TARMED 01.09, 1.1.2018
GP-01 | Singole prestazioni
GP-02 | Singole prestazioni supplementari
GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
GP-07 | Consulto specialistico
GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
GP-18 | Prestazioni di base
GP-20 | Consulti telefonici
GP-23 | Esame istologico estemporaneo
GP-25 | Prestazioni non mediche della psichiatria
GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti
GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
GP-40 | Misure terapeutiche con l'inserimento dello specolo
GP-44 | Singole prestazioni di formazione d'immagini
GP-45 | Singole prestazioni mediche anestesiologiche
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
GP-47 | Singole prestazioni ginecologiche
GP-48 | Singole prestazioni radiooncologiche
GP-49 | Singole prestazioni chirurgiche rettali
GP-50 | Singole prestazioni psichiatriche
GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
GP-58 | Prestazioni di base non cumulabili con un consulto
GP-59 | Prestazioni esclusivamente per medici con ambulatorio
GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
GP-63 | Prestazioni solo per i medici accreditati


GP-01 Singole prestazioni

GP-01 | Singole prestazioni
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.0460 | Controllo successivo del donatore vivente d'organo, quale prestazione singola
04.2710 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola
04.2720 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola
04.2730 | Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola
04.2740 | Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola
04.3160 | Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola
05.1150 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale intracerebrale (intravertricolare) come prestazione unica
05.1620 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, superficiale, come prestazione unica
05.1640 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, profonda, come prestazione unica
05.1650 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, superficiale, come prestazione unica
05.1660 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, profonda, come prestazione unica
05.1670 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1680 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1690 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1700 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, profonda, come prestazione unica
05.1710 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1720 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1730 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1740 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, profonda, come prestazione unica
05.1750 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, non dominante, come prestazione unica
05.1770 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, dominante, come prestazione unica
05.1780 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, non dominante, come prestazione unica
05.1790 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, dominante, come prestazione unica
05.1800 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, non dominante, come prestazione unica
05.1810 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, dominante, come prestazione unica
05.1820 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 1 cm, come prestazione unica
05.1830 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 2 cm, come prestazione unica
05.1840 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, più di 2 cm, come prestazione unica
05.2250 | VNS Primo impianto, come prestazione singolaI
05.2260 | VNS Revisione degli elettrodi / Espianto, come prestazione singola
05.2270 | VNS Cambio delle batterie, come prestazione singola
05.2410 | Decompressione/neurolisi del nervo mediano (tunnel carpale) e/o del nervo ulnare (canale di Guyon) come prestazione singola
05.2420 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso, come prestazione singola
05.2430 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore, come prestazione singola
05.2440 | Decompressione/neurolisi del nervo ulnare nel solco, come prestazione singola
05.2450 | Decompressione/neurolisi del nervo ulnare e ventralizzazione del nervo, come prestazione singola
05.2460 | Decompressione/neurolisi del nervo mediano, ulnare e dei rami motorio e sensoriale del nervo muscolocutaneo, nella regione del braccio, come prestazione singola
05.2470 | Decompressione/neurolisi de nervo radiale nella regione del braccio, una via di accesso, come prestazione singola
05.2480 | Decompressione/neurolisi de nervo radiale nella regione del braccio, due vie di accesso, come prestazione singola
05.2490 | Decompressione/neurolisi del nervo ascellare, una via di accesso, come prestazione singola
05.2500 | Decompressione/neurolisi del nervo ascellare, due vie di accesso, come prestazione singola
05.2510 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclavicolare, come prestazione singola
05.2520 | Decompressione/neurolisi del nervo sovrascapolare, una via d'accesso, come prestazione singola
05.2530 | Decompressione/neurolisi del nervo sovrascapolare, due vie d'accesso, come prestazione singola
05.2540 | Decompressione/neurolisi del nervo ilioipogastrico o ilioinguinale, come prestazione singola
05.2550 | Decompressione/neurolisi del nervo femorale nella regione della coscia, come prestazione singola
05.2560 | Decompressione/neurolisi del nervo safeno nella regione della coscia, come prestazione singola
05.2570 | Decompressione/neurolisi del nervo cutaneo femorale laterale, come prestazione singola
05.2580 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio, come prestazione singola
05.2590 | Decompressione/neurolisi del nervo peroneo nella regione della gamba, come prestazione singola
05.2600 | Decompressione/neurolisi del plesso lombo-sacrale, come prestazione singola
05.2610 | Decompressione/neurolisi del nervo ischiatico, come prestazione singola
05.2710 | Sutura di un ramo nervoso, primo ramo, come prestazione singola
05.2730 | Sutura di un ramo nervoso nella regione della mano o cranio-facciale, come prestazione singola
05.2740 | Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione singola
05.2750 | Sutura di un tronco nervoso nella parte prossimale dell'avambraccio/gomito, della gamba/ginocchio, nella regione del braccio e della coscia, come prestazione singola
05.2760 | Sutura di un tronco nervoso nella regione della spalla, come prestazione singola
05.2910 | Denervazione dell'articolazione del polso, parziale (due vie di accesso), come prestazione singola
05.2920 | Denervazione dell'articolazione del polso, completa (tre vie di accesso), come prestazione singola
05.2930 | Escissione di un neuroma, come prestazione singola
05.2940 | Escissione di un tumore endoneurale, come prestazione singola
06.0210 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite, come prestazione singola
06.0220 | Vertebroplastica transpeduncolare percutanea, tutti i metodi, come prestazione singola
06.1110 | Osteotomia correttiva mediante resezione parziale di corpo o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo o disco, come prestazione singola
06.1170 | Osteotomia correttiva mediante resezione completa di vertebra o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo vertebrale o disco, come prestazione singola
06.2110 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, fino a 3 segmenti, come prestazione singola
06.2120 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, più di 3 segmenti, come prestazione singola
06.2130 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, fino a 3 segmenti, come prestazione singola
06.2140 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, più di 3 segmenti, come prestazione singola
06.2170 | Rimozione chirugica/sostituzione di batterie di un elettrodo peridurale o di un sistema antalgico, come prestazione singola
07.1220 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale, ogni via d'accesso, quale prestazione singola
07.1230 | Intervento chirurgico su una cisti dell'osso in prossimità dei seni paranasali o mascellari, ramus ascendens (RA) o corpus mandibulae, ogni via d'accesso, quale prestazione singola
07.1240 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, fino a 3 cm, quale prestazione singola
07.1260 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, più di 3 cm, quale prestazione singola
07.1280 | Resezione completa con soluzione di continuità nella regione oro-maxillo-facciale, quale prestazione singola
07.1410 | Neurolisi del n. mentoniero, quale prestazione singola
07.1450 | Neurolisi del n.linguale/n.alveolare inferiore, quale prestazione singola
07.1510 | Ricostruzione mediante rimodellamento della regione oro-maxillo-facciale, quale prestazione singola
07.1520 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento, quale prestazione singola
07.1530 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, primi 5 cm2, quale prestazione singola
07.1560 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione oro-maxillo-facciale, quale prestazione singola
07.1620 | Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola
07.1650 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporo-mandibolare, quale prestazione singola
07.1660 | Resezione del processo muscolare mandibolare, quale prestazione singola
07.1670 | Plastica dei legamenti/plastica di fissazione della regione temporo-mandibolare, un lato, quale prestazione singola
07.1680 | Plastica dei legamenti/plastica di fissaggio della regione temporo-mandibolare, bilaterale, quale prestazione singola
07.1690 | Trattamento chirurgico di un'anchilosi della articolazione temporo-mandibolare, incl. condilectomia, un lato, quale prestazione singola
07.1720 | Plastica del pavimento orale con resezione del m.miloioideo, quale prestazione singola
07.1730 | Plastica tubarica con asportazione del processus pterygoideus, unilaterale, quale prestazione singola
07.1740 | Plastica tubarica con asportazione del processus pterygoideus, bilaterale, quale prestazione singola
07.1810 | Chirurgia preprotesica: plastica alveolare ricostruttiva, tutti i metodi, per mascella, quale prestazione singola
07.1850 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, unilaterale, quale prestazione singola
07.1860 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, bilaterale, quale prestazione singola
07.1870 | Chirurgia preprotesica: osteotomia del palato duro, quale prestazione singola
07.1880 | Chirurgia preprotesica: osteotomia d'interposizione nella regione mascellare, quale prestazione singola
07.1890 | Chirurgia preprotesica: Osteotomia a ferro di cavallo nella regione mascellare superiore, quale prestazione singola
07.1910 | Decompressione e/o neurolisi e/o trasposizione del n. sovraorbitale, n. infraorbitale, quale prestazione singola
07.1930 | Decompressione dell'orbita, tutti i metodi, quale prestazione singola
07.2000 | Resezione/osteotomia della parete dell'orbita, una parete, per occhio, quale prestazione singola
07.2010 | Resezione/osteotomia di due pareti dell'orbita per occhio, quale prestazione singola
07.2020 | Resezione/osteotomia di tre pareti dell'orbita per occhio, quale prestazione singola
07.2030 | Enucleazione/eviscerazione del bulbo oculare, quale prestazione singola
07.2040 | Exenterèsi dell'orbita, quale prestazione singola
07.2050 | Preparazione dell'orbita per l'inserimento di una protesi oculare, unilaterale, quale prestazione singola
07.2060 | Preparazione dell'orbita per l'inserimento di una protesi oculare, bilaterale, quale prestazione singola
07.2070 | Asportazione di un tumore dell'orbita, quale prestazione singola
08.0850 | Sutura della congiuntiva, superficiale, fino a 1 quadrante, come prestazione singola
08.0910 | Plastica congiuntivale, fino a 1 quadrante, quale prestazione singola
08.2070 | Intervento chirurgico di plastica su L. canthi, come prestazione singola
08.2290 | Revisione della sclera, come prestazione singola
08.2510 | Iridectomia/coreoprassia, chirurgica, come prestazione singola
08.2530 | Revisione della camera anteriore in seguito a trauma, come prestazione singola
08.2600 | Iridopessia (sutura di Mc-Cannel), come prestazione singola
08.2610 | Criocoagulazione o dermocoagulazione sotto controllo ottico con apertura della congiuntiva, come prestazione singola
08.2710 | Capsulotomia/membranotomia/sinechiolisi chirurgica, come prestazione singola
08.2730 | Discissione capsulare, discissione chirurgica secondaria della cataratta, come prestazione singola
08.2740 | Aspirazione di masse del cristallino, attraverso il limbo, come prestazione singola
08.2750 | Capsulectomia, aspirazione di masse di cristallino, attraverso la pars plana con apparecchio per vitrectomia, come prestazione singola
08.2850 | Inserzione secondaria di un cristallino artificiale nella camera anteriore, come prestazione singola
08.2920 | Revisione di ferita dopo l'intervento di cataratta, come prestazione singola
08.3210 | Vitrectomia via pars plana, come prestazione singola
09.1105 | Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione singola
09.1110 | Paracentesi del timpano nel bambino/adolescente fino a 16 anni , per lato, come prestazione singola
09.1510 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1520 | Ricostruzione della catena degli ossicini con sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1530 | Antrotomia mastoidea, come prestazione singola
09.1540 | Mastoidectomia, come prestazione singola
09.1550 | Reintervento all'orecchio medio in caso di affezione recidivante, come prestazione singola
09.1590 | Svuotamento petromastoideo radicale, come prestazione singola
09.1710 | Petrosectomia subtotale, come prestazione singola
09.1750 | Decompressione del n. faciale nella regione della piramide temporale, come prestazione singola
09.1770 | Intervento chirurgico transtemporale al condotto uditivo interno, come prestazione singola
10.0200 | Trattamento di una frattura del setto nasale, come prestazione singola
10.0210 | Rinoplastica, a cielo aperto, come prestazione singola
10.0270 | Rinoplastica, a cielo coperto, come prestazione singola
10.0550 | Chiusura di un difetto del setto nasale, qualsiasi metodo, come prestazione singola
10.0860 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, unilaterale, come prestazione singola
10.0870 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, bilaterale, come prestazione singola
10.0880 | Chiusura mediante plastica di una fistola oroantrale, come prestazione singola
10.1000 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, unilaterale, come prestazione singola
10.1010 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, bilaterale, come prestazione singola
12.0140 | Adenoidectomia, come prestazione singola
13.0170 | Impianto di una protesi fonatoria, come prestazione singola
14.0090 | Cervicotomia esplorativa, come prestazione unica
15.0710 | Diagnostica del sonno, ossimetria notturna ambulatoriale computerizzata, come prestazione unica
16.0010 | Punzione pleurica, come prestazione singola
16.0020 | Biopsia pleurica, a cielo coperto, come prestazione singola
16.0030 | Posa di un tubo di drenaggio toracico di grosso calibro, come prestazione singola
16.0050 | Posa di un tubo di drenaggio toracico di piccolo calibro, come prestazione singola
16.0230 | Resezione transascellare della prima costa/asportazione di una costa cervicale, come prestazione singola
16.0260 | Toracoplastica, come prestazione singola
16.0270 | Resezione dello sterno parziale/subtotale, come prestazione singola
16.0320 | Correzione osteoplastica del torace a imbuto, qualsiasi metodo, come prestazione singola
16.0330 | Correzione osteoplastica del torace carenato, qualsiasi metodo, come prestazione singola
16.0360 | Toracotomia esplorativa, come prestazione singola
16.0440 | Resezione/ricostruzione dell'esofago, toraco-addominale, come prestazione singola
16.0480 | Chiusura chirurgica di una fistola tracheo-esofagea, come prestazione singola
17.0050 | Trattamento cardiaco farmacologico durante registrazione continua ECG a 12 derivazioni, come prestazione singola
17.1510 | Cardioversione in caso di fibrillazione/flutter atriale, come prestazione singola
17.1530 | Impianto di un pace-maker provvisorio, come prestazione singola
17.1540 | Impianto di un pace-maker definitivo, un elettrodo, come prestazione singola
17.1570 | Revisione di un pace-maker, come prestazione singola
17.1580 | Rimozione di un sistema pace-maker definitivo, come prestazione singola
17.1710 | Punzione pericardica, come prestazione singola
18.0010 | Circolazione extracorporea (CEC), come prestazione singola
18.0620 | Trattamento cruento di una lesione traumatica dei vasi arteriosi periferici (estremità), come prestazione singola
18.0910 | Biopsia(e) di una arteria, come prestazione singola
18.1420 | Trattamento cruento di una lesione di vasi venosi periferici (estremità), come prestazione singola
18.1550 | Legatura(e) di vene perforanti, unilaterale, come prestazione singola
18.1560 | Legatura(e) di vasi perforanti, bilaterale, come prestazione singola
18.1950 | Chiusura di uno shunt arterovenoso come prestazione singola
20.0210 | Riduzione manuale di un'ernia della parete addominale eseguita dal medico specialista, come prestazione singola
20.0730 | Posa percutanea di un drenaggio peritoneale, di breve durata (rimozione entro 24 ore), come prestazione singola
20.0750 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola
20.0810 | Esplorazione della cavità addominale, come prestazione singola
20.1310 | Appendicectomia, qualsiasi metodo, come prestazione singola
21.1750 | Mapping della mucosa vescicale, come prestazione singola
21.2010 | Esplorazione perivescicale/retropubica, drenaggio di ematoma retropubico, come prestazione singola
21.2040 | Dilatazione del collo vescicale, qualsiasi metodo, come prestazione singola
21.2205 | Dilatazione terapeutica dell'uretra nei ragazzi/negli uomini da parte dello specialista in urologia, come prestazione unica
21.2206 | Dilatazione terapeutica dell'uretra nelle ragazze/nelle donne da parte dello specialista in urologia, come prestazione unica
21.2360 | Uretrectomia come prestazione singola
21.2400 | Meatotomia interna, come prestazione singola
21.2510 | Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione singola
21.2670 | Frenulotomia/plastica del frenulo, come prestazione singola
21.2920 | Biopsia di un testicolo, a cielo aperto, come prestazione singola
21.3000 | Impianto protesi del testicolo, unilaterale, come prestazione singola
21.3010 | Impianto protesi del testicolo, bilaterale, come prestazione singola
21.3170 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola
22.1320 | Colpectomia vaginale, come prestazione unica
22.1340 | Esame di staging vaginale in narcosi, come prestazione unica
22.1480 | Tamponamento uterino come prestazione unica
22.1510 | Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica
22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
22.1730 | Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica
22.1750 | Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1790 | Colposospensione vaginale, come prestazione unica
22.1810 | Correzione di un difetto paravaginale, come prestazione unica
22.1950 | Esclusione o conferma della rottura prematura delle membrane, come prestazione unica
23.0160 | Mastectomia sottocutanea in caso di ginecomastia, unilaterale, come prestazione singola
23.0180 | Mastectomia sottocutanea in caso di ginecomastia, bilaterale, come prestazione unica
23.0310 | Escissione dei dotti galattofori, come prestazione unica
23.0450 | Impianto di un espander/una protesi mammaria, unilaterale, come prestazione singola
23.0460 | Impianto di un espander/una protesi mammaria, bilaterale, come prestazione unica
24.0040 | Sutura muscolare,superficiale, adattamento, come prestazione unica
24.0050 | Sutura muscolare, in profondità, adattamento, come prestazione unica
24.0060 | Plastica muscolo-tendinea,superficiale, come prestazione unica
24.0070 | Plastica muscolo-tendinea, in profondità, come prestazione unica
24.0090 | Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica
24.0100 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica
24.0440 | Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica
24.0550 | Asportazione di una o di esostosi della scapola, come prestazione unica
24.0800 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica
24.0880 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica
24.1020 | Artroplastica della spalla, endoprotesi della testa, come prestazione unica
24.1040 | Artroplastica della spalla, endoprotesi totale, come prestazione unica
24.1150 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero, come prestazione unica
24.1220 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero, come prestazione unica
24.1280 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica
24.1320 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica
24.1410 | Asportazione di esostosi dell'omero/gomito, come prestazione unica
24.1480 | Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica
24.1520 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica
24.1650 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito, come prestazione unica
24.1850 | Reinserzione del muscolo bicipite al gomito come prestazione unica
24.1860 | Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica
24.1870 | Plastica legamentare capsulare del gomito, come prestazione unica
24.1880 | Trattamento chirurgico di base per epicondilite radiale, come prestazione unica
24.1900 | Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica
24.1930 | Resezione di una borsa nella regione del gomito, come prestazione unica
24.2020 | Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica
24.2070 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica
24.2080 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica
24.2130 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica
24.2180 | Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica
24.2240 | Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica
24.2270 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica
24.2280 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica
24.2370 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica
24.2390 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica
24.2400 | Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica
24.2460 | Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica
24.2470 | Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica
24.2640 | Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica
24.2650 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica
24.2810 | Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica
24.2820 | Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica
24.2830 | Pollicizzazione in caso di mano a cinque dita, come prestazione unica
24.2840 | Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica
24.2850 | Pollicizzazione di un dito lungo, come prestazione unica
24.2860 | Correzione in caso di primo dito della mano sdoppiato, come prestazione unica
24.2920 | Correzione completa di camptodattilia, primo raggio, come prestazione unica
24.2940 | Correzione di clinodattilia con escrescenze displastiche, come prestazione unica
24.2970 | Approfondimento della piega interdigitale, come prestazione unica
24.3120 | Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica
24.3140 | Tenodesi nella regione della mano, primo tendine, come prestazione unica
24.3170 | Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica
24.3200 | Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica
24.3210 | Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica
24.3270 | Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica
24.3280 | Escissione di una cisti sinoviale articolare, del polso, come prestazione unica
24.3290 | Sinoviectomia estesa del polso, primo compartimento, come prestazione unica
24.3440 | Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica
24.3680 | Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica
24.3700 | Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica
24.3720 | Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica
24.3730 | Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne
24.3760 | Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione
24.3870 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, unilaterale, come prestazione unica
24.3880 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, bilaterale, come prestazione unica
24.3930 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica
24.3950 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica
24.3970 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca, come prestazione unica
24.3990 | Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica
24.4140 | Asportazione di esostosi nella regione del bacino/dell'anca
24.4160 | Artrotomia dell'articolazione ilio-sacrale (AIS), accesso dorsale/ventrale, come prestazione unica
24.4170 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo, come prestazione unica
24.4180 | Artrodesi dell'articolazione ilio-sacrale (AIS), per ogni via d'accesso, come prestazione unica
24.4190 | Artrodesi della sinfisi, come prestazione unica
24.4470 | Plastica acetabolare dell'anca, come prestazione unica
24.4610 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4620 | Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica
24.4630 | Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica
24.4640 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4650 | Fasciotomia della muscolatura die glutei o della loggia della regione gluteale, come prestazione unica
24.4660 | Fasciotomia del tratto ilio-tibiale, come prestazione unica
24.4670 | Trasferimento muscolare/tendineo nella regione dell'anca, per gruppo, come prestazione unica
24.4680 | Trasferimento muscolare/tendineo nella regione dell'anca, come prestazione unica
24.4690 | Artrotomia dell'anca, come prestazione unica
24.4740 | Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica
24.4810 | Endoprotesi dell'anca, emiartroplastica, come prestazione unica
24.4830 | Endoprotesi totale dell'anca, come prestazione unica
24.4850 | Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione unica
24.4900 | Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione unica
24.4920 | Sostituzione di una endoprotesi totale dell'anca, come prestazione unica
24.4930 | Asportazione di una endoprotesi dell'anca, senza sostituzione, come prestazione unica
24.4940 | Resezione dell'articolazione dell'anca senza sostituzione, come prestazione unica
24.4950 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari, come prestazione unica
24.5050 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore, come prestazione unica
24.5110 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore, come prestazione unica
24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
24.5140 | Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica
24.5210 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale, come prestazione unica
24.5330 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore, come prestazione unica
24.5410 | Osteotomia del grande trocantere, con trasferimento, come prestazione unica
24.5420 | Osteotomia del collo del femore, come prestazione unica
24.5430 | Osteotomia intratrocanterica/subtrocanterica, come prestazione unica
24.5440 | Osteotomia correttiva del femore (diafisi/sopracondilare), qualsiasi metodo, come prestazione unica
24.5450 | Osteotomia correttiva della tibia prossimale prima o dopo chiusura dell'epifisi, come prestazione unica
24.5470 | Epifisiodesi del femore distale o della tibia prossimale, per epifisi, come prestazione unica
24.5480 | Artroplastica del plateau tibiale/dei condili femorali, come prestazione unica
24.5490 | Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica
24.5540 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica
24.5550 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica
24.6310 | Sutura del tendine del quadricipite, come prestazione singola
24.6320 | Sutura del tendine della rotula, come prestazione singola
24.6330 | Plastica del tendine quadricipite, come prestazione singola
24.6340 | Plastica del tendine della rotula, come prestazione singola
24.6350 | Patellectomia, totale, come prestazione singola
24.6360 | Patellectomia, parziale, come prestazione singola
24.6370 | Artroplastica della rotula, senza protesi, come prestazione singola
24.6380 | Artroplastica della rotula, mediante protesi, come prestazione singola
24.6410 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola
24.6450 | Plastica di allargamento del retinacolo laterale, come prestazione singola
24.6510 | Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola
24.6520 | Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola
24.6530 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio, come prestazione singola
24.6660 | Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola
24.6740 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola
24.6780 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola
24.6840 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola
24.6900 | Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola
24.7040 | Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7050 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7060 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7070 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola
24.7080 | Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola
24.7110 | Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola
24.7120 | Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola
24.7130 | Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola
24.7140 | Tenolisi del tendine d' Achille, come prestazione singola
24.7150 | Sutura di un tendine della gamba, primo tendine, come prestazione singola
24.7170 | Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola
24.7180 | Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola
24.7330 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
24.7380 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola
24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
24.7540 | Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7550 | Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7560 | Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7710 | Artrotomia dell'articolazione tibio-tarsica, come prestazione singola
24.7780 | Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7790 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7810 | Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola
24.7830 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola
24.7970 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola
24.8010 | Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola
24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
24.8060 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola
24.8130 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola
24.8180 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola
24.8510 | Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica
24.8540 | Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica
24.8560 | Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica
24.8600 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola
24.8630 | Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica
24.8710 | Resezione di ossa della regione mediana del piede, come prestazione singola
24.8740 | Sesamoidectomia del piede, come prestazione singola
24.8750 | Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola
24.8760 | Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola
24.8780 | Artrodesi di una articolazione metatarso-falangea, come prestazione singola
24.8790 | Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola
24.8810 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola
24.8830 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola
24.8840 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola
24.8850 | Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola
24.8860 | Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola
24.8880 | Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola
24.8900 | Allungamento di tendine del piede, primo tendine, come prestazione singola
24.8920 | Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola
24.8950 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola
24.8970 | Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola
24.9180 | Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9190 | Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9200 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola
26.0010 | Escissione di un linfonodo cervicale, come prestazione singola
26.0020 | Escissione di più linfonodi cervicali, per lato, come prestazione singola
26.0030 | Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione singola
26.0050 | Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione singola
26.0070 | Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione singola
26.0090 | Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione singola
26.0110 | Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione singola
26.0130 | Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione singola
26.0210 | Escissione di un linfonodo ascellare, come prestazione singola
26.0220 | Escissione di più linfonodi ascellari, per lato, come prestazione singola
26.0230 | Linfadenectomia ascellare radicale, per lato, come prestazione singola
26.0310 | Escissione di un linfonodo inguinale, come prestazione singola
26.0320 | Escissione di più linfonodi inguinali, unilaterale, come prestazione singola
26.0330 | Escissione di più linfonodi inguinali, bilaterale, come prestazione singola
26.0340 | Linfadenectomia inguinale radicale, unilaterale, come prestazione singola
26.0350 | Linfadenectomia inguinale radicale, bilaterale, come prestazione singola
26.0520 | Escissione di linfonodo in altra localizzazione periferica, come prestazione singola
26.0530 | Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola
26.0610 | Escissione di una lesione dei vasi linfatici, come prestazione singola
26.0630 | Intervento chirurgico al dotto toracico, come prestazione unica
26.0650 | Intervento chirurgico al dotto toracico nella regione cervicale, come prestazione singola
cumulabile esclusivamente con
GP-01 | Singole prestazioni
00 | Prestazioni di base
01 | Bendaggi
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.04 | Preparazione di un lembo
04.03.05 | Pelle: preparazione di un trapianto
17.05 | Prestazioni tecniche di base per cuore e vasi
26 | Linfonodi, vie linfatiche
28 | Anestesia
32 | Radiooncologia, radioterapia
34 | Cura intensiva e unità di cura speciali
35 | Sala operatoria (SO), sala risveglio, clinica di giorno
39 | Procedimenti di formazione d'immagini
24.0250 | (+) Maggiorazione % per maggior impegno in caso di trattamento di fratture/lussazioni esposte


GP-02 Singole prestazioni supplementari

GP-02 | Singole prestazioni supplementari
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
19.0310 | + Emostasi in corso di esofagoscopia, mediante elettrocoagulazione, per singola lesione, come prestazione supplementare singola
19.0500 | + Emostasi durante EGDS, mediante iniezione intramucosa, come singola prestazione supplementare
19.0510 | + Emostasi durante EGDS, mediante elettrocoagulazione, come singola prestazione supplementare
19.0520 | + Emostasi durante EGDS, mediante laser/laser all'argon, come singola prestazione supplementare
19.0750 | + Emostati in corso di ERCP, qualsiasi metodo, come singola prestazione supplementare
19.0920 | + Emostasi durante enteroscopia, come singola prestazione supplementare
19.0970 | + Emostasi in corso di enteroscopia, come singola prestazione supplementare
19.1060 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
19.1270 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
19.1450 | + Emostasi in corso di rettoscopia/sigmoidoscopia, qualsiasi metodo, come singola prestazione supplementare
19.1640 | + Emostasi in corso di anoscopia, qualsiasi metodo, come singola prestazione supplementare
22.2150 | + Intervento chirurgico conservativo in caso di rottura dell'utero, come prestazione unica supplementare


GP-03 Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.

GP-03 | Posizioni tariffali per le quali è computabile il supplemento (00.0015) per prestazioni di medicina di famiglia nello studio medico.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Contiene le posizioni tariffali che possono essere fatturate con la posizione (00.0015).
posizioni tariffali
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.0015 | + supplemento per prestazioni di medicina di famiglia nello studio medico
00.0020 | + Consultazione per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0025 | + Consultazione per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0026 | + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0030 | + Consultazione, ultimi 5 min. (supplemento per consultazione)
00.0040 | + Supplemento per bambini al di sotto di 6 anni
00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0415 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0416 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0425 | Esame clinico approfondito dell'adulto da parte del medico specialista in assistenza di base, ogni 5 min.
00.0450 | Valutazione specifica della crescita da parte del medico specialista in endocrinologia, pediatria
00.0460 | Controllo successivo del donatore vivente d'organo, quale prestazione singola
00.0490 | Test funzioni cognititve e consulenza
00.0510 | Consulenza specifica da parte del medico specialista in assistenza di base, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0515 | Consulenza specifica da parte del medico specialista in assistenza di base, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0520 | Consulenza psicoterapeutica/psico-sociale da parte del medico specialista in assistenza di base, ogni 5 min.
00.0525 | Terapia psicosomatica individuale, ogni 5 min.
00.0530 | Consulenza genetica e/o prenatale da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0535 | Consulenza genetica e/o prenatale da parte del medico specialista, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0536 | Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0610 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0615 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0616 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0710 | Punzione, venosa, per prelievo di sangue, ogni localizzazione (fa parte delle prestazioni di base generali
00.0715 | Punzione, venosa, per prelievo di sangue, ogni localizzazione, da parte di personale paramedico
00.0716 | Prelievo di sangue capillare, ogni localizzazione, da parte di personale paramedico
00.0720 | Punzione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0730 | Punzione in un sistema serbatoio (endovenoso, arterioso, liquor), da parte del medico specialista
00.0760 | Iniezione, intracutanea/intramucosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0770 | + Iniezione, intracutanea/intramucosa, in bambini fino ai 7 anni di età, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0780 | Iniezione, sottocutanea (fa parte delle prestazioni di base generali)
00.0790 | Iniezione, intramuscolare (fa parte delle prestazioni di base generali)
00.0800 | Iniezione, endovenosa (fa parte delle prestazioni di base generali)
00.0810 | + Iniezione endovenosa in bambini fino ai 7 anni di età (fa parte delle prestazioni di base generali)
00.0820 | Iniezione intraarteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0830 | Iniezione intratecale
00.0840 | Iniezione nel sistema serbatoio (endovenoso, endoarterioso, liquor) da parte del medico specialista
00.0850 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del medico specialista
00.0855 | Realizzazione di una via d'accesso venosa periferica, ogni via d'accesso, da parte del personale non medico
00.0860 | Realizzazione di una via d'accesso, al sistema venoso centrale, ogni via d'accesso, da parte del medico specialista
00.0870 | Realizzazione di una via d'accesso, vene periferiche nel neonato
00.0930 | Cambio di un'infusione, venosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0940 | Cambio di un'infusione, arteriosa, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.0950 | Applicazione di un'infusione nel tessuto adiposo sottocutaneo da parte del medico specialista
00.0970 | Salasso da parte del medico specialista, venosa o arteriosa
00.1020 | Punzione con ago fine per il prelievo di tessuti e altri materiali
00.1110 | Anestesia superficiale oculare mediante spray o gocce, da parte del medico specialista (fa parte delle prestazioni di base generali)
00.1120 | Anestesia superficiale nasale mediante spray o gocce, da parte del medico specialista
00.1130 | Anestesia superficiale del cavo orale e/o della faringe mediante spray o gocce, da parte del medico specialista
00.1140 | Anestesia superficiale della laringe e/o della laringofaringe mediante spray o gocce, da parte del medico specialista
00.1150 | Anestesia superficiale del timpano , compreso il canale uditivo, mediante spray o gocce, da parte del medico specialista
00.1160 | Anestesia superficiale per introduzione, da parte del medico specialista
00.1170 | Anestesia superficiale, crioanestesia, da parte del medico specialista
00.1180 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso,collo,nuca,mani, fino a 20 cm²
00.1190 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, fino a 20 cm²
00.1200 | Anestesia locale mediante iniezione nella cute/subcute/mucosa; viso/collo/cervice/mano, da 20 a 40 cm2
00.1210 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, da 20 a 40 {cm2}
00.1220 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: viso, collo, nuca, mani, oltre 40 {cm2}
00.1230 | Anestesia locale mediante iniezione nella cute, nel tessuto sottocutaneo o nella mucosa: altre localizzazioni, oltre 40 {cm2}
00.1240 | Anestesia tronculare delle dita (mano o piede), 1° dito della mano/1° dito del piede
00.1250 | + Anestesia tronculare delle dita (mano o piede), dito della mano/dito del piede ulteriore
00.1310 | Esecuzione e sorveglianza di una desensibilizzazione/iposensibilizzazione in caso di allergia mediante iniezione da parte del medico specialista
00.1350 | Cambio della fasciatura da parte del medico specialista successivo a sutura di ferita operatoria (fa parte delle 'prestazioni di base generali')
00.1360 | Cambio della fasciatura da parte del medico specialista (fa parte delle 'prestazioni di base generali')
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.1380 | Rianimazione al di fuori della sala shock da parte del medico specialista, ogni 5 min.
00.1390 | Accertamento della morte da parte del medico specialista
00.1510 | Medicina manuale da parte del medico specialista, diagnostica, ogni 5 min.
00.1520 | Medicina manuale da parte del medico specialista, terapia, ogni 5 min.
00.1710 | Agopuntura, consultazione da parte del medico specialista, i primi 5 min.
00.1720 | + Agopuntura, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1730 | + Agopuntura, consultazione da parte del medico specialista, ultimi 5 min.
00.1735 | + Tempo di sorveglianza per agopuntura, ogni 15 min.
00.1740 | Terapia neurale, consultazione da parte del medico specialista, primi 5 min.
00.1750 | + Terapia neurale, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1760 | + Terapia neurale, consultazione da parte del medico specialista, ultimi 5 min.
00.1770 | Omeopatia, consultazione da parte del medico specialista, primi 5 min.
00.1780 | + Omeopatia, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1790 | + Omeopatia, consultazione da parte del medico specialista, ultimi 5 min.
00.1800 | + Supplemento per la repertorizzazione, ogni 5 min.
00.1810 | Medicina tradizionale cinese (MTC), consultazione da parte del medico specialista, primi 5 min.
00.1820 | + Medicina tradizionale cinese, consultazione da parte del medico specialista, ogni 5 min. successivi
00.1830 | + Medicina tradizionale cinese, consultazione da parte del medico specialista, ultimi 5 min.
00.1840 | Medicina antroposofica, consultazione da parte del medico specialista, primi 5 min.
00.1850 | + Medicina antroposofica, consultazione da parte del medico specialista, ogni 5 min. successivi.
00.1860 | + Medicina antroposofica, consultazione da parte del medico specialista, ultimi 5 min.
00.1870 | Fitoterapia, consultazione da parte del medico specialista, primi 5 min.
00.1871 | + Fitoterapia, consultazione da parte del medico specialista, ogni 5 min in più
00.1872 | + Fitoterapia, consultazione da parte del medico specialista, ultimi 5 min.
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
00.1890 | + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più
00.1895 | + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più
00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più
00.1900 | + Consultazione telefonica di medicina complementare da parte del medico specialista, ultimi 5 min.
00.2206 | Relazione medica formalizzata, ogni 5 min.
00.2215 | Modulo di documentazione per la prima consultazione successiva a trauma da accelerazione cranio-cervicale (questionario sulla colonna cervicale CVC)
00.2255 | Piccolo rapporto medico richiesto all'indirizzo dell'assicuratore (parte delle prestazioni di base generali)
00.2260 | Copie agli assicuratori, per singola richiesta
00.2265 | Copie in notevole quantità e/o copie di immagini all'indirizzo dell'assicuratore, per incarico
00.2285 | Rapporto medico, senza formulario, da 11 a 35 righe di testo
00.2295 | + Rapporto medico, senza formulario, per ogni 35 righe supplementari
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
01.0010 | Bendaggi non confezionati, non indurenti, categoria I (fa parte delle 'prestazioni di base generali')
01.0020 | Bendaggi non confezionati, non indurenti, categoria II (fa parte delle 'prestazioni di base generali')
01.0030 | Bendaggi confezionati, non indurenti e stecche confezionate, categoria I (fa parte delle 'prestazioni di base generali')
01.0040 | Bendaggi confezionati, non indurenti/stecche confezionate, categoria II (fa parte delle 'prestazioni di base generali')
01.0110 | Taping, categoria I
01.0120 | Taping, categoria II
01.0205 | Bendaggi indurenti termoplastici (stecche)
01.0210 | Bendaggi indurenti (bendaggi circolari/stecche), categoria I
01.0220 | + Supplemento per gesso idoneo alla deambulazione con bendaggi indurenti
01.0230 | + Supplemento per confezione ulteriore di una fenestrazione, di un coperchio o di un rivestimento con bendaggi indurenti
01.0240 | + Supplemento per calettatura per una futura correzione di posizione con bendaggi indurenti
01.0250 | + Supplemento per bendaggi indurenti per bambini fino a 7 anni
01.0260 | Bendaggi indurenti (bendaggi circolari/stecche), categoria II
01.0310 | Bendaggi speciali: vene, per gamba/viso/mammella, per parte
01.0330 | Bendaggi speciali, ingessatura del naso
01.0340 | Bendaggi speciali, indurimento (clavicola laterale)
03.0015 | Esame del bambino o dell'adolescente fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0020 | Esami profilattici secondo le raccomandazioni SSP '93 nel 1 mese
03.0030 | Esami profilattici secondo le raccomandazioni SSP '93 nel 2 mese
03.0040 | Esami profilattici secondo le raccomandazioni SSP '93 nel 4 mese
03.0050 | Esami profilattici secondo le raccomandazioni SSP '93 nel 6 mese
03.0060 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 9 ed il 12 mese
03.0070 | Esami profilattici secondo le raccomandazioni SSP '93 tra il 15 ed il 18 mese
03.0080 | Esami profilattici secondo le raccomandazioni SSP '93 a 24 mesi
03.0090 | Esami profilattici secondo le raccomandazioni SSP '93 a 5 anni
03.0100 | Esami profilattici secondo le raccomandazioni SSP '93 da 6 a 7 anni
03.0110 | Esami profilattici secondo le raccomandazioni SSP '93 a 10 anni
03.0120 | Esami profilattici secondo le raccomandazioni SSP '93 da 14 a 16 anni
03.0130 | Consultazione sullo sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
03.0210 | Rianimazione primaria del neonato, ogni 5 min.
03.0240 | Prima visita del neonato nella nursery da parte dello specialista in pediatria
03.0250 | + Supplemento per visita in incubatrice
03.0260 | Oftalmoscopia indiretta nel neonato, bilaterale
03.0410 | Esame neuromotorio parziale del bambino fino a 7 anni, ogni 5 min.
03.0420 | Esame neuromotorio completo del bambino fino a 7 anni, ogni 5 min.
03.0430 | Esame neuromotorio parziale del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0440 | Esame neuromotorio completo del bambino o dell'adolescente da 7 a 18 anni, ogni 5 min.
03.0510 | Test cutaneo, confezionato, percutaneo (prick, scratch), fino a 30 test, nei bambini/adolescenti fino a 18 anni da parte dello specialista in pediatria
03.0520 | Timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
03.0530 | + Misurazione del riflesso stapediale in corso di timpanometria, per lato, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
03.0540 | Esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
03.0550 | + Supplemento per il prelievo di secreto vaginale in corso di esame degli organi genitali femminili in bambina in età prepuberale, senza specolo
03.0560 | Registrazione di emissioni otoacustiche, bilaterale, nel bambino/adolescente fino a 18 anni da parte dello specialista in pediatria
03.0570 | + Supplemento per bambini fino a 7 anni per la registrazione di emissioni otoacustiche, bilaterale
04.0020 | Test di provocazione per la determinazione della funzione delle ghiandole sudoripare
04.0030 | Prelievo non chirurgico di mucosa, pelle e annessi cutanei da parte del medico specialista per esame citologico/microbiologico in laboratorio (fa parte delle'prestazioni di base generali')
04.0040 | Prelievo non chirurgico e esame microscopico immediato di mucosa, pelle e annessi cutanei da parte del medico specialista
04.0190 | Punch-biopsia della pelle, prima biopsia
04.0200 | + Punch-biopsia della pelle, ogni ulteriore biopsia
04.0210 | Asportazione mediante curette di lesioni cutanee benigne, fino a 5 lesioni
04.0220 | Asportazione mediante curette di lesioni cutanee benigne, da 6 a 10 lesioni
04.0230 | Asportazione mediante curette di lesioni cutanee benigne, più di 10 lesioni
04.0280 | Crioterapia di lesioni benigne della cute/delle mucose, qualsiasi metodo, (escluso {N2}) (fa parte delle 'prestazioni di base generali')
04.0360 | Elettrocauterizzazione, per ogni singola lesione, qualsiasi metodo
04.0510 | Punzione, terapeutica, di una lesione superficiale/sottocutaneo (ematomi, ascessi, cisti, borsa ecc.) (fa parte delle 'prestazioni di base generali')
04.0520 | Incisione/drenaggio di una lesione superficiale/sottocutaneo (ematoma, ascesso, cisti ecc.)
04.0540 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², prima parte escissa inferiore a 2 cm²
04.0541 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo( senza nuca), mano, parte escissa più grande inferiore a 2 cm², ogni ulteriore escissione inferiore ai 2cm²
04.0542 | + Trasposizione in relazione a escissione multifocale di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): viso, collo (senza nuca), mano, parte escissa più grande inferiore a 2 cm²
04.0580 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa inferiore a 5 cm², prima parte escissa inferiore a 5 cm²
04.0581 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm², ogni ulteriore escissione inferiore a 5 cm²
04.0582 | + Trasposizione in relazione a escissione multifocale escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale): altre regioni, parte escissa più grande inferiore a 5 cm².
04.0610 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, fino a 2 cm (diametro massimo)
04.0620 | + Maggiorazione % per escissione di emangioma cavernoso, linfangioma, neurofibroma confermati istologicamente: viso, collo (senza nuca), mano
04.0870 | Escissione di una lesione sottocutanea, altre regioni, fino a 5 cm (diametro massimo)
04.0900 | Escissione di corpo estraneo, cute e sottocute , fino a 1 cm di profondità
04.0910 | + Supplemento per escissione di corpo estraneo, fino a 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede
04.0940 | Evacuazione di ematoma subungueale, qualsiasi metodo (fa parte delle 'prestazioni di base generali')
04.0950 | Estrazione d'unghia, per ogni singola unghia
04.0960 | Escissione cuneiforme del letto ungueale, un lato dell'unghia
04.0970 | Escissione cuneiforme del letto ungueale, entrambi i lati dell'unghia
04.0980 | Escissione della intera matrice dell'unghia (dita della mano e del piede)
04.1010 | Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), primi 3 cm
04.1020 | + Trattamento di ferita senza coinvolgimento di strutture complesse, viso, collo, mano (senza nuca, cuoio capelluto), ogni ulteriori 3 cm
04.1030 | Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, primi 6 cm
04.1040 | + Trattamento di ferita senza coinvolgimento di strutture complesse, altre localizzazioni, ogni ulteriori 6 cm
04.1050 | Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, primi 4 cmq
04.1060 | + Débridement in caso di trattamento cruento di ferita, senza coinvolgimento di strutture complesse, ogni ulteriori 4 cmq
04.1140 | Lavaggio di ferita da parte del medico specialista (fa parte delle 'prestazioni di base generali')
04.1150 | Chiusura diretta di una ferita con bendaggio adesivo, colla per tessuti, agrafes, da parte del medico specialista (fa parte delle 'prestazioni di base generali')
04.1160 | Asportazione di agrafe e/o materiale di sutura (fa parte delle 'prestazioni di base generali')
04.1350 | Asportazione di flittena: viso, collo (senza nuca), mano, organi genitali, piede, per 25 cmq
04.1360 | Asportazione di flittena: altre regioni, per 200 cmq
04.2410 | Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, i primi 2 cm
04.2420 | + Correzione di cicatrici/parti molli tramite chiusura diretta, viso, collo (senza nuca), mano, organi genitali, ulteriori 2 cm
04.2430 | Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, primi 5 cm
04.2440 | + Correzione di cicatrici/parti molli tramite chiusura diretta, altre localizzazioni, ogni ulteriori 5 cm
05.0100 | Puntura lombare
07.1610 | Riduzione incruenta di una lussazione temporomandibolare
08.0210 | Tonometria strumentale da parte del medico specialista in oftalmologia(fa parte delle 'prestazioni di base generali')
08.0810 | Rimozione(i) di corpi estranei dalla congiuntiva, senza incisione, per occhio (fa parte delle 'prestazioni di base generali')
08.0840 | Lavaggio del sacco congiuntivale in seguito a causticazione di origine chimica, per occhio
08.1260 | Striscio della congiuntiva o della cornea, unilaterale/bilaterale (fa parte delle 'prestazioni di base generali')
08.1420 | Cambio di bendaggio speciale terapeutico o di una lente a contatto, in assenza di indicazione rifrattiva (fa parte delle 'prestazioni di base generali')
08.1620 | Epilazione meccanica delle ciglia (fa parte delle 'prestazioni di base generali')
08.2140 | Rimozione(i) di corpo estraneo dalla cornea e dalla sclera, in posizione superficiale, senza ruggine, (fa parte delle 'prestazioni di base generali')
09.0910 | Trattamenti terapeutici della vertigine parossitica posizionale (fa parte delle 'prestazioni generali di base')
09.0920 | Lavaggio del condotto uditivo (fa parte delle 'prestazioni generali di base')
10.0110 | Riduzione di una lussazione del setto nasale del neonato
10.0620 | Estrazione endonasale di corpi estranei dal terzo anteriore della cavità nasale, per ogni singolo corpo estraneo (fa parte delle 'prestazioni di base generali')
10.0670 | Emostasi in caso di epistassi, dal Locus Kiesselbachi, qualsiasi metodo
10.0710 | Posa di un tamponamento anteriore (fa parte delle 'prestazioni di base generali')
11.0020 | Biopsia (e) del cavo orale
11.0110 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa
11.0130 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa e muscolo
11.0160 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso enorale
11.0210 | Asportazione (i) di corpi estranei nella regione del cavo orale,superficiale, per ogni singolo corpo estraneo
11.0230 | Cauterizzazione di una lesione benigna nella regione del cavo orale, per ogni singola lesione, fino a 2 cm
11.0250 | Exeresi di un tumore benigno del cavo orale, fino a 2 cm
12.0010 | Biopsia (e) dell'orofaringe, senza ottica
12.0110 | Estrazione di corpi estranei dall'orofaringe
15.0120 | Misurazione del picco di flusso espiratorio (fa parte delle 'prestazioni generali di base')
15.0130 | Spirometria semplice con documentazione della curva flusso/volume
15.0140 | + Supplemento per spirometria con documentazione della curva flusso/volume nei bambini fino a 7 anni
15.0310 | Ergospirometria parziale (V02 max}
15.0330 | Contenuto di CO nell'aria espirata
17.0010 | Elettrocardiogramma (ECG)
17.0040 | + Supplemento per bambini fino a 7 anni in caso di elettrocardiogramma (ECG)
17.0060 | Elettrocardiogramma (ECG) eseguito dal medico specialista al di fuori dell'ambulatorio/ospedale
17.0080 | ECG sotto sforzo, capacità di lavoro
17.0130 | ECG secondo Holter, applicazione e rimozione
17.0160 | ECG prolungato attivato dal paziente, applicazione incl. rimozione, istruzione
17.0450 | Esame orientativo del flusso sanguigno arterioso o venoso di segmento/i vasale/i mediante doppler CW, senza determinazione degli indici (compreso nelle 'prestazione di base generali').
18.1510 | Trattamento sclerosante di una vena superficiale, prima iniezione
18.1520 | + Trattamento sclerosante di una vena superficiale, ogni ulteriore iniezione
18.1530 | Incisione locale di una flebite, prima incisione
18.1540 | + Incisione locale di una flebite, ogni ulteriore incisione
18.1570 | Flebectomia mediante uncini, escissione di convoluti venosi ectasici, primi 10 cm.
18.1580 | + Flebectomia con uncini, escissione di convoluti venosi ectasici, ulteriori 10 cm.
19.0060 | Posa di una sonda gastrica da parte del medico specialista
19.0070 | + Supplemento per bambini fino a 7 anni per posa di una sonda gastrica da parte del medico specialista
19.0080 | Lavanda gastrica terapeutica eseguita dal medico specialista
19.0090 | Rimozione/sostituzione di una sonda da gastrostomia percutanea GEP, senza endoscopia
19.0170 | Test respiratorio all’urea 13C per Heliobacter pylori svolto da personale non medico
19.1740 | Posa di una sonda rettale da parte del medico specialista
19.1750 | Svuotamento digitale del retto eseguito dal medico specialista in adolescenti e adulti a partire da 7 anni
19.1760 | Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni
19.1770 | Clistere terapeutico, solo del retto, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali ')
19.1780 | Clistere terapeutico, del colon, eseguito dal medico specialista (fa parte delle 'prestazioni di base generali')
19.1790 | Trattamento di una fissura anale mediante iniezione locale
19.1800 | Dilatazione del canale anale in caso di restringimento, eseguita dal medico specialista
19.1850 | Punzione diagnostica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
19.1860 | Punzione terapeutica di ascite/punzione peritoneale/punzione di ascesso peritoneale, qualsiasi metodo
20.0210 | Riduzione manuale di un'ernia della parete addominale eseguita dal medico specialista, come prestazione singola
20.0770 | Posa percutanea di un catetere per dialisi peritoneale, di breve durata (rimozione entro 24 ore)
20.0790 | Rimozione di un catetere per dialisi peritoneale/drenaggio peritoneale (fa parte delle 'prestazioni di base generali')
20.2130 | Resezione di marische, qualsiasi metodo
20.2140 | Asportazione di condilomi
20.2210 | Intervento per emorroidi, incisione
20.2220 | Intervento per emorroidi, escissione di nodi emorroidari, primo nodo
20.2230 | + Intervento per emorroidi, escissione di nodi emorroidari, ogni ulteriore nodo
20.2250 | Legatura elestica di emorroidi
21.0010 | Cateterismo vescicale, diagnostico e terapeutico, in ragazzo/uomo di oltre 16 anni d'età, da parte del medico specialista
21.0020 | Cateterismo vescicale, diagnostico e terapeutico, in ragazza/donna di oltre 16 anni d'età, da parte del medico specialista
21.0030 | Cateterismo vescicale, diagnostico e terapeutico, in bambino/giovane fino a 16 anni d'età, da parte del medico specialista
21.0040 | Instillazione e/o lavaggio vescicale
21.0050 | Punzione vescicale
21.2630 | Iniezione nei corpi cavernosi
21.2660 | Lisi di adesioni del prepuzio
21.3030 | Punzione idrocele
22.0020 | Esame ginecologico preventivo, intesa come prestazione unica ginecologica
22.0030 | Consulenza speciale ginecologica da parte del medico specialista, ogni 5 min.
22.0035 | Consulenza speciale ginecologica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
22.0050 | Esame con lo specolo
22.0060 | + Prelievo di secreto vaginale per l'analisi del secreto e per la batteriologia
22.0070 | + Prelievo di materiale per citologia
22.0080 | + Determinazione dell'indice di maturazione
22.0090 | Colposcopia
22.0100 | + Biopsia in corso di colposcopia
22.0110 | + Terapia chimica di lesioni della portio in corso di colposcopia
22.0120 | Trattamento locale della portio/vagina/vulva
22.1010 | Crioterapia, elettroterapia della portio
22.1020 | Ablazione dei polipi dalla portio, ogni metodo
22.1130 | Adattamento/introduzione di diaframma/pessario
22.1140 | Cambio/Asportazione di diaframma/pessario
22.1910 | Prima visita e prima consulenza per la gravidanza
22.1920 | Visita in corso di gravidanza, successiva
22.1930 | Visita di gravidanza, ulteriore
22.1990 | Controllo post partum
22.2110 | Assistenza e guida al parto, rischio normale
22.2310 | Forfait A per l'indennità di incomodo per il parto, lu - ve 7-19, sa 7-12
22.2320 | Forfait B per l'indennità di incomodo per il parto, lu - do 19-22, sa 12-19, do 7-19
22.2330 | Forfait C per l'indennità di incomodo per il parto, lu - do 22-7
23.0010 | Esame delle mammelle
24.0020 | Biopsia muscolare, percutanea
24.0120 | Punzione articolare (incluso cisti sinoviali, cisti articolari), dita della mano e del piede, per articolazione
24.0130 | Punzione articolare (incluso cisti sinoviali, cisti articolari), spalla, gomito, ginocchio, articolazione tibio-tarsica
24.0140 | Punzione articolare (incluso cisti sinoviali, cisti articolari), articolazione ilio-sacrale (AIS), anca, carpo e tarso, articolazione sottoastragalica
24.0160 | Needling di depositi calcarei a livello muscolo-tendineo
24.0180 | Punzione di una borsa, qualsiasi localizzazione
24.0410 | Trattamento di frattura clavicolare, riduzione incruenta
24.0900 | Cura di una lussazione della spalla, riduzione incruenta
24.1110 | Trattamento di frattura alla testa dell'omero mediante riduzione incruenta
24.1170 | Trattamento di frattura della diafisi dell'omero, riduzione incruenta
24.1940 | Cura di una lussazione del gomito, riduzione incruenta
24.1970 | Cura di sublussazione del gomito in un bambino fino a 7 anni
24.2150 | Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esterna
24.2410 | Trattamento di frattura e/o lussazione, riduzione incruenta con steccatura esterna, polso/ossa del carpo/radio distale/ulna distale
24.3220 | Fasciotomia per sindrome di Dupuytren, qualsiasi metodo
24.3410 | Trattamento di frattura e/o lussazione di un dito, riduzione incruenta con steccatura esterna, per raggio digitale
24.3610 | Cura di un patereccio superficiale, per dito della mano
24.5150 | Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione
24.5230 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione
24.6430 | Riduzione di lussazione della rotula
24.6680 | Trattamento di frattura della diafisi della tibia con riduzione incruenta
24.6800 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta
24.7310 | Trattamento di frattura del malleolo mediale, riduzione incruenta
24.7350 | Trattamento di frattura del malleolo laterale, riduzione incruenta
24.8150 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta
24.9010 | Cura chirurgica di patereccio del dito del piede, patereccio sottocutaneo
26.0510 | Biopsia all'ago fine di linfonodo
29.1000 | Anestesia della regione del cranio e della faccia, nervi esterni alla base del cranio, tutte le vie d'accesso
29.1010 | Anestesia epidurale nella regione vertebrale lombare, tutte le vie d'accesso, senza amplificatore di brillanza/video
29.1020 | Anestesia epidurale nella regione vertebrale sacrale, tutte le vie d'accesso (blocco sacrale), senza amplificatore di brillanza/video
29.1030 | Anestesia a livello del plesso cervico-brachiale, della spalla, del braccio e della mano, tutte le vie d'accesso
29.1040 | Anestesia dei nervi periferici nella regione del gomito, primo nervo
29.1050 | + Anestesia dei nervi periferici nella regione del gomito, ogni nervo successivo
29.1060 | Anestesia dei nervi periferici nella regione del carpo, primo nervo
29.1070 | + Anestesia dei nervi periferici nella regione del carpo, ogni nervo successivo
29.1080 | Anestesia dei nervi intercostali, tutte le vie d'accesso, primo nervo
29.1090 | + Anestesia dei nervi intercostali, tutte le vie d'accesso, ogni nervo successivo
29.1100 | Anestesia dei nervi estremità inferiori, tutte le vie d'accesso
29.1110 | Anestesia del nervo pudendo, tutte le vie d'accesso
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
35.0020 | (-) Riduzione % della PT in caso di SO in studio medico invece di SO I
35.0030 | Prestazione tecnica di base in SO I riconosciuta
39.0020 | Tassa di base per la radiologia e la diagnostica ultrasonografica dal medico nell'ambulatorio del medico e dal non-radiologo nell'ospedale (FAI)
39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0090 | (+) Radiografie di controllo successive a prestazioni a scopo terapeutico nella stessa seduta
39.0100 | Radiografia cranio totale o parziale, prima posa
39.0105 | + Radiografia cranio totale o parziale, pose successive
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0135 | + Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, pose successive
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0145 | + Radiografia della colonna dorsale (CVD), pose successive
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0155 | + Radiografia della colonna lombare (CVL), pose successive
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0165 | + Radiografia dell'articolazione ileo-sacrale (AIS), pose successive
39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
39.0185 | + Radiografia della clavicola/articolazione sterno-clavicolare, pose successive
39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
39.0195 | + Radiografia del torace e/o delle coste, incluso sterno, pose successive
39.0200 | Radiografia dell'addome, prima posa
39.0205 | + Radiografia dell'addome, pose successive
39.0210 | Radiografia bacino/sacro, prima posa
39.0215 | + Radiografia bacino/sacro, pose successive
39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
39.0225 | + Radiografia articolazione della spalla/scapola/acromio-claveare, pose successive
39.0230 | Radiografia dell'omero, prima posa
39.0235 | + Radiografia dell'omero, pose successive
39.0240 | Radiografia dell'articolazione del gomito, prima posa
39.0245 | + Radiografia dell'articolazione del gomito, pose successive
39.0250 | Radiografia dell'avambraccio, prima posa
39.0255 | + Radiografia dell'avambraccio, pose successive
39.0260 | Radiografia del polso, prima posa
39.0265 | + Radiografia del polso, pose successive
39.0270 | Radiografia della mano, prima posa
39.0275 | + Radiografia della mano, pose successive
39.0280 | Radiografia delle dita della mano, prima posa
39.0285 | + Radiografia delle dita della mano, pose successive
39.0290 | Radiografia dell'anca, prima posa
39.0295 | + Radiografia dell'anca, pose successive
39.0296 | + Radiografia dell'anca, pose successive
39.0300 | Radiografia del femore, prima posa
39.0305 | + Radiografia del femore, pose successive
39.0306 | + Radiografia del femore, pose successive
39.0310 | Radiografia del ginocchio, prima posa
39.0315 | + Radiografia del ginocchio, pose successive
39.0316 | + Radiografia del ginocchio, pose successive
39.0320 | Radiografia della gamba, prima posa
39.0325 | + Radiografia della gamba, pose successive
39.0326 | + Radiografia della gamba, pose successive
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
39.0335 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive
39.0336 | + Radiografia dell'articolazione tibiotarsica superiore (ATTS), pose successive
39.0340 | Radiografia del piede compreso il calcagno, prima posa
39.0345 | + Radiografia del piede compreso il calcagno, pose successive
39.0346 | + Radiografia del piede compreso il calcagno, pose successive
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
39.0355 | + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive
39.0356 | + Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, pose successive
39.0370 | Radiografia parte anteriore del piede/dita, prima posa
39.0375 | + Radiografia parte anteriore del piede/dita, pose successive
39.0376 | + Radiografia parte anteriore del piede/dita, pose successive
39.2000 | Prestazione tecnica di base 0, sala raggi I, paziente ambulante
39.3000 | Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine
39.3005 | Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine
39.3010 | Esame ecografico in caso di gravidanza, diagnostico
39.3040 | Misurazione della cervix uterina sotto controllo ecografico in caso di gravidanza, per via addominale/vaginale
39.3180 | + Supplemento in caso di plurigemelli, per ogni ulteriore bambino
39.3200 | Ecografia del cranio attraverso le fontanelle
39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
39.3220 | Esame ecografico del collo
39.3230 | Esame ecografico della tiroide
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3280 | Determinazione ecografica del residuo vescicale
39.3290 | Ecografica del sistema genitale esterno maschile
39.3320 | Endoecografia, rettale e/o vaginale
39.3340 | Esame di controllo endoecografico
39.3400 | Esame ecografico dell'articolazione della spalla, per lato
39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato
39.3430 | Esame ecografico della mammella, completo, bilaterale
39.3440 | Esame ecografico della mammella, parziale/per processo
39.3445 | Ecografia dell'ascella, per lato
39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
39.3790 | Ultrasonografia tridimensionale
39.3800 | Prestazione tecnica di base 0, ultrasuono grande, paziente ambulante


GP-04 Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.

GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Include tutte le prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
la limitazione per la posizione (00.0147) è di 5 volte per invio.
quantità | Per le posizioni tariffali in questo gruppo di prestazioni vale la seguente limitazione cumulata: al massimo 30 volte per 3 mesi
posizioni tariffali
00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
non cumulabile con
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


GP-05 Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.

GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Include tutte le prestazioni mediche erogate in assenza del paziente da parte del medico specialista in psichiatria.
quantità | Per le posizioni tariffali in questo gruppo di prestazioni vale la seguente limitazione cumulata: al massimo 180 volte per 3 mesi
posizioni tariffali
02.0071 | Studio degli atti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0072 | Raccolta di informazioni presso terzi, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0073 | Comunicazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente,da parte del medico specialista in psichiatria, ogni 1 min.
02.0074 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0075 | L'affidamento a medici per consulti, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
02.0076 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, da parte del medico specialista in psichiatria, ogni 1 min.
non cumulabile con
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


GP-06 Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia

GP-06 | Prestazioni di formazione d'immagini che giustificano la ripetizione della stessa prestazione a scopo di verifica o di controllo successivo a terapia
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
39.0100 | Radiografia cranio totale o parziale, prima posa
39.0110 | Radiografia del cranio con incidenza speciale, prima posa
39.0120 | Ortopantomografia
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa
39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
39.0200 | Radiografia dell'addome, prima posa
39.0210 | Radiografia bacino/sacro, prima posa
39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
39.0230 | Radiografia dell'omero, prima posa
39.0240 | Radiografia dell'articolazione del gomito, prima posa
39.0250 | Radiografia dell'avambraccio, prima posa
39.0260 | Radiografia del polso, prima posa
39.0270 | Radiografia della mano, prima posa
39.0280 | Radiografia delle dita della mano, prima posa
39.0290 | Radiografia dell'anca, prima posa
39.0300 | Radiografia del femore, prima posa
39.0310 | Radiografia del ginocchio, prima posa
39.0320 | Radiografia della gamba, prima posa
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
39.0340 | Radiografia del piede compreso il calcagno, prima posa
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
39.0370 | Radiografia parte anteriore del piede/dita, prima posa
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambe
39.0400 | Artrografia delle articolazioni
39.0500 | Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine
39.0510 | Fistolografia/sistema di fistole con orifizio cutaneo
39.0520 | Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine
39.0530 | Dacriocistografia diagnostica, per lato
39.0540 | Dacriocistografia diagnostica e terapeutica, per lato
39.0550 | Scialografia diagnostica, prima ghiandola
39.0565 | Scialografia diagnostica e terapeutica, per lato
39.0570 | Mielografia mediante punzione spinale
39.0580 | Discografia vertebrale, per ogni disco
39.0590 | Radiografia esofago-faringe
39.0600 | Radiografia esofago-stomaco-duodeno
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.0615 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo
39.0620 | Radiografia del colon, monocontrasto
39.0630 | Radiografia del colon, doppio contrasto
39.0640 | Defecografia
39.0700 | Colecistografia orale
39.0710 | Colangiografia endovenosa
39.0720 | Vie biliari attraverso un catetere nasobiliare/transpapillare
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
39.0850 | Uretrografia retrogada
39.0860 | Vescicolografia/epididimografia, unilaterale
39.0870 | Vescicolografia/epididimografia, bilaterale
39.0900 | Isterosalpingografia
39.0910 | Studio radiografico del perineo/della vagina/dei genitali
39.1110 | Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico
39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma
39.1307 | Mammografia preventiva, prima posa
39.1310 | Mammografia diagnostica, prima posa
39.1340 | Radiografia ingrandita della mammella, prima posa
39.1360 | Duttogalattografia, per ogni lato
39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto


GP-07 Consulto specialistico

GP-07 | Consulto specialistico
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.


GP-08 Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.

GP-08 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta curante.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Include tutte le prestazioni mediche erogate in assenza del paziente dallo psicologo o psicoterapeuta curante.
quantità | Per le posizioni tariffali in questo gruppo di prestazioni vale la seguente limitazione cumulata: al massimo 240 volte per 6 mesi
posizioni tariffali
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.


GP-09 Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.

GP-09 | Prestazioni mediche in assenza del paziente dallo psicologo o psicoterapeuta delegato.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Include tutte le prestazioni mediche erogate in assenza del paziente dallo psicologo o psicoterapeuta delegato.
quantità | Per le posizioni tariffali in questo gruppo di prestazioni vale la seguente limitazione cumulata: al massimo 240 volte per 6 mesi
posizioni tariffali
02.0261 | Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0262 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0263 | Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0264 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0265 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0266 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.


GP-10 Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.

GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Include tutte le prestazioni mediche erogate in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.
La limitazione per la posizione (00.0137) è di 5 volte per invio.
quantità | Per le posizioni tariffali in questo gruppo di prestazioni vale la seguente limitazione cumulata: al massimo 60 volte per 3 mesi
posizioni tariffali
00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
non cumulabile con
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.


GP-11 Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.

GP-11 | Prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure.
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Include tutte le prestazioni mediche erogate in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni più bisognose di cure..
la limitazione per la posizione (00.0167) è di 5 volte per invio.
quantità | Per le posizioni tariffali in questo gruppo di prestazioni vale la seguente limitazione cumulata: al massimo 60 volte per 3 mesi
posizioni tariffali
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
non cumulabile con
GP-04 | Prestazioni mediche in assenza del paziente, per le persone di più di 6 anni e sotto i 75 anni.
GP-05 | Prestazioni mediche in assenza del paziente da parte del medico specialista in psichiatria.
GP-10 | Prestazioni mediche in assenza del paziente, per i bambini sotto i 6 anni e per le persone di più di 75 anni.


GP-18 Prestazioni di base

GP-18 | Prestazioni di base
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0060 | Visita a domicilio, i primi 5 min. (Visita a domicilio di base)
00.0100 | Trasporto del paziente da parte del medico specialista, ogni 5 min.
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0150 | Somministrazione di medicamenti da parte di personale paramedico
00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei
00.0160 | Sorveglianza del prelievo d'urina di pazienti alcolizzati/tossicomani da parte di personale paramedico
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0460 | Controllo successivo del donatore vivente d'organo, quale prestazione singola


GP-20 Consulti telefonici

GP-20 | Consulti telefonici
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.0120 | + Consultazione telefonica da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min in più
00.0125 | + Consultazione telefonica da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min in più
00.0126 | + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0130 | + Consultazione telefonica da parte del medico specialista, ultimi 5 min.
00.1880 | Consultazione telefonica di medicina complementare da parte del medico specialista, primi 5 min.
00.1890 | + Consultazione telefonica di medicina complementare da parte del medico specialista, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min. in più
00.1895 | + Consultazione telefonica di medicina complementare da parte del medico specialista per bambini sotto i 6 anni e persone di più di 75 anni, ogni 5 min. in più
00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più
00.1900 | + Consultazione telefonica di medicina complementare da parte del medico specialista, ultimi 5 min.
02.0060 | Consultazione telefonica da parte dello specialista in psichiatria, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0065 | Consultazione telefonica da parte dello specialista in psichiatria, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0250 | Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.
02.0350 | Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.
non cumulabile con
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7


GP-23 Esame istologico estemporaneo

GP-23 | Esame istologico estemporaneo
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
37.0270 | Istopatologia, biopsie, esame estemporaneo, prestazione medica
37.0450 | Istopatologia, biopsie, prestazione non medica: esame estemporaneo con successiva inclusione, per ogni singolo taglio estemporaneo


GP-25 Prestazioni non mediche della psichiatria

GP-25 | Prestazioni non mediche della psichiatria
 | TARMED 01.09, 1.1.2018
il medico che delega dispone di seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Psichiatria dell'infanzia e dell'adolescenza, psicoterapia
  • Psichiatria e psicoterapia
posizioni tariffali
02.0110 | Diagnostica e terapia non medica in psichiatria, seduta individuale, ogni 5 min.
02.0120 | Diagnostica e terapia non medica in psichiatria, seduta di coppia, ogni 5 min.
02.0130 | Diagnostica e terapia non medica in psichiatria, seduta familiare, ogni 5 min.
02.0140 | Diagnostica e terapia non medica in psichiatria, seduta di gruppo, ogni 5 min.
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0210 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta individuale, ogni 5 min.
02.0220 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di coppia, ogni 5 min.
02.0230 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta familiare, ogni 5 min.
02.0240 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di gruppo, ogni 5 min.
02.0250 | Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.
02.0261 | Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0262 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0263 | Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0264 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0265 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0266 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0310 | Trattamento ambulatoriale non medico in psichiatria,seduta individuale, ogni 5 min.
02.0320 | Trattamento ambulatoriale non medico in psichiatria,seduta di coppia, ogni 5 min.
02.0330 | Trattamento ambulatoriale non medico in psichiatria,seduta di famiglia, ogni 5 min.
02.0340 | Trattamento ambulatoriale non medico in psichiatria,seduta di gruppo, ogni 5 min.
02.0350 | Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.
02.0360 | Prestazione in assenza del paziente da parte del personale curante non medico in psichiatria, ogni 5 min.


GP-28 Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia

GP-28 | Procedure neurochirugiche di fenestrazione, emilaminectomia, laminotomia e laminectomia
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
06.0410 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura neurochirugica
06.0510 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica
06.0540 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica
06.0560 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica
06.0580 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica
06.0600 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica
06.0620 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica
06.0640 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica
06.0710 | Laminectomia cervicale (occipitale fino a C3), un segmento, procedura neurochirurgica
06.0950 | Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica
06.0970 | Laminectomia toracica, un segmento, procedura neurochirurgica
06.0990 | Laminectomia lombare, un segmento, procedura neurochirurgica
06.1010 | Laminectomia sacrale, un segmento, procedura neurochirurgica
non cumulabile con
06.1210 | Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica


GP-29 Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale

GP-29 | Procedure ortopediche di stabilizzazione legamentare, laminoplastica e spondilodesi dorsale
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
06.1210 | Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica
non cumulabile con
06.0510 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica
06.0540 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica
06.0560 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica
06.0580 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica
06.0600 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica
06.0620 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica
06.0640 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica
06.0950 | Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica
06.0970 | Laminectomia toracica, un segmento, procedura neurochirurgica
06.0990 | Laminectomia lombare, un segmento, procedura neurochirurgica
06.1010 | Laminectomia sacrale, un segmento, procedura neurochirurgica


GP-30 Posizioni tariffali per pazienti più bisognosi di cure

GP-30 | Posizioni tariffali per pazienti più bisognosi di cure
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
Fatturabile in via eccezionale per pazienti di più di 6 anni e sotto i 75 anni più bisognosi di cure.
posizioni tariffali
00.0026 | + Consultazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0076 | + Visita per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0126 | + Consultazione telefonica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min in più
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0417 | Piccolo esame clinico da parte del medico specialista per l'assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0437 | Piccolo esame clinico reumatologico da parte del medico specialista in reumatologia o fisiatria e riabilitazione per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0516 | Consulenza specifica da parte del medico specialista in assistenza di base per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0536 | Consulenza genetica e/o prenatale da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0616 | Istruzione specifica al paziente da parte del medico specialista, per effettuare automisurazioni o proprie cure per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.1896 | + Consultazione telefonica di medicina complementare da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min. in più
02.0066 | Consultazione telefonica da parte dello specialista in psichiatria per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
04.0017 | Esame da parte del medico specialista in dermatologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
22.0035 | Consulenza speciale ginecologica da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
22.0045 | Consulenza per la donna per la sterilità da parte del medico specialista in ginecologia per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.


GP-31 Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti

GP-31 | Limitazioni quantitative per la intera assistenza psicologica/psicoterapeutica di carattere non medico di pazienti ambulanti
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
02.0310 | Trattamento ambulatoriale non medico in psichiatria,seduta individuale, ogni 5 min.
02.0320 | Trattamento ambulatoriale non medico in psichiatria,seduta di coppia, ogni 5 min.
02.0330 | Trattamento ambulatoriale non medico in psichiatria,seduta di famiglia, ogni 5 min.
02.0340 | Trattamento ambulatoriale non medico in psichiatria,seduta di gruppo, ogni 5 min.
02.0350 | Consultazione telefonica da parte del personale curante non medico in psichiatria, ogni 5 min.
02.0360 | Prestazione in assenza del paziente da parte del personale curante non medico in psichiatria, ogni 5 min.


GP-32 Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico

GP-32 | Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/ di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
 | TARMED 01.09, 1.1.2018
è valido solo per seguente valore intrinseco qualitativo / seguenti valori intrinseci qualitativi
  • Radiologia medica/radiodiagnostica
è valido solo per seguente seguenti funzione / funzioni
  • istituto di radiologia
  • ospedale / clinica
posizioni tariffali
39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0060 | (+) Supplemento per anestesia/UCI
39.0100 | Radiografia cranio totale o parziale, prima posa
39.0110 | Radiografia del cranio con incidenza speciale, prima posa
39.0120 | Ortopantomografia
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0170 | Radiografia di tutta la colonna vertebrale, prima posa
39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
39.0200 | Radiografia dell'addome, prima posa
39.0210 | Radiografia bacino/sacro, prima posa
39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
39.0230 | Radiografia dell'omero, prima posa
39.0240 | Radiografia dell'articolazione del gomito, prima posa
39.0250 | Radiografia dell'avambraccio, prima posa
39.0260 | Radiografia del polso, prima posa
39.0270 | Radiografia della mano, prima posa
39.0280 | Radiografia delle dita della mano, prima posa
39.0290 | Radiografia dell'anca, prima posa
39.0300 | Radiografia del femore, prima posa
39.0310 | Radiografia del ginocchio, prima posa
39.0320 | Radiografia della gamba, prima posa
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
39.0340 | Radiografia del piede compreso il calcagno, prima posa
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
39.0370 | Radiografia parte anteriore del piede/dita, prima posa
39.0380 | Radiografia di tutta la gamba, una gamba o entrambe le gambe
39.0400 | Artrografia delle articolazioni
39.0410 | (+) Artrografia delle articolazioni come prestazione supplementare per gli esami IMR o TAC delle articolazioni
39.0500 | Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine
39.0510 | Fistolografia/sistema di fistole con orifizio cutaneo
39.0520 | Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine
39.0530 | Dacriocistografia diagnostica, per lato
39.0540 | Dacriocistografia diagnostica e terapeutica, per lato
39.0550 | Scialografia diagnostica, prima ghiandola
39.0565 | Scialografia diagnostica e terapeutica, per lato
39.0570 | Mielografia mediante punzione spinale
39.0580 | Discografia vertebrale, per ogni disco
39.0590 | Radiografia esofago-faringe
39.0600 | Radiografia esofago-stomaco-duodeno
39.0610 | Radiografia selettiva dell'intestino tenue mediante enteroclisi
39.0615 | Posizionamento di una sonda nell'intestino tenue da parte del medico specialista radiologo
39.0620 | Radiografia del colon, monocontrasto
39.0630 | Radiografia del colon, doppio contrasto
39.0640 | Defecografia
39.0700 | Colecistografia orale
39.0710 | Colangiografia endovenosa
39.0720 | Vie biliari attraverso un catetere nasobiliare/transpapillare
39.0800 | Urografia endovenosa
39.0810 | Urografia anterograda, per ogni lato, qualsiasi metodo
39.0820 | Ureteropielografia retrograda tramite catetere ureterale
39.0830 | Cistografia
39.0840 | Cistourografia minzionale (CUM)
39.0850 | Uretrografia retrogada
39.0860 | Vescicolografia/epididimografia, unilaterale
39.0870 | Vescicolografia/epididimografia, bilaterale
39.0900 | Isterosalpingografia
39.0910 | Studio radiografico del perineo/della vagina/dei genitali
39.1110 | Tutti gli interventi sotto radioscopia, sia a scopo diagnostico che terapeutico
39.1200 | Riduzione incruenta di una invaginazione intestinale e/o di un volvolo del sigma
39.1307 | Mammografia preventiva, prima posa
39.1310 | Mammografia diagnostica, prima posa
39.1340 | Radiografia ingrandita della mammella, prima posa
39.1350 | Radiografia di un resecato della mammella
39.1360 | Duttogalattografia, per ogni lato
39.1370 | Cistigrafia della mammella con aria/mezzo di contrasto
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3060 | Biopsia del corion sotto controllo ecografico, per via addominale/vaginale
39.3070 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)
39.3080 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)
39.3090 | Punzione del feto sotto controllo ecografico
39.3100 | Posa di catetere fetale sotto controllo ecografico, per ogni singolo catetere
39.3110 | Fetoscopia transaddominale sotto controllo ecografico
39.3120 | Laserterapia sotto controllo ecografico in caso di sindrome trasfusionale fetofetale
39.3130 | Fetoscopia transcervicale sotto controllo ecografico
39.3140 | Punzione decompressiva sotto controllo ecografico
39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene
39.3200 | Ecografia del cranio attraverso le fontanelle
39.3205 | Esame ecografico, misurazione della lunghezza del bulbo oculare, bilaterale
39.3206 | Esame ecografico, pachimetria degli occhi, bilaterale
39.3207 | Esame ecografico, biometria completa dell'occhio, bilaterale
39.3208 | Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato
39.3209 | Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato
39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
39.3220 | Esame ecografico del collo
39.3230 | Esame ecografico della tiroide
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3280 | Determinazione ecografica del residuo vescicale
39.3290 | Ecografica del sistema genitale esterno maschile
39.3320 | Endoecografia, rettale e/o vaginale
39.3340 | Esame di controllo endoecografico
39.3400 | Esame ecografico dell'articolazione della spalla, per lato
39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato
39.3430 | Esame ecografico della mammella, completo, bilaterale
39.3440 | Esame ecografico della mammella, parziale/per processo
39.3445 | Ecografia dell'ascella, per lato
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
39.3520 | Somministrazione di mezzi di contrasto o stimolazione farmacologica
39.3530 | Test funzionale in sonografia vascolare, per lato
39.3540 | Sonografia duplex delle arterie intracraniali, bilaterale
39.3550 | Sonografia PW delle arterie intracraniali, bilaterale
39.3560 | Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3570 | Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
39.3600 | Sonografia vascolare, arterie viscerali
39.3610 | Sonografia duplex delle arterie renali, per lato
39.3620 | Sonografia duplex delle arterie brachiali, per lato
39.3630 | Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato
39.3640 | Sonografia duplex delle arterie della gamba e del piede, per lato
39.3650 | Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato
39.3660 | Sonografia duplex delle vene viscerali
39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
39.3680 | Sonografia duplex delle vene profonde della gamba, per lato
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
39.3700 | Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione
39.3710 | Intervento terapeutico sotto controllo ecografico
39.3790 | Ultrasonografia tridimensionale
39.4015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame TAC
39.4020 | TAC del neurocranio
39.4030 | TAC del massiccio facciale, dei seni paranasali, della mascella superiore e inferiore, dei denti, dell'articolazione mandibolare e della base cranica
39.4040 | TAC dentale, per ogni singola mascella
39.4050 | TAC del collo
39.4060 | TAC del torace intero e/o delle articolazioni sterno-clavicolari
39.4070 | TAC della parte superiore dell'addome
39.4080 | TAC dell'addome intero
39.4090 | TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)
39.4100 | TAC della colonna vertebrale
39.4110 | TAC dell'articolazione della spalla e/o delle braccia
39.4120 | TAC delle articolazioni del gomito e/o degli avambracci
39.4130 | TAC dei polsi e/o della mano/delle mani
39.4140 | TAC delle anche e/o delle coscie
39.4150 | TAC dell'articolazione del ginocchio e/o della gamba
39.4160 | TAC del piede/dei piedi e/o delle articolazioni tibiotarsiche
39.4170 | TAC angiografia di tutti i vasi
39.4200 | Intervento diagnostico e/o terapeutico sotto controllo TAC
39.5015 | + Prestazione medica in caso di assistenza personale dello specialista in radiologia durante l’esame IMR
39.5020 | IMR angiografia di tutti i vasi
39.5030 | IMR spettroscopia
39.5040 | IMR total body per la ricerca di metastasi, come singolo procedimento di formazione di immagine
39.5050 | IMR panoramica del neurocranio
39.5060 | IMR esame globale e/o di una parte (di parti) della colonna vertebrale
39.5070 | IMR massiccio facciale/seni paranasali
39.5080 | IMR del collo
39.5090 | IMR del torace
39.5100 | IMR del cuore
39.5110 | IMR dell'addome, del bacino
39.5120 | IMR defecografia, come singolo procedimento di formazione di immagine
39.5130 | IMR della mammella/delle mammelle
39.5140 | IMR dell'articolazione della spalla e/o delle bracci
39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
39.5160 | IMR dei polsi e/o della mano/delle mani
39.5170 | IMR delle anche e/o della coscia
39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille
39.5200 | Intervento diagnostico e/o terapeutico sotto controllo IMR
39.6000 | Arteriografia, prestazione di base I
39.6040 | Arteriografia, prestazione di base II
39.6060 | Arteriografia, prestazione di base III
39.6080 | Raffigurazione selettiva di un distretto vascolare arterioso (incluse raffigurazioni superselettive)
39.6100 | Arteriografia sopraaortica, arteria carotide comune
39.6110 | Arteriografia delle estremità superiori e dell'aorta toracica
39.6120 | Arteriografia dell'aorta addominale
39.6130 | Arteriografia dell'aorta addominale
39.6140 | Arteriografia, angiografia della gamba, bilaterale
39.6150 | Arteriografia, angiografia della gamba, per ciascuna gamba
39.6160 | Arteriografia, direttamente per il tramite dell'ago di punzione
39.6170 | Elemento di base APT/impianto di uno stent arterioso in caso di stenosi e occlusioni
39.6260 | Elemento di base lisi/trombectomia
39.6270 | Embolizzazione tramite punzione diretta
39.6280 | Elemento di base embolizzazione/chemioterapia intra-arteriosa generale
39.6300 | Flebografia/intervento sulle vene, prestazione di base I tramite punzione diretta
39.6330 | Flebografia/intervento sulle vene, prestazione di base II, mediante catetere
39.6340 | Flebografia/intervento sulle vene, prestazione di base III, angiografia mediante un catetere già esistente
39.6350 | Raffigurazione selettiva di un distretto vascolare venoso
39.6360 | Flebografia delle vene intra-craniche
39.6510 | Flebografia delle estremità superiori, per lato
39.6520 | Flebografia della vena cava superiore
39.6540 | Flebografia della vena cava inferiore
39.6560 | Flebografia panoramica delle vene del bacino, bilaterale
39.6570 | Flebografia delle vene del bacino, raffigurazione di un solo lato
39.6580 | Flebografia delle estremità inferiori, gamba, per lato
39.6610 | Angiografia transepatica della vena porta, prestazione di base II
39.6620 | Raffigurazione transepatica della vena porta
39.6660 | Angiografia dei polmoni, prestazione di base II
39.6680 | Angiografia dei polmoni, prestazione di base III, in caso di una via d'accesso già esistente
39.6690 | Angiografia polmonare panoramica
39.6700 | Angiografia polmonare selettiva
39.6720 | Shunt per dialisi, prestazione di base II, accesso vascolare tramite punzione diretta
39.6730 | Angiografia di uno shunt per dialisi mediante punzione diretta
39.6770 | Revisione dopo endoprotesi iliaca
39.6780 | Revisione dopo endoprotesi aortica
39.6790 | Posa di un'endoprotesi aortica, in caso di rottura
39.6800 | Posa di un'endoprotesi aortica, intervento elettivo
39.6810 | Conversione sotto radioscopia di una sonda gastrica percutanea in sonda digiunale transgastrica
39.6820 | Colangiografia percutanea transepatica (CPT)
39.7000 | Posa di una nefrostomia percutanea
39.7040 | Sostituzione di nefrostomia
39.7050 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con dilatazione dell'uretra o dell'uretere
39.7060 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con impianto di stent, per stent
39.7070 | Radiografia retrogada dell'uretra, della vescica e dell'uretere con rimozione di stent, per stent
39.7080 | Posa di una gastrostomia percutanea/sonda alimentare
39.7090 | Sostituzione di una gastrostomia percutanea/sonda alimentare
39.7200 | (+) Supplemento generale per estrazione di corpi estranei mediante catetere
39.7210 | (+) Supplemento generale per misurazione della pressione intravasale
39.7220 | (+) Supplemento generale per ecografia intravascolare


GP-33 Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)

GP-33 | Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
 | TARMED 01.09, 1.1.2018
è valido solo per seguente /seguenti unità funzionale/ funzionali
  • Sala raggi I
  • Ultrasuono grande
è valido solo per seguente seguenti funzione / funzioni
  • medico nell'ambulatorio del medico e non-radiologo nell'ospedale
posizioni tariffali
39.0050 | (+) Supplemento I senza impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0055 | (+) Supplemento II con impiego di mezzi di contrasto e/o di riempimento di cavità, per bambini fino a 7 anni di età
39.0100 | Radiografia cranio totale o parziale, prima posa
39.0130 | Radiografia della colonna cervicale (CVC), incluse parti molli del collo, dens, prima posa
39.0140 | Radiografia della colonna dorsale (CVD), prima posa
39.0150 | Radiografia della colonna lombare (CVL), prima posa
39.0160 | Radiografia dell'articolazione ileo-sacrale (AIS), prima posa
39.0180 | Radiografia della clavicola/articolazione sterno-clavicolare, prima posa
39.0190 | Radiografia del torace e/o delle coste, incluso sterno, prima posa
39.0200 | Radiografia dell'addome, prima posa
39.0210 | Radiografia bacino/sacro, prima posa
39.0220 | Radiografia articolazione della spalla/scapola/acromio-claveare, prima posa
39.0230 | Radiografia dell'omero, prima posa
39.0240 | Radiografia dell'articolazione del gomito, prima posa
39.0250 | Radiografia dell'avambraccio, prima posa
39.0260 | Radiografia del polso, prima posa
39.0270 | Radiografia della mano, prima posa
39.0280 | Radiografia delle dita della mano, prima posa
39.0290 | Radiografia dell'anca, prima posa
39.0300 | Radiografia del femore, prima posa
39.0310 | Radiografia del ginocchio, prima posa
39.0320 | Radiografia della gamba, prima posa
39.0330 | Radiografia dell'articolazione tibiotarsica superiore (ATTS), prima posa
39.0340 | Radiografia del piede compreso il calcagno, prima posa
39.0350 | Radiografia dell'articolazione tibiotarsica inferiore (ATTI), del metatarso e del calcagno, prima posa
39.0370 | Radiografia parte anteriore del piede/dita, prima posa
39.3020 | Esame ecografico approfondito in caso di gravidanza
39.3050 | Amniocentesi sotto controllo ecografico, per via addominale/vaginale
39.3060 | Biopsia del corion sotto controllo ecografico, per via addominale/vaginale
39.3070 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (diagnostica)
39.3080 | Cordocentesi sotto controllo ecografico, per via addominale/vaginale (terapeutica)
39.3090 | Punzione del feto sotto controllo ecografico
39.3100 | Posa di catetere fetale sotto controllo ecografico, per ogni singolo catetere
39.3110 | Fetoscopia transaddominale sotto controllo ecografico
39.3120 | Laserterapia sotto controllo ecografico in caso di sindrome trasfusionale fetofetale
39.3130 | Fetoscopia transcervicale sotto controllo ecografico
39.3140 | Punzione decompressiva sotto controllo ecografico
39.3150 | Riempimento di liquido amniotico sotto controllo ecografico, con test al blu di metilene
39.3200 | Ecografia del cranio attraverso le fontanelle
39.3205 | Esame ecografico, misurazione della lunghezza del bulbo oculare, bilaterale
39.3206 | Esame ecografico, pachimetria degli occhi, bilaterale
39.3207 | Esame ecografico, biometria completa dell'occhio, bilaterale
39.3208 | Esame ecografico, esame degli occhi con differenziazione dei tessuti, per lato
39.3209 | Esame ecografico, esame dell'orbita con differenziazione dei tessuti, per lato
39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
39.3220 | Esame ecografico del collo
39.3230 | Esame ecografico della tiroide
39.3240 | Esame ecografico dell'addome intero (addome superiore e inferiore)
39.3250 | Esame ecografico della parte superiore dell'addome
39.3260 | Esame ecografico del sistema urogenitale, per via addominale
39.3265 | Ecografia del tubo digerente
39.3270 | Esame ecografico/esame di controllo di un organo per via addominale
39.3280 | Determinazione ecografica del residuo vescicale
39.3290 | Ecografica del sistema genitale esterno maschile
39.3320 | Endoecografia, rettale e/o vaginale
39.3340 | Esame di controllo endoecografico
39.3350 | Isteroidrosonografia o isterosonosalpingografia
39.3400 | Esame ecografico dell'articolazione della spalla, per lato
39.3402 | Esame ecografico dell'articolazione del ginocchio, per lato
39.3404 | Esame ecografico di altre articolazioni, per lato
39.3408 | Esame ecografico dell'anca del neonato secondo Graf, per lato
39.3410 | Stato ecografico completo dell'articolazione e delle parti molli, piede o mano, per lato
39.3420 | Ecografia delle regioni di parti molli, per regione, per lato
39.3430 | Esame ecografico della mammella, completo, bilaterale
39.3440 | Esame ecografico della mammella, parziale/per processo
39.3445 | Ecografia dell'ascella, per lato
39.3510 | Sonografia vascolare nel quadro dell'esame di un organo o delle parti molli
39.3515 | Esame di un organo o delle parti molli nel quadro di una sonografia vascolare
39.3520 | Somministrazione di mezzi di contrasto o stimolazione farmacologica
39.3530 | Test funzionale in sonografia vascolare, per lato
39.3540 | Sonografia duplex delle arterie intracraniali, bilaterale
39.3550 | Sonografia PW delle arterie intracraniali, bilaterale
39.3560 | Sonografia duplex delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3570 | Sonografia PW/CW delle arterie o delle vene sopraaortiche extracraniali, bilaterale
39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
39.3600 | Sonografia vascolare, arterie viscerali
39.3610 | Sonografia duplex delle arterie renali, per lato
39.3620 | Sonografia duplex delle arterie brachiali, per lato
39.3630 | Sonografia duplex delle arterie, dall'iliaco femorale alla poplitea, per lato
39.3640 | Sonografia duplex delle arterie della gamba e del piede, per lato
39.3650 | Sonografia duplex delle vene brachiali, profonde e/o superficiali, per lato
39.3660 | Sonografia duplex delle vene viscerali
39.3670 | Sonografia duplex delle vene, dall'iliaca alla poplitea, per lato
39.3680 | Sonografia duplex delle vene profonde della gamba, per lato
39.3690 | Sonografia duplex del sistema venoso superficiale delle estremità inferiori, per lato
39.3700 | Intervento diagnostico sotto controllo ecografico in caso di puntura/biopsia/aspirazione
39.3710 | Intervento terapeutico sotto controllo ecografico
39.3790 | Ultrasonografia tridimensionale


GP-34 Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio

GP-34 | Posizioni tariffali non cumulabili con la rianimazione in sala da shock dell'ospedale in caso di arresto cardiocircolatorio
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista
00.0910 | Realizzazione di una via d'accesso, flebotomia in prematuri o neonati, da parte del medico specialista
00.0980 | Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta del catetere
00.0995 | Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta
00.1410 | Attesa intraoperatoria del risultato del prelievo bioptico estemporaneo
00.1420 | (+) assistenza medica straordinaria supplementare, per singolo minuto
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
04.0550 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo (senza nuca), mano, oltre 2 cm², per i primi 2 cm²
04.0590 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, i primi 5 cmq
04.0630 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, i primi 2 cm (diametro massimo)
04.0880 | Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, primi 5 cm (diametro massimo)
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
04.1000 | Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq
04.1070 | Esplorazione e trattamento di ferita profonda d'arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
04.1210 | Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, primi 2 cm²
04.1240 | Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, primi 4 cm²
04.1270 | Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, primi 10 cmq
04.1290 | Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni, primi 100 cmq
04.1370 | Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano, primi 20 cmq
04.1390 | Escissione tangenziale/totale di ustioni: altre localizzazioni, primi 100 cmq
04.1410 | Escarotomia: tutte le regioni, primi 10 cmq
04.1510 | Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), primi 200 cmq
04.1530 | Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²
04.1550 | Prelievo di trapianto, pelle totale con capelli, primo cmq
04.1570 | Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia
04.1590 | Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, primo cmq
04.1610 | Prelievo di trapianto, fascia, mediante Stripper, prima striscia
04.1630 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cmq
04.1650 | Prelievo di trapianto, tendine, mediante Stripper, primo tendine
04.1670 | Prelievo di trapianto,tendine, senza Stripper, primo tendine
04.1690 | Prelievo di trapianto, vena/arteria, primi 5 cm
04.1730 | Prelievo di trapianto, nervo, primi 5 cm
04.1770 | Prelievo di trapianto, cartilagine, orecchio/naso
04.1780 | Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, primo pezzo
04.1800 | Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea
04.1810 | Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea
04.1820 | Prelievo di trapianto, osso, calotta cranica, primi 3 cmq
04.1840 | Prelievo di trapianto, osso diafisario lungo, intero
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1860 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.1940 | Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.1960 | Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano,organi genitali, cute/sottocute/fascia, primo cm²
04.1980 | Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.2000 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, semplice
04.2010 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, medio
04.2020 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, difficile
04.2030 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, semplice
04.2040 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, medio
04.2050 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, difficile
04.2060 | Preparazione di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, semplice
04.2070 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, medio
04.2080 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, difficile
04.2090 | Prelievo di un lembo, cute/muscolo con/senza preparazione del peduncolo vascolare per trapianto libero, facile
04.2100 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare per trapianto libero, difficile
04.2110 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, semplice
04.2120 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, difficile
04.2130 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), senza preparazione del peduncolo vascolare, a partire da 5 cm²
04.2140 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), con preparazione del peduncolo vascolare per trapianto chirurgico libero, qualsiasi grandezza
04.2150 | Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo
04.2160 | Prelievo di un lembo, dito, dito del piede/frammento di dito del piede per trapianto chirurgico libero
04.2210 | Trapianto dermoepidermico a rete
04.2220 | Lembo, disepitelizzazione di trapianto o di lembo, manuale, ogni 16 cm²
04.2230 | Lembo, disepitelizzazione di trapianto o lembo, meccanica, primi 100 cm²
04.2250 | Lembo, depilazione preliminare di cuoio capelluto
04.2260 | Lembo, taglio preliminare,sezione, per ogni 5 cm
04.2270 | Preparazione di frammenti di cartilagine (trito)
04.2280 | Adattamento di un frammento di cartilagine o di osso
04.2290 | Modellamento di cartilagine/osso, dorso del naso, frammento a L
04.2300 | Modellamento di cartilagine/osso, scheletro dell'orecchio
04.2310 | Correzione secondaria di lembo, sgrassatura/modellamento
04.2510 | Inserimento di lembo libero microchirurgico, al viso, regione cervicale, mano, testa
04.2520 | Inserimento di lembro libero microchirurgico, al tronco e alle estremità (esclusa la mano)
04.2530 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)
04.2540 | Repianto all'estremità superiore (regione della spalla, gomito, avambraccio), con o senza accorciamento
04.2550 | Reimpianto al polso e metacarpo, con o senza accorciamento
04.2560 | Reimpianto di un dito, con o senza accorciamento
04.2570 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia), con o senza accorciamento
04.2580 | Reimpianto a livello del piede, con o senza accorciamento
04.2590 | Reimpianto del primo dito del piede
04.2600 | Reimpianto del pene
04.2610 | Reimpianto dello scroto inclusi i testicoli ( 1 o 2 testicoli)
04.2620 | (+) Anastomosi microvascolare, termino-terminale o termino-laterale, per ogni singola anastomosi, come prestazione supplementare
04.2710 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola
04.2720 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola
04.2730 | Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola
04.2740 | Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola
04.2750 | Rimozione di espansore tissutale, senza incisione accessoria
04.2780 | Rimozione espansore tissutale mediante incisione ausiliaria
04.2810 | Dermolipectomia, addome, senza trasposizione dell'ombelico
04.2830 | Dermolipectomia, addome, con trasposizione dell'ombelico
04.2840 | Dermolipectomia, natica, anca, primo lato
04.2860 | Dermolipectomia, coscia, primo lato, longitudinale
04.2880 | Dermolipectomia, coscia, primo lato, trasversale
04.2900 | Dermolipectomia, braccio, primo lato
04.2930 | Lipoaspirazione (liposuzione), qualsiasi metodo, ogni ulteriore regione
04.3010 | Lifting del volto, viso e collo, primo lato
04.3110 | Lifting del volto, fronte, qualsiasi metodo
04.3120 | Lifting sopracciliare diretto, primo lato
04.3140 | Blefaroplastica, prima palpebra
04.3160 | Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola
04.3180 | Intervento chirurgico corretivo in caso di pterigio del collo
04.3210 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre
04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
04.3250 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
04.3260 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
04.3270 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
04.3280 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
04.3290 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
04.3300 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto
04.3320 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, primo trapianto
04.3340 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, primo trapianto
05.0720 | Impianto epidurale o intraparenchimale di uno strumento per la misurazione della pressione intracranica
05.0740 | Impianto di un catetere nel ventricolo cerebrale, tutti i metodi
05.0790 | Impianto di un catetere epidurale permanente
05.0810 | Impianto intradurale di un catetere permanente
05.0820 | Revisione della parte prossimale di un sistema di derivazione del liquido cefalorachidiano
05.0830 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi
05.0840 | Rimozione di un catetere ventricolare
05.0850 | Rimozione di un intero sistema di drenaggio
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.0940 | Débridement di una frattura d'impressione, senza lesione durale o corticale
05.0950 | Débridement di una frattura d'impressione, con lesione durale o corticale
05.0960 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale
05.0970 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale
05.0980 | Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale
05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1060 | Craniectomia in caso di sinostosi
05.1070 | Trapanazione per biopsia
05.1080 | Biopsia di una lesione ossea della calotta cranica, tumorale o infiammatoria
05.1090 | Biopsia di lesione ossea della base cranica, tumorale o infiammatoria
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1150 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale intracerebrale (intravertricolare) come prestazione unica
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale
05.1210 | Craniotomia per escissione o fenestrazione di una cisti intracranica
05.1220 | Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente
05.1240 | Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente
05.1250 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale
05.1260 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale
05.1270 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale
05.1280 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale
05.1290 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente
05.1300 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente
05.1310 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente
05.1320 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente
05.1330 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale
05.1340 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale
05.1350 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale
05.1360 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale
05.1370 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale
05.1380 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale
05.1390 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale
05.1400 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale
05.1410 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale
05.1420 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale
05.1430 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore
05.1440 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia
05.1450 | Interventi per via transnasale o transfenoidale nella zona della sella turcica
05.1510 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, sopratentoriale
05.1520 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, infratentoriale
05.1530 | Craniotomia per intervento chirurgico sui nervi cranici con trattotomia, infratentoriale
05.1610 | Craniotomia per intervento chirurgico sui nervi cranici con decompressione vascolare, infratentoriale
05.1620 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, superficiale, come prestazione unica
05.1640 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, profonda, come prestazione unica
05.1650 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, superficiale, come prestazione unica
05.1660 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, profonda, come prestazione unica
05.1670 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1680 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1690 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1700 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, profonda, come prestazione unica
05.1710 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1720 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1730 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1740 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, profonda, come prestazione unica
05.1750 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, non dominante, come prestazione unica
05.1770 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, dominante, come prestazione unica
05.1780 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, non dominante, come prestazione unica
05.1790 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, dominante, come prestazione unica
05.1800 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, non dominante, come prestazione unica
05.1810 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, dominante, come prestazione unica
05.1820 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 1 cm, come prestazione unica
05.1830 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 2 cm, come prestazione unica
05.1840 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, più di 2 cm, come prestazione unica
05.1850 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, sopratentoriale
05.1860 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, infratentoriale
05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR
05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia
05.2110 | Introduzione di un elettrodo trigeminale nel foramen ovale, per elettrodo
05.2120 | Introduzione di un elettrodo intracranico, strips
05.2130 | Introduzione di un elettrodo intracranico, grids
05.2140 | Revisione di un elettrodo intracranico
05.2150 | Rimozione di un elettrodo intracranico
05.2210 | Ablazione di un focolaio epilettogeno, superficiale, area non eloquente
05.2220 | Ablazione di un focolaio epilettogeno, superficiale, area eloquente
05.2230 | Ablazione di un focolaio epilettogeno, profondo, area non eloquente
05.2240 | Ablazione di un focolaio epilettogeno, profondo, area eloquente
05.2310 | Rizotomia percutanea (trigemino), tutti i metodi, prima radice
05.2320 | Cordotomia percutanea, escl.cervicale
05.2330 | Cordotomia percutanea cervicale
05.2340 | Posa di elettrodi epidurali perimidollari e test di stimolazione
05.2360 | Rimozione di un neurostimolatore perimidollare
05.2370 | Trattamento di una malformazione congenita del midollo spinale
05.2410 | Decompressione/neurolisi del nervo mediano (tunnel carpale) e/o del nervo ulnare (canale di Guyon) come prestazione singola
05.2420 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso, come prestazione singola
05.2430 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore, come prestazione singola
05.2440 | Decompressione/neurolisi del nervo ulnare nel solco, come prestazione singola
05.2450 | Decompressione/neurolisi del nervo ulnare e ventralizzazione del nervo, come prestazione singola
05.2460 | Decompressione/neurolisi del nervo mediano, ulnare e dei rami motorio e sensoriale del nervo muscolocutaneo, nella regione del braccio, come prestazione singola
05.2470 | Decompressione/neurolisi de nervo radiale nella regione del braccio, una via di accesso, come prestazione singola
05.2480 | Decompressione/neurolisi de nervo radiale nella regione del braccio, due vie di accesso, come prestazione singola
05.2490 | Decompressione/neurolisi del nervo ascellare, una via di accesso, come prestazione singola
05.2500 | Decompressione/neurolisi del nervo ascellare, due vie di accesso, come prestazione singola
05.2510 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclavicolare, come prestazione singola
05.2520 | Decompressione/neurolisi del nervo sovrascapolare, una via d'accesso, come prestazione singola
05.2530 | Decompressione/neurolisi del nervo sovrascapolare, due vie d'accesso, come prestazione singola
05.2540 | Decompressione/neurolisi del nervo ilioipogastrico o ilioinguinale, come prestazione singola
05.2550 | Decompressione/neurolisi del nervo femorale nella regione della coscia, come prestazione singola
05.2560 | Decompressione/neurolisi del nervo safeno nella regione della coscia, come prestazione singola
05.2570 | Decompressione/neurolisi del nervo cutaneo femorale laterale, come prestazione singola
05.2580 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio, come prestazione singola
05.2590 | Decompressione/neurolisi del nervo peroneo nella regione della gamba, come prestazione singola
05.2600 | Decompressione/neurolisi del plesso lombo-sacrale, come prestazione singola
05.2610 | Decompressione/neurolisi del nervo ischiatico, come prestazione singola
05.2710 | Sutura di un ramo nervoso, primo ramo, come prestazione singola
05.2730 | Sutura di un ramo nervoso nella regione della mano o cranio-facciale, come prestazione singola
05.2740 | Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione singola
05.2750 | Sutura di un tronco nervoso nella parte prossimale dell'avambraccio/gomito, della gamba/ginocchio, nella regione del braccio e della coscia, come prestazione singola
05.2760 | Sutura di un tronco nervoso nella regione della spalla, come prestazione singola
05.2780 | Sutura nella regione del plesso, prima radice o tronco
05.2840 | Sutura del nervo vago, accessorio o ipoglosso
05.2910 | Denervazione dell'articolazione del polso, parziale (due vie di accesso), come prestazione singola
05.2920 | Denervazione dell'articolazione del polso, completa (tre vie di accesso), come prestazione singola
05.2930 | Escissione di un neuroma, come prestazione singola
05.2940 | Escissione di un tumore endoneurale, come prestazione singola
06.0080 | Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate
06.0100 | Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate
06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale
06.0210 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite, come prestazione singola
06.0220 | Vertebroplastica transpeduncolare percutanea, tutti i metodi, come prestazione singola
06.0230 | Discectomia percutanea, tutti i metodi
06.0310 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi dorsali
06.0320 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione cervicale o toracica
06.0330 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione lombare o lombosacrale
06.0410 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura neurochirugica
06.0500 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura ortopedica
06.0510 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica
06.0530 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura ortopedica
06.0540 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica
06.0550 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura ortopedica
06.0560 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica
06.0570 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura ortopedica
06.0580 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica
06.0590 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura ortopedica
06.0600 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica
06.0610 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura ortopedica
06.0620 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica
06.0630 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura ortopedica
06.0640 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica
06.0650 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura ortopedica
06.0710 | Laminectomia cervicale (occipitale fino a C3), un segmento, procedura neurochirurgica
06.0920 | (+) Laminectomia cervicale (occipitale fino a C3), un segmento, procedura ortopedica
06.0950 | Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica
06.0960 | (+) Laminectomia cervicale (da C3 a C7), un segmento, procedura ortopedica
06.0970 | Laminectomia toracica, un segmento, procedura neurochirurgica
06.0980 | (+) Laminectomia toracia, un segmento, procedura ortopedica
06.0990 | Laminectomia lombare, un segmento, procedura neurochirurgica
06.1000 | (+) Laminectomia lombare, un segmento, procedura ortopedica
06.1010 | Laminectomia sacrale, un segmento, procedura neurochirurgica
06.1020 | (+) Laminectomia sacrale, un segmento, procedura ortopedica
06.1110 | Osteotomia correttiva mediante resezione parziale di corpo o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo o disco, come prestazione singola
06.1170 | Osteotomia correttiva mediante resezione completa di vertebra o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo vertebrale o disco, come prestazione singola
06.1210 | Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica
06.1220 | (+) Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura neurochirurgica
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1390 | (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
06.1510 | (+) Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura neurochirurgica
06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
06.1530 | (+) Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura neurochirurgica
06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica
06.1550 | (+) Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura neurochirurgica
06.1610 | Accesso anteriore per intervento sul rachide, regione cervicale, fino a 2 segmenti
06.1770 | Accesso ventrale per intervento al rachide, regione cervicale, più di 2 segmenti
06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
06.1810 | Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia
06.1910 | Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti
06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti
06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti
06.2050 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale
06.2110 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, fino a 3 segmenti, come prestazione singola
06.2120 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, più di 3 segmenti, come prestazione singola
06.2130 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, fino a 3 segmenti, come prestazione singola
06.2140 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, più di 3 segmenti, come prestazione singola
06.2150 | (+) Asportazione di materiale di osteosintesi, via posteriore, fino a 3 segmenti, come prestazione supplementare
06.2160 | (+) Asportazione di materiale di osteosintesi, via posteriore, più di 3 segmenti, come prestazione supplementare
06.2170 | Rimozione chirugica/sostituzione di batterie di un elettrodo peridurale o di un sistema antalgico, come prestazione singola
07.0110 | Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta
07.0120 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
07.0150 | Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruenta
07.0160 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.
07.0170 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato
07.0320 | Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruenta
07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruenta
07.0420 | Trattamento di frattura del processo alveolare nella mandibola mediante riduzione cruenta
07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato
07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale
07.0490 | Riduzione incruenta di una frattura del collum o del capitulum
07.0500 | Riduzione cruenta di una frattura del collum o del capitulum
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
07.0690 | Plastica velo-faringea, tutti i metodi
07.0700 | Ricostruzione della parete faringea posteriore.
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0730 | Lembo di lingua in corso di trattamento chirurgico delle schisi, prima o seconda seduta
07.0740 | Chiusura di schisi residuale o plastica in corso di trattamento chirurgico secondario delle schisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
07.0780 | Ricostruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, prima o seconda seduta
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi
07.0810 | Allungamento del naso/plastica della columella in corso di chirurgia secondaria delle schisi
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale
07.0840 | Correzione della punta del naso in corso di chirurgia secondaria delle schisi
07.0910 | Osteotomia del processo alveolare della mandibola, un lato
07.0920 | Osteotomia del processo alveolare della mandibola, bilaterale
07.0930 | Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato
07.0940 | Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale
07.0950 | Osteotomia del corpo con soluzione di continuità della mandibola, un lato
07.0960 | Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale
07.0970 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato
07.1000 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale
07.1090 | Riduzione chirurgica del volume della lingua nell'ambito di un trattamento chirugico ortopedico-mascellare
07.1210 | Trattamento di una distopia dentaria fuori dal processo alveolare, ogni via d'accesso
07.1220 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale, ogni via d'accesso, quale prestazione singola
07.1230 | Intervento chirurgico su una cisti dell'osso in prossimità dei seni paranasali o mascellari, ramus ascendens (RA) o corpus mandibulae, ogni via d'accesso, quale prestazione singola
07.1240 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, fino a 3 cm, quale prestazione singola
07.1260 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, più di 3 cm, quale prestazione singola
07.1280 | Resezione completa con soluzione di continuità nella regione oro-maxillo-facciale, quale prestazione singola
07.1300 | Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale
07.1310 | Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale
07.1330 | Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale
07.1410 | Neurolisi del n. mentoniero, quale prestazione singola
07.1440 | (+) neurolisi del n. mentoniero, quale prestazione supplementare
07.1450 | Neurolisi del n.linguale/n.alveolare inferiore, quale prestazione singola
07.1480 | (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare
07.1510 | Ricostruzione mediante rimodellamento della regione oro-maxillo-facciale, quale prestazione singola
07.1520 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento, quale prestazione singola
07.1530 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, primi 5 cm2, quale prestazione singola
07.1560 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione oro-maxillo-facciale, quale prestazione singola
07.1620 | Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola
07.1630 | Artroscopia temporomandibolare
07.1650 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporo-mandibolare, quale prestazione singola
07.1660 | Resezione del processo muscolare mandibolare, quale prestazione singola
07.1670 | Plastica dei legamenti/plastica di fissazione della regione temporo-mandibolare, un lato, quale prestazione singola
07.1680 | Plastica dei legamenti/plastica di fissaggio della regione temporo-mandibolare, bilaterale, quale prestazione singola
07.1690 | Trattamento chirurgico di un'anchilosi della articolazione temporo-mandibolare, incl. condilectomia, un lato, quale prestazione singola
07.1720 | Plastica del pavimento orale con resezione del m.miloioideo, quale prestazione singola
07.1730 | Plastica tubarica con asportazione del processus pterygoideus, unilaterale, quale prestazione singola
07.1740 | Plastica tubarica con asportazione del processus pterygoideus, bilaterale, quale prestazione singola
07.1810 | Chirurgia preprotesica: plastica alveolare ricostruttiva, tutti i metodi, per mascella, quale prestazione singola
07.1850 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, unilaterale, quale prestazione singola
07.1860 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, bilaterale, quale prestazione singola
07.1870 | Chirurgia preprotesica: osteotomia del palato duro, quale prestazione singola
07.1880 | Chirurgia preprotesica: osteotomia d'interposizione nella regione mascellare, quale prestazione singola
07.1890 | Chirurgia preprotesica: Osteotomia a ferro di cavallo nella regione mascellare superiore, quale prestazione singola
07.1910 | Decompressione e/o neurolisi e/o trasposizione del n. sovraorbitale, n. infraorbitale, quale prestazione singola
07.1920 | Decompressione del n. ottico, tutti i metodi
07.1930 | Decompressione dell'orbita, tutti i metodi, quale prestazione singola
07.1960 | Cantopessìa interna o esterna, tutti i metodi, primo legamento
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento
07.2000 | Resezione/osteotomia della parete dell'orbita, una parete, per occhio, quale prestazione singola
07.2010 | Resezione/osteotomia di due pareti dell'orbita per occhio, quale prestazione singola
07.2020 | Resezione/osteotomia di tre pareti dell'orbita per occhio, quale prestazione singola
07.2030 | Enucleazione/eviscerazione del bulbo oculare, quale prestazione singola
07.2040 | Exenterèsi dell'orbita, quale prestazione singola
07.2050 | Preparazione dell'orbita per l'inserimento di una protesi oculare, unilaterale, quale prestazione singola
07.2060 | Preparazione dell'orbita per l'inserimento di una protesi oculare, bilaterale, quale prestazione singola
07.2070 | Asportazione di un tumore dell'orbita, quale prestazione singola
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare
08.0740 | Fistolectomia nella regione degli organi lacrimali
08.0750 | Dacriocistectomia
08.0760 | Dacrio-cisto-rinostomia o lacro-rinostomia o congiuntivo-rinostomia
08.0850 | Sutura della congiuntiva, superficiale, fino a 1 quadrante, come prestazione singola
08.0890 | Escissione di tumore congiuntivale, con sutura, con/senza lembo di scorrimento
08.0910 | Plastica congiuntivale, fino a 1 quadrante, quale prestazione singola
08.1660 | Escissione di un tumore palpebrale, oltre i 5 mm o maligno, con o senza chiusura primaria della ferita
08.1720 | Blefarorrafia (tarsorrafia), unilaterale
08.1730 | Blefarorrafia (tarsorrafia), bilaterale
08.1740 | Blefarolisi (tarsolisi), unilaterale
08.1750 | Blefarolisi (tarsolisi), bilaterale
08.1760 | Intervento chirurgico per ectropion mediante sutura ad inversione, prima palpebra
08.1780 | Intervento per ectropion mediante accorciamento degli angoli palpebrali, prima palpebra
08.1800 | Correzione di cicatrice da ectropion, prima palpebra
08.1820 | Iintervento per entropion mediante sutura ad eversione, prima palpebra
08.1840 | Intervento per entropion mediante accorciamento degli angoli palpebrali, prima palpebra
08.1860 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale
08.1870 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale
08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale
08.1900 | Correzione in caso di estroflessione del punto lacrimale, operazione dell'ectropion mediale mediante accorciamento della palpebra, accorciamento del retrattore della palpebra inferiore e plastica cutanea, bilaterale
08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale
08.1990 | Plastica per blefarocalasi, prima palpebra
08.2020 | Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, prima palpebra
08.2050 | Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, prima palpebra
08.2070 | Intervento chirurgico di plastica su L. canthi, come prestazione singola
08.2200 | Sutura della cornea
08.2220 | Sutura della sclera, incl. revisione
08.2260 | Escissione di un pterigio
08.2280 | Trapianto di limbo sclerocorneale
08.2290 | Revisione della sclera, come prestazione singola
08.2300 | Cheratoplastica, perforante
08.2350 | Cheratoplastica, lamellare
08.2370 | Cheratotomia refrattiva, chirurgica
08.2390 | Cheratomileusi, chirurgica
08.2400 | Epicheratofachia
08.2430 | Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare
08.2510 | Iridectomia/coreoprassia, chirurgica, come prestazione singola
08.2530 | Revisione della camera anteriore in seguito a trauma, come prestazione singola
08.2560 | Ciclocriocoagulazione transcongiuntivale
08.2570 | Trabecolectomia, trabecolotomia, goniotomia, ciclodialisi, chirurgica
08.2600 | Iridopessia (sutura di Mc-Cannel), come prestazione singola
08.2610 | Criocoagulazione o dermocoagulazione sotto controllo ottico con apertura della congiuntiva, come prestazione singola
08.2710 | Capsulotomia/membranotomia/sinechiolisi chirurgica, come prestazione singola
08.2730 | Discissione capsulare, discissione chirurgica secondaria della cataratta, come prestazione singola
08.2740 | Aspirazione di masse del cristallino, attraverso il limbo, come prestazione singola
08.2750 | Capsulectomia, aspirazione di masse di cristallino, attraverso la pars plana con apparecchio per vitrectomia, come prestazione singola
08.2760 | Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare
08.2850 | Inserzione secondaria di un cristallino artificiale nella camera anteriore, come prestazione singola
08.2870 | Inserzione secondaria di un cristallino artificiale nella camera posteriore con fissazione mediante sutura
08.2890 | Riposizionamento di un cristallino artificiale sublussato, senza fissazione mediante sutura
08.2910 | Riposizionamento di un cristallino artificiale completamente lussato nel corpo vitreo senza/con fissazione mediante sutura
08.2920 | Revisione di ferita dopo l'intervento di cataratta, come prestazione singola
08.2940 | Intervento inteso a salvaguardare il cristallino in caso di ferita
08.3070 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
08.3080 | Piombaggio, incl. criocoagulazione o fotocoagulazione
08.3090 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione
08.3120 | Asportazione di materiale di tamponamento esterno (cerchiaggio, piombaggio)
08.3210 | Vitrectomia via pars plana, come prestazione singola
08.3320 | Risciacquo del corpo vitreo successivo a precedente vitrectomia
08.3340 | Rimozione di olio di silicone o rimozione di altri piombi interni, incl. l'ev. peeling di membrana
08.3350 | Biopsia del corpo vitreo per la diagnostica citologica
08.3355 | Iniezione nel vitreo separata
08.3360 | Rimozione dal segmento bulbare posteriore di un corpo estraneo nel vitreo o aderente alla parete
08.3410 | Operazione per strabismo, muscoli retti, primo muscolo
08.3450 | Operazione per strabismo, m. obliquo, M. obliquus inferior, per muscolo
08.3460 | Operazione per strabismo, m. obliquo, M. obliquus superior, per muscolo
09.0970 | Ricostruzione del condotto uditivo esterno in caso di atresia
09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumatica
09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoria
09.1020 | Meatoplastica in caso di esostosi del condotto uditivo
09.1030 | Escissione di una neoplasia maligna del condotto uditivo
09.1105 | Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione singola
09.1110 | Paracentesi del timpano nel bambino/adolescente fino a 16 anni , per lato, come prestazione singola
09.1140 | (+) Paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato, come prestazione supplementare
09.1145 | (+) Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione supplementare
09.1160 | Riposizionamento della membrana timpanica in caso di rottura fresca
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio medio
09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpaniche
09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpaniche
09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosi
09.1310 | Trattamento chirurgico di appendici cutanee preauricolari congenite, per lato
09.1320 | Escissione di una fistola preauricolare
09.1360 | Trattamento chirurgico di un otoematoma/sieroma
09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per lato
09.1380 | Resezione del padiglione auricolare
09.1390 | Otoplastica in caso di orecchie a sventola, qualsiasi metodo, per lato
09.1430 | Ricostruzione del padiglione auricolare, in unica seduta
09.1450 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglione
09.1460 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglione
09.1510 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1520 | Ricostruzione della catena degli ossicini con sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1530 | Antrotomia mastoidea, come prestazione singola
09.1540 | Mastoidectomia, come prestazione singola
09.1550 | Reintervento all'orecchio medio in caso di affezione recidivante, come prestazione singola
09.1570 | Intervento per il miglioramento dell'udito in caso di otosclerosi
09.1590 | Svuotamento petromastoideo radicale, come prestazione singola
09.1710 | Petrosectomia subtotale, come prestazione singola
09.1740 | Resezione infratemporale di un tumore
09.1750 | Decompressione del n. faciale nella regione della piramide temporale, come prestazione singola
09.1770 | Intervento chirurgico transtemporale al condotto uditivo interno, come prestazione singola
09.1780 | Inserimento di un impianto cocleare
09.1785 | Impianto di un apparecchio acustico ad ancoraggio osseo BAHA
09.1790 | Escissione di un tumore del faciale
10.0070 | Panendoscopia nell'ambito ORL in corso di accertamenti per affezione tumorale
10.0140 | Trattamento di una frattura nasale non esposta, riduzione cruenta
10.0160 | Trattamento di una frattura nasale esposta, riduzione incruenta
10.0180 | Riduzione di una frattura nasale esposta, multiframmentaria
10.0200 | Trattamento di una frattura del setto nasale, come prestazione singola
10.0210 | Rinoplastica, a cielo aperto, come prestazione singola
10.0270 | Rinoplastica, a cielo coperto, come prestazione singola
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale
10.0370 | Allungamento/plastica della columella
10.0380 | Correzione della punta del naso
10.0390 | Cura di stenosi del vestibolo nasale, unilaterale
10.0400 | Cura di stenosi del vestibolo nasale, bilaterale
10.0410 | Decorticazione di un rinofima
10.0420 | Perforazione/dilatazione di un' atresia delle coane nasali, unilaterale o bilaterale
10.0430 | Apertura chirurgica di un'atresia delle coane, unilaterale o bilaterale, transnasale/transpalatina
10.0440 | Asportazione di una fistola o cisti nasale
10.0510 | Plastica del setto nasale
10.0540 | Plastica del setto nasale, a seguito di trauma o infezione destruente
10.0550 | Chiusura di un difetto del setto nasale, qualsiasi metodo, come prestazione singola
10.0630 | Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale
10.0690 | Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico
10.0720 | Posa di un tamponamento endonasale mediante catetere a palloncino, per lato
10.0730 | Posa di un tamponamento posteriore con tampone Bellocq o catetere a palloncino, bilaterale
10.0760 | Concotomia, unilaterale
10.0770 | Concotomia, bilaterale
10.0820 | Apertura osteoplastica transorale del seno mascellare
10.0860 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, unilaterale, come prestazione singola
10.0870 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, bilaterale, come prestazione singola
10.0880 | Chiusura mediante plastica di una fistola oroantrale, come prestazione singola
10.0890 | (+) Chiusura mediante plastica di una fistola oroantrale, come prestazione supplementare
10.0900 | (+) Tamponamento di un seno mascellare, come prestazione supplementare
10.0920 | Apertura e drenaggio del seno frontale dall'esterno, unilaterale
10.0930 | Apertura e drenaggio del seno frontale dall'esterno, bilaterale
10.0940 | Apertura osteoplastica di un seno frontale dall'esterno, unilaterale
10.0950 | Apertura osteoplastica di un seno frontale dall'esterno, bilaterale
10.0960 | Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale
10.0970 | Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale
10.0980 | Apertura transnasale/transorale-transsettale dello sfenoide
10.1000 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, unilaterale, come prestazione singola
10.1010 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, bilaterale, come prestazione singola
10.1020 | Infundibolotomia, per lato
10.1110 | Infundibolotomia, bilaterale
10.1210 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, benigni
10.1230 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T1/T2
10.1240 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T2/T3
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
11.0170 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso extraorale
11.0180 | Incisione di un ascesso di loggia del cavo orale, via d'accesso enorale
11.0190 | Incisione di un ascesso di loggia del cavo orale, via d'accesso extraorale
11.0200 | Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera la loggia
11.0220 | Asportazione (i) di corpi estranei nella regione del cavo orale,in profondità, per ogni singolo corpo estraneo
11.0260 | Exeresi di un tumore benigno del cavo orale, oltre 2 cm
11.0270 | Resezione di un tumore maligno del cavo orale, superficie resecata: fino a 2 cm (T1)
11.0300 | Resezione di un tumore maligno del cavo orale, superficie resecata:da 2 a 4 cm (T2)
11.0310 | Resezione di un tumore maligno del cavo orale, superficie resecata: oltre 4 cm (T3)
11.0320 | Resezione di un tumore maligno del cavo orale, con infiltrazione di strutture adiacenti (T4)
11.0410 | Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore
11.0420 | Ampliamento del vermiglio, tramite plastica della parte mucosa
11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3
11.0460 | Semplice correzione dell'attaccatura del vermiglio
11.0470 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, fino a 1 cm
11.0480 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, da 1 a 2 cm
11.0490 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, oltre 2 cm
11.0500 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, fino a 2 cm (T1)
11.0510 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, da 2 a 4 cm (T2)
11.0520 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, oltre 4 cm (T3)
11.0530 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, con infiltrazione (T4)
11.0610 | Resezione correttiva della lingua
11.0620 | Glossectomia parziale
11.0630 | Emiglossectomia
11.0640 | Glossectomia subtotale/totale
11.0730 | Cura chirurgica di una ranula mediante asportazione di una ghiandola sottolinguale
11.0740 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di sialolitiasi/tumore benigno/infiammazione cronica
11.0750 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno senza superamento della capsula ghiandolare
11.0760 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno con superamento della capsula ghiandolare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
11.0820 | Cura di una fistola parotidea
11.0830 | Asportazione endoscopica di calcoli salivari, primo calcolo
12.0120 | Incisione/drenaggio di un ascesso peritonsillare, qualsiasi metodo
12.0130 | Incisione/drenaggio di un ascesso parafaringeo
12.0140 | Adenoidectomia, come prestazione singola
12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
12.0160 | Tonsillectomia, qualsiasi metodo
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0310 | Escissione di tumori benigni dell'orofaringe, fino a 1 cm di diametro
12.0320 | Escissione di tumori benigni dell'orofaringe, oltre 1 cm di diametro
12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo
12.0380 | Escissione di lesioni benigne dell'epifaringe, qualsiasi metodo
12.0390 | Escissione di tumori maligni dell'epifaringe
12.0410 | Riempimento sottomucoso della parete posteriore della faringe nel caso d'insufficienza velofaringea
12.0420 | Trattamento chirurgico di una ferita dell'orofaringe, per via orale
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo
13.0020 | Laringo-faringoscopia diretta, qualsiasi metodo
13.0100 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
13.0120 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume
13.0140 | Resezione parziale della laringe/ipofaringe
13.0160 | Laringectomia/laringofaringectomia totale
13.0170 | Impianto di una protesi fonatoria, come prestazione singola
13.0220 | Tracheotomia, qualsiasi metodo
13.0260 | Chiusura del tracheostoma, chirurgica
13.0270 | Intervento chirurgico endoscopico sulla trachea
13.0280 | Intervento chirurgico sulla trachea dall'esterno
14.0010 | Escissione di una ciste/fistola del collo mediana o laterale
14.0040 | Escissione di una ciste/fistola del collo laterale con interessamento del faringe
14.0050 | Cricofaringomiotomia transcervicale
14.0070 | Cricofaringomiotomia endoscopica
14.0080 | Escissione di tumori vascolari della regione cervicale
14.0090 | Cervicotomia esplorativa, come prestazione unica
14.0100 | Esplorazione chirurgica di una lesione profonda del collo
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0200 | Tiroidectomia totale, unilaterale
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare
14.0230 | Paratiroidectomia e/o asportazione di un adenoma
14.0310 | Mediastinoscopia
14.0320 | Mediastinotomia, cervicale
14.0360 | Mediastinotomia transtoracica oppure mediante resezione dello sterno
16.0070 | Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso
16.0080 | Resezione di bolle nella regione pleurica, a cielo aperto, come prestazione singola, escluso la via d'accesso
16.0090 | Rimozione di un corpo estraneo dai polmoni
16.0100 | Trattamento dell'empiema pleurico, a cielo aperto
16.0110 | Decorticazione precoce
16.0120 | Decorticazione tardiva
16.0130 | Pleurectomia parziale, come prestazione singola, escluso la via d'accesso
16.0140 | Pleurectomia totale
16.0150 | Resezione di un tumore pleurico
16.0160 | Chiusura di una fistola broncopleurica, senza plastica mediante lembo muscolare o di omento
16.0170 | Chiusura di una fistola broncopleurica con plastica mediante lembo muscolare o di omento
16.0210 | Resezione costale, una costa
16.0230 | Resezione transascellare della prima costa/asportazione di una costa cervicale, come prestazione singola
16.0250 | Resezione di un tumore della parete toracica
16.0260 | Toracoplastica, come prestazione singola
16.0270 | Resezione dello sterno parziale/subtotale, come prestazione singola
16.0280 | Trattamento chirurgico della frattura dello sterno, qualsiasi metodo
16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
16.0310 | Ricostruzione della parete toracica
16.0320 | Correzione osteoplastica del torace a imbuto, qualsiasi metodo, come prestazione singola
16.0330 | Correzione osteoplastica del torace carenato, qualsiasi metodo, come prestazione singola
16.0340 | Trattamento chirurgico del torcicollo congenito, qualsiasi metodo
16.0350 | Toracotomia come via d'accesso
16.0360 | Toracotomia esplorativa, come prestazione singola
16.0370 | Toracostomia
16.0410 | Esofagotomia, accesso cervicale
16.0420 | Esofagotomia, accesso toracico
16.0430 | Esofagostomia, accesso cervicale
16.0440 | Resezione/ricostruzione dell'esofago, toraco-addominale, come prestazione singola
16.0480 | Chiusura chirurgica di una fistola tracheo-esofagea, come prestazione singola
16.0490 | Sutura di una lesione dell'esofago, accesso cervicale
16.0500 | Sutura di lesioni dell'esofago, accesso toracico
16.0510 | Sutura di lesioni dell'esofago, accesso toraco-addominale
16.0520 | Transezione e ricostruzione dell'esofago in caso di varici esofagee
16.0530 | Esofagogastromiotomia in caso di acalasia
16.0540 | Trattamento chirurgico di una atresia esofagea
16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
16.0560 | Aortopessia in caso di tracheomalacia del neonato
16.0610 | Trattamento cruento di ferite polmonari
16.0620 | Resezione cuneiforme del polmone
16.0630 | Resezione secondo Wedge del polmone/resezione di metastasi polmonari
16.0640 | Lobectomia del polmone
16.0650 | Bilobectomia del polmone
16.0660 | Resezione polmonare secondo Sleeve
16.0670 | Pneumonectomia
16.0690 | Pleuropneumonectomia
16.0700 | Pneumonectomia con resezione della parete toracica
16.0710 | Riduzione polmonare cruenta in caso di enfisema
16.0720 | Broncoplastica, come prestazione singola, escluso la via d'accesso
16.0730 | Simpatectomia, toracica
16.0840 | Toracoscopia terapeutica
17.1630 | Impianto di un sistema ICD
18.0010 | Circolazione extracorporea (CEC), come prestazione singola
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0060 | (+) Angioplastica transluminale intraoperatoria, come prestazione supplementare
18.0110 | Rivascolarizzazione coronarica con fino a 3 anastomosi
18.0160 | Rivascolarizzazione coronarica con oltre 3 anastomosi
18.0170 | Intervento di cardiochirurgia in caso di infarto miocardico acuto
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.0260 | Sostituzione combinate della valvola aortica e della aorta ascendente
18.0270 | Intervento chirurgico sul miocardio
18.0290 | Escissione di tumori nella regione cardiaca
18.0300 | Intervento chirurgico antiaritmico a cuore aperto
18.0310 | Intervento chirurgico palliativo in caso di malformazione cardiaca congenita
18.0330 | Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita
18.0340 | Intervento chirurgico palliativo o correttivo complesso in caso di malformazione cardiaca congenita
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
18.0420 | Pericardectomia a cielo aperto
18.0510 | Intervento chirurgico di revisione entro 24 ore da un intervento cardiochirurgico
18.0520 | (+) Impianto di un assist device nel corso di interventi di cardiochirurgia, come prestazione supplementare
18.0610 | Trattamento cruento di una lesione traumatica dei grossi vasi arteriosi (tronco/collo)
18.0620 | Trattamento cruento di una lesione traumatica dei vasi arteriosi periferici (estremità), come prestazione singola
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
18.0790 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento elettivo
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura
18.0840 | Trattamento chirurgico di un aneurisma arterioso, iliaco
18.0860 | Trattamento chirurgico di un aneurisma arterioso, femorale
18.0870 | Trattamento chirurgico di un aneurisma arterioso, popliteo
18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali
18.0890 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni cervicali
18.0900 | Trattamento chirurgico di un aneurisma arterioso, arteria succlavia/arteria ascellare
18.0910 | Biopsia(e) di una arteria, come prestazione singola
18.0920 | Embolectomia in caso di embolia polmonare centrale
18.0930 | Embolectomia/trombectomia arteriosa, via d'accesso cervicale
18.0940 | Embolectomia/trombectomia arteriosa, accesso toracico
18.0950 | Embolectomia/trombectomia arteriosa, via d'accesso addominale
18.0960 | Embolectomia/trombectomia arteriosa, via d'accesso retroperitoneale
18.0970 | Embolectomia/trombectomia arteriosa, via d'accesso cubitale
18.0980 | Embolectomia/trombectomia arteriosa, via d'accesso femorale
18.0990 | Embolectomia/trombectomia arteriosa, via d'accesso poplitea
18.1010 | Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo
18.1020 | Endarterectomia, cruenta, via d'accesso toracica
18.1030 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, unilaterale
18.1040 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, bilaterale
18.1050 | Endarterectomia, cruenta, braccio
18.1060 | Endarterectomia, cruenta, coscia
18.1070 | Endarterectomia, cruenta, poplite, gamba
18.1110 | Ricostruzione dell'aorta e dei grandi vasi arteriosi della regione toracica
18.1120 | Ricostruzione cruenta di una via arteriosa nella regione addominale
18.1130 | Ricostruzione cruenta di una via arteriosa a livello delle aa.carotidi e delle aa.vertebrali
18.1140 | Ricostruzione cruenta di una via arteriosa, arteria succlavia/arteria ascellare
18.1150 | Ricostruzione cruenta di una via arteriosa, coscia
18.1160 | Ricostruzione cruenta di una via arteriosa, poplite
18.1170 | Ricostruzione cruenta di una via arteriosa, gamba/piede/avambraccio
18.1210 | Intervento di by-pass axillo-brachiale/brachiale
18.1220 | Intervento di by-pass aortoiliaco
18.1250 | Intervento di by-pass aortoiliofemorale
18.1260 | Intervento di by-pass aorto-femoro-popliteo
18.1270 | Intervento di by-pass femoropopliteo
18.1280 | Intervento di by-pass femorocrurale/pedale
18.1290 | Altro intervento di by-pass assiale, come prestazione singola escluso la via d'accesso
18.1300 | Intervento di by-pass arterioso extra-assiale (extraanatomico), come prestazione singola escluso la via d'accesso
18.1310 | Chiusura di una fistola arterovenosa, regione toracica/addominale
18.1320 | Chiusura di una fistola arterovenosa, periferica
18.1410 | Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)
18.1420 | Trattamento cruento di una lesione di vasi venosi periferici (estremità), come prestazione singola
18.1550 | Legatura(e) di vene perforanti, unilaterale, come prestazione singola
18.1560 | Legatura(e) di vasi perforanti, bilaterale, come prestazione singola
18.1590 | Stripping di varici, vena grande safena, primo lato
18.1620 | Stripping di varici, vena piccola safena, primo lato
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato
18.1660 | Crossettomia isolata, unilaterale
18.1670 | Crossettomia isolata, bilaterale
18.1680 | Ri-crossettomia isolata, vena grande safena, unilaterale
18.1690 | Ri-crossettomia isolata, vena grande safena, bilaterale
18.1710 | Plastica venosa, estremità
18.1720 | Trombectomia venosa, periferica
18.1750 | Trombectomia venosa, al tronco, senza CEC
18.1780 | Trombectomia venosa, al tronco, con CEC
18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia
18.1840 | Confezionamento di una anastomosi linfovenosa, periferica
18.1850 | Trattamento chirurgico di malformazioni arterovenose congenite
18.1910 | Confezione di shunt arterovenoso, esterno
18.1920 | Confezione di shunt arterovenoso, fistola semplice
18.1930 | Confezione di shunt artero-venoso complesso
18.1940 | Revisione di uno shunt arterovenoso
18.1950 | Chiusura di uno shunt arterovenoso come prestazione singola
18.1960 | Confezione di shunt peritoneogiugulare
18.1970 | Revisione o rimozione di uno shunt peritoneogiugulare
18.1980 | Confezione o revisione di uno shunt portocavale in caso di ipertensione portale
18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale
18.2000 | Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi
19.0960 | Enteroscopia, intraoperatoria, in corso di laparotomia, qualsiasi metodo
19.1220 | Coloscopia intraoperatoria o in corso di laparoscopia, qualsiasi metodo
19.1760 | Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni
19.1820 | Laparoscopia diagnostica gastroenterologica/chirurgica
19.1870 | Punzione diagnostica del Douglas (rettale/vaginale)
20.0020 | Confezione di una laparostomia, cruenta
20.0030 | Chiusura di una laparostomia confezionata con metodo cruento
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
20.0050 | Trattamento chirurgico dell'onfalocele
20.0060 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
20.0070 | Trattamento chirurgico della laparoschisi, qualsiasi metodo
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
20.0250 | Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
20.0280 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale
20.0290 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale
20.0300 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale
20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale
20.0320 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0370 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale
20.0410 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale
20.0420 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale
20.0430 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale
20.0440 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale
20.0450 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0500 | Trattamento chirurgico di un'ernia ombelicale
20.0540 | Trattamento chirurgico di un'ernia epigastrica
20.0560 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.
20.0580 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.
20.0590 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
20.0750 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola
20.0780 | Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
20.0810 | Esplorazione della cavità addominale, come prestazione singola
20.0820 | Lavaggio della cavità addominale
20.0830 | Staging in caso di linfoma maligno, come prestazione singola escluso la via d'accesso
20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale
20.0850 | Omentectomia, come prestazione singola escluso la via d'accesso
20.0860 | Resezione di una ciste mesenterica
20.0870 | Prelievo e preparazione di un lembo omentale
20.0880 | Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso
20.0890 | Adesiolisi, resezione di briglie, briglie aderenziali estese, come singola prestazione escluso la via d'accesso
20.0900 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione
20.0910 | Asportazione di un tumore congenito del peduncolo mesenterico
20.0920 | Enteroanastomosi, come prestazione singola escluso la via d'accesso
20.1010 | Chiusura di un'ernia diaframmatica
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
20.1030 | Gastrotomia, a scopo esplorativo
20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
20.1050 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
20.1060 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
20.1070 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
20.1080 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
20.1090 | Piloroplastica, qualsiasi metodo
20.1100 | Gastrectomia parziale, anastomosi con l'esofago
20.1110 | Gastrectomia parziale, anastomosi con il duodeno
20.1120 | Gastrectomia parziale, anastomosi con il digiuno
20.1130 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
20.1140 | Gastrectomia, totale
20.1160 | Vagotomia, selettiva/superselettiva, qualsiasi metodo
20.1170 | Confezione di una gastrostomia, cruenta
20.1190 | Sostituzione di un tubo per gastrostomia, cruenta
20.1200 | Chiusura di una gastrostomia, chirurgica
20.1210 | Confezione di una gastroenterostomia, come prestazione singola escluso la via d'accesso
20.1220 | Trattamento chirurgico di ernia iatale
20.1230 | Gastroplastica in caso di adiposi, qualsiasi metodo
20.1240 | Duodenotomia, come prestazione singola escluso la via d'accesso
20.1270 | Duodenectomia, parziale/totale, come prestazione singola,escluso la via d'accesso
20.1280 | Trattamento chirurgico di atresia duodenale
20.1310 | Appendicectomia, qualsiasi metodo, come prestazione singola
20.1330 | (+) Appendicectomia, cosiddetta appendicectomia occasionale, qualsiasi metodo, come prestazione supplementare
20.1340 | Enterotomia esplorativa
20.1350 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
20.1360 | Resezione di un diverticolo di Meckel e/o un dotto onfalomesenterico
20.1370 | Resezione segmentaria dell'intestino tenue
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1390 | Plicatura dell'intestino tenue, qualsiasi metodo, come prestazione singola escluso la via d'accesso
20.1400 | Trattamento chirurgico di lesioni dell'intestino tenue
20.1410 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia, come prestazione singola escluso la via d'accesso
20.1420 | Ileostomia, non continente
20.1430 | Ileostomia, continente
20.1440 | Revisione di una ileostomia mediante laparotomia
20.1510 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue, come prestazione singola escluso la via d'accesso
20.1520 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon, come prestazione singola escluso la via d 'accesso
20.1530 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1550 | Resezione segmentaria del colon
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1590 | Emicolectomia, destra
20.1600 | Resezione ileocecale
20.1610 | Proctocolectomia
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1650 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso
20.1660 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso
20.1670 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza, come prestazione singola escluso la via d'accesso
20.1680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale, come prestazione singola escluso la via d'accesso
20.1690 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso , come prestazione singola escluso la via d'accesso
20.1700 | Confezione di una colostomia/cecostomia, come prestazione singola escluso la via d'accesso
20.1710 | (+) Confezione di una colostomia/cecostomia, come prestazione supplementare
20.1720 | Revisione di una colostomia/cecostomia mediante laparotomia
20.1740 | Chiusura di una ileostomia/colostomia
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso
20.1810 | Intervento chirurgico per prolasso rettale, accesso addominale, come singola prestazione chirurgica del retto
20.1820 | Intervento chirurgico per prolasso rettale, accesso perineale, come singola prestazione chirurgica del retto
20.1830 | Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto
20.1840 | Resezione del retto, low anterior, come singola prestazione chirurgica del retto
20.1870 | Resezione del retto, segmentaria, via d'accesso parasacrale, come singola prestazione chirurgica del retto
20.1880 | Asportazione del retto addominoperineale, come singola prestazione chirurgica del retto
20.1890 | Resezione del retto, high anterior, come singola prestazione chirurgica del retto
20.1910 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, con anastomosi, come singola prestazione chirurgica del retto
20.1920 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1930 | Asportazione di un tumore del retto mediante proctotomia,senza la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1940 | Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto
20.1950 | Trattamento chirurgico di una malformazione del retto, accesso perineosacrale, come singola prestazione chirurgica del retto
20.1960 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale, come singola prestazione chirurgica del retto
20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto
20.2010 | Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso
20.2020 | Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso
20.2030 | Trattamento chirurgico di una fistola anale
20.2050 | Trattamento chirurgico di una fistola retrovaginale profonda, accesso perineale
20.2060 | Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale
20.2070 | Intervento per prolasso anale
20.2080 | Sfinterotomia, anale
20.2090 | Plastica anale in caso di malformazione congenita, perineale
20.2100 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia
20.2110 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare
20.2240 | Interventi per emorroidi, emorroidectomia, radicale
20.2310 | Splenectomia, totale
20.2330 | Splenectomia, parziale
20.2340 | Sutura di una rottura/lesione della milza
20.2350 | Splenorrafia con rete sintetica
20.2410 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
20.2420 | Marsupializzazione di un ascesso epatico o di una ciste epatica
20.2430 | Cistectomia in caso di echinococcosi epatica
20.2440 | Biopsia cuneiforme del fegato, cruenta
20.2450 | Trattamento di una lacerazione epatica, sutura epatica
20.2460 | Resezione epatica, resezione secondo Wedge
20.2470 | Resezione epatica, resezione segmentaria
20.2480 | Resezione epatica, epatectomia destra
20.2490 | Resezione epatica, epatectomia destra allargata
20.2500 | Resezione epatica, lobectomia sinistra
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica
20.2610 | Colecistostomia, cruenta
20.2620 | Chiusura colecistostomia/colecistotomia
20.2630 | Trattamento di una lesione del dotto biliare, cruento
20.2640 | Trattamento di una fistola della cistifellea/vie biliari, cruento
20.2650 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
20.2660 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
20.2670 | Colecistectomia, cruenta
20.2710 | Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas
20.2720 | Duodeno-pancreatectomia prossimale (cefalica), duodenopancreatectomia, qualsiasi metodo
20.2730 | Pancreatectomia distale (caudale)
20.2740 | Pancreatectomia subtotale, qualsiasi metodo
20.2750 | Pancreatectomia totale
20.2760 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico, come prestazione singola escluso la via d'accesso
20.2770 | Escissione della papilla/della ampolla di Vater, come prestazione singola escluso la via d'accesso
20.2780 | Marsupializzazione di una pseudociste pancreatica, cruenta
20.2790 | Drenaggio/débridement in caso di pancreatite, cruenta
20.2810 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
20.2820 | Trattamento chirurgico di un dermoide sacrale, incisione
20.2830 | Trattamento chirurgico di un dermoide sacrale, resezione radicale
20.2840 | Asportazione di tumori retroperitoneali nei bambini fino a 7 anni, come prestazione singola escluso la via d''accesso
20.2850 | Asportazione di tumori retroperitoneali in pazienti di età superiore a 7 anni, come prestazione singola escluso la via d'accesso
21.0710 | Renoscopia/pieloscopia, percutanea
21.0910 | Nefrectomia a cielo aperto
21.0920 | Nefrectomia tumorale
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.0940 | Prelievo di rene proprio per autotrapianto
21.0950 | Trapianto autologo del rene
21.0960 | Espianto del rene trapiantato
21.0970 | Enucleazione tumorale conservativa/resezione parziale del rene
21.0990 | Resezione di cisti renale, cruenta
21.1010 | Nefrolitotomia, a cielo aperto
21.1020 | Pielotomia/pielolitotomia, a cielo aperto
21.1040 | Pielo-calico-nefrotomia, a cielo aperto
21.1050 | Nefropessia
21.1060 | Plastica del bacinetto renale, a cielo aperto
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
21.1080 | Intervento chirurgico per rottura del rene
21.1090 | Nefrostomia, a cielo aperto
21.1100 | Chiusura di nefrostomia/pielostomia/fistola renale
21.1310 | Asportazione ghiandola surrenale, unilaterale
21.1320 | Asportazione ghiandola surrenale, bilaterale
21.1410 | Ureterostomia, cutanea
21.1430 | Ricostruzione di uretere, stesso lato
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1460 | Deviazione urinaria, con stoma continente
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1490 | Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale
21.1500 | Revisione di uno stoma cutaneo
21.1510 | Chiusura di un'ureterostomia
21.1520 | Ureterolisi, unilaterale
21.1530 | Ureterolisi, bilaterale
21.1540 | Posa di drenaggio ureterale, cruenta
21.1550 | Ureterolitotomia
21.1560 | Plastica ureterale, con parete vescicale
21.1570 | Legatura o annodamento ureterale
21.1580 | Correzione di una legatura o annodamento ureterale
21.1590 | Ureterectomia con 'manchette' vescicale
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
21.1710 | Plastica cisto-uretrale/correzione del collo vescicale, cruenta
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.1730 | Resezione transuretrale di un tumore vescicale
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.1800 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale
21.1810 | Cistoprostatectomia
21.1830 | Cistectomia nella donna
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
21.1860 | Plastica di ampliamento della vescica
21.1870 | Resezione di uraco persistente
21.1880 | Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale
21.1890 | Cistostomia/Sectio alta
21.1900 | Trattamento di una rottura/ferita vescicale
21.1920 | Cistostomia, a cielo aperto
21.1930 | Cistostomia, con flap vescicale
21.1950 | Revisione chirurgica di una cistostomia
21.1960 | Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
21.1970 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica
21.1980 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso vaginale
21.1990 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica
21.2000 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso anorettale/perineale
21.2010 | Esplorazione perivescicale/retropubica, drenaggio di ematoma retropubico, come prestazione singola
21.2020 | Impianto di una protesi sfinterica al collo vescicale ed uretra
21.2030 | Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra
21.2050 | Impianto/sostituzione di uno stimolatore vescicale
21.2060 | Asportazione di uno stimolatore vescicale
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2170 | Prostatectomia (prostatavescicolectomia) totale
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2210 | Uretrotomia interna
21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
21.2230 | Chiusura di una uretrostomia
21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
21.2360 | Uretrectomia come prestazione singola
21.2370 | Intervento per diverticolo uretrale, uomo
21.2380 | Intervento per diverticolo uretrale, donna
21.2390 | Intervento chirurgico plastico in caso di megauretra
21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
21.2430 | Trattamento chirurgico di un prolasso uretrale
21.2510 | Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione singola
21.2520 | (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare
21.2650 | Biopsia del pene, cruenta
21.2680 | Circoncisione, qualsiasi metodo
21.2690 | Intervento per parafimosi
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
21.2920 | Biopsia di un testicolo, a cielo aperto, come prestazione singola
21.2930 | (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare
21.2940 | Trattamento di ferita del testicolo
21.2950 | Orchidectomia inguinale/scrotale, unilaterale
21.2960 | Orchidectomia inguinale/scrotale, bilaterale
21.2970 | Orchidectomia sottocapsulare, unilaterale
21.2980 | Orchidectomia sottocapsulare, bilaterale
21.2990 | Trapianto autologo di testicolo
21.3000 | Impianto protesi del testicolo, unilaterale, come prestazione singola
21.3010 | Impianto protesi del testicolo, bilaterale, come prestazione singola
21.3020 | (+) Impianto protesi del testicolo, per ogni singolo lato, come prestazione supplementare
21.3040 | Trattamento chirurgico di ematocele, unilaterale
21.3050 | Trattamento chirurgico di ematocele, bilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
21.3070 | Trattamento chirurgico di idrocele testicolare, bilaterale
21.3080 | Trattamento chirurgico di spermatocele, unilaterale
21.3090 | Trattamento chirurgico di spermatocele, bilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale
21.3140 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale
21.3145 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale
21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale
21.3160 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale
21.3170 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola
21.3180 | Epididimectomia, unilaterale
21.3190 | Epididimectomia, bilaterale
21.3210 | Vasovaso-anastomosi, unilaterale
21.3220 | Vasovaso-anastomosi, bilaterale
21.3230 | Vasoepididimo-anastomosi, unilaterale
21.3240 | Vasoepididimo-anastomosi, bilaterale
22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica
22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
22.0710 | Resezione di labbra ipertrofiche
22.0720 | Ricostruzione in caso di ipertrofia del clitoride
22.0730 | Plastica dell'introito vaginale, ogni metodo
22.0740 | Trattamento chirurgico dell'imene
22.0750 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0850 | Costruzione di una neovagina, ogni metodo
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento
22.0900 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
22.1030 | Conizzazione della portio, ogni metodo
22.1040 | Amputazione della portio
22.1050 | Apertura chirurgica di una ostruzione cervicale
22.1060 | Sutura di vecchie lacerazioni cervicali
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1110 | Chiusura totale dell'orifizio uterino, terapeutica
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1320 | Colpectomia vaginale, come prestazione unica
22.1330 | (+) Colpectomia vaginale, come prestazione supplementare
22.1340 | Esame di staging vaginale in narcosi, come prestazione unica
22.1410 | Isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1450 | Escissione vaginale di moncone uterino
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
22.1480 | Tamponamento uterino come prestazione unica
22.1490 | Rimozione di un tamponamento uterino
22.1500 | (+) Tamponamento vaginale
22.1510 | Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica
22.1520 | Amputazione sopravaginale dell'utero
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1550 | Isterectomia totale addominale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1580 | Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1590 | Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1600 | Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica
22.1610 | Exenteratio anteriore e/o posteriore
22.1620 | Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero
22.1630 | Miomectomia mediante via di accesso addominale
22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
22.1650 | Vaginopessia, ogni via d'accesso
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.1670 | Sterilizzazione per via vaginale, bilaterale
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
22.1700 | Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica
22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.1730 | Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica
22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare
22.1750 | Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione
22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare
22.1790 | Colposospensione vaginale, come prestazione unica
22.1800 | (+) Colposospensione vaginale, come prestazione supplementare
22.1810 | Correzione di un difetto paravaginale, come prestazione unica
22.1820 | (+) Correzione di un difetto paravaginale, come prestazione supplementare
22.1830 | Trattamento chirurgico di una fistola rettovaginale alta, accesso addominale
22.2010 | Rivolgimento manuale esterno preparto
22.2410 | Taglio cesareo, pianificato o primario
22.2420 | Taglio cesareo, iterativo
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
23.0110 | Prelievo bioptico della mammella, via d'accesso diretta
23.0120 | Prelievo bioptico della mammella, via d'accesso indiretta
23.0130 | Tumorectomia/lumpectomia/resezione di un quadrante della mammella
23.0140 | Mastectomia, semplice
23.0150 | Mastectomia, radicale modificata
23.0160 | Mastectomia sottocutanea in caso di ginecomastia, unilaterale, come prestazione singola
23.0180 | Mastectomia sottocutanea in caso di ginecomastia, bilaterale, come prestazione unica
23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica
23.0310 | Escissione dei dotti galattofori, come prestazione unica
23.0320 | Mastopessia, unilaterale
23.0330 | Mastopessia, bilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0430 | Ricostruzione della mammella, unilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale
23.0450 | Impianto di un espander/una protesi mammaria, unilaterale, come prestazione singola
23.0460 | Impianto di un espander/una protesi mammaria, bilaterale, come prestazione unica
23.0470 | Sostituzione di un espander mammario
23.0480 | Sostituzione di un espander con una protesi mammaria con dislocazione della piega sottomammaria successiva a ricostruzione del corpo ghiandolare mammario
23.0490 | Sostituzione di una protesi mammaria, unilaterale
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale
23.0550 | Ricostruzione/correzione della areola con lembo cutaneo, unilaterale
23.0570 | Ricostruzione/correzione della areola con lembo cutaneo, bilaterale
24.0040 | Sutura muscolare,superficiale, adattamento, come prestazione unica
24.0050 | Sutura muscolare, in profondità, adattamento, come prestazione unica
24.0060 | Plastica muscolo-tendinea,superficiale, come prestazione unica
24.0070 | Plastica muscolo-tendinea, in profondità, come prestazione unica
24.0090 | Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica
24.0100 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica
24.0110 | Aspirazione/iniezione cisti ossea, a cielo coperto
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
24.0170 | Mobilizzazione articolare in narcosi, per singola articolazione
24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
24.0220 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per lato
24.0230 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo dito
24.0420 | Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici
24.0430 | Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo
24.0440 | Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica
24.0450 | Osteotomia correttiva della clavicola
24.0460 | Resezione clavicolare totale
24.0480 | Artrotomia della articolazione acromio-clavicolare/sterno-clavicolare
24.0500 | Cura di dislocazione sterno-clavicolare, cruenta, qualsiasi metodo
24.0520 | Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo
24.0530 | Asportazione del materiale di ostiosintesi della clavicola
24.0540 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
24.0550 | Asportazione di una o di esostosi della scapola, come prestazione unica
24.0560 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
24.0570 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
24.0580 | Asportazione del materiale di osteosintesi della scapola
24.0590 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale
24.0710 | Artroscopia della spalla
24.0800 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica
24.0810 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
24.0820 | Artrotomia della spalla
24.0840 | Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseo
24.0870 | Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseo
24.0880 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica
24.0890 | (+) Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione supplementare
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0950 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0980 | Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0990 | Plastica dell'articolazione della spalla e/o trasferimento del processo coracoideo, cruenta
24.1000 | Ricostruzione cruenta del cuscinetto glenoideo dell'articolazione della spalla
24.1010 | Osteotomia della glenoide
24.1020 | Artroplastica della spalla, endoprotesi della testa, come prestazione unica
24.1030 | (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementare
24.1040 | Artroplastica della spalla, endoprotesi totale, come prestazione unica
24.1050 | (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementare
24.1060 | Artrodesi dell'articolazione della spalla
24.1070 | Sostituzione di una endoprotesi totale della spalla
24.1130 | Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)
24.1140 | Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'
24.1150 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero, come prestazione unica
24.1160 | Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero
24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placca
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare
24.1200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)
24.1220 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero, come prestazione unica
24.1230 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero
24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite
24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
24.1280 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica
24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione
24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo
24.1320 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica
24.1330 | Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero
24.1410 | Asportazione di esostosi dell'omero/gomito, come prestazione unica
24.1420 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
24.1440 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione
24.1450 | Resezione dell'omero con/senza coinvolgimento della articolazione
24.1470 | Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodo
24.1480 | Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica
24.1490 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
24.1500 | Osteotomia dell'omero, un livello
24.1510 | Osteotomia dell'omero, vari livelli
24.1520 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica
24.1530 | Epifisiodesi del braccio/dell'avambraccio
24.1540 | Amputazione nella regione della spalla/del braccio, intertoraco-scapolare
24.1550 | Amputazione nella regione della spalla/del braccio con disarticolazione della articolazione scapolomerale
24.1560 | Rimodellamento delle parti molli del moncone di amputazione nella regione della spalla/del braccio
24.1570 | Amputazione del braccio/dell'avambraccio
24.1610 | Osteosintesi in caso di frattura dell'olecrano
24.1630 | Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vite
24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
24.1650 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito, come prestazione unica
24.1660 | Asportazione del materiale di osteosintesi dopo frattura complessa del gomito
24.1710 | Artroscopia del gomito
24.1750 | Artrotomia del gomito
24.1770 | Artroplastica del gomito mediante fascia
24.1780 | Artoplastica del gomito mediante protesi dell'omero distale
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)
24.1800 | Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi
24.1805 | Sostituzione di una endoprotesi totale del gomito
24.1810 | Resezione dell'articolazione del gomito
24.1820 | Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecrano
24.1840 | Artrodesi del gomito
24.1850 | Reinserzione del muscolo bicipite al gomito come prestazione unica
24.1860 | Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica
24.1870 | Plastica legamentare capsulare del gomito, come prestazione unica
24.1880 | Trattamento chirurgico di base per epicondilite radiale, come prestazione unica
24.1900 | Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica
24.1950 | Cura di una lussazione del gomito, riduzione cruenta
24.2010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
24.2020 | Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica
24.2030 | Asportazione del materiale di osteosintesi dopo una frattura di Monteggia
24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo
24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo
24.2070 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica
24.2080 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica
24.2090 | Asportazione del materiale di osteosintesi dopo frattura della testa del radio
24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placca
24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio
24.2130 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica
24.2140 | Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)
24.2180 | Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica
24.2190 | Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
24.2210 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livello
24.2220 | Osteotomia correttiva di radio e/o ulna, più di un livello
24.2230 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
24.2240 | Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica
24.2260 | Correzione di una distrazione da callo osseo, avambraccio
24.2270 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica
24.2280 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendine
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendine
24.2370 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica
24.2390 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica
24.2400 | Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica
24.2420 | Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo
24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche
24.2460 | Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica
24.2470 | Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica
24.2480 | Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage
24.2490 | Artroscopia del polso, diagnostica
24.2610 | Osteotomia correttiva falange/falangina/falangetta, metacarpo, primo osso
24.2630 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
24.2640 | Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica
24.2650 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica
24.2660 | Artoplastica all'articolazione trapezio-metacarpica mediante protesi, plastica con interposto o di sospensione, qualsiasi metodo
24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpale
24.2690 | Artoplastica del polso, endoprotesi totale
24.2700 | Artrodesi dell'articolazione trapezio-metacarpale
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totale
24.2720 | Amputazione a livello del polso/del carpo
24.2730 | Resezione di un raggio a livello del metacarpo, per raggio
24.2740 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano
24.2810 | Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica
24.2820 | Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica
24.2830 | Pollicizzazione in caso di mano a cinque dita, come prestazione unica
24.2840 | Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica
24.2850 | Pollicizzazione di un dito lungo, come prestazione unica
24.2860 | Correzione in caso di primo dito della mano sdoppiato, come prestazione unica
24.2870 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
24.2880 | Allungamento di un dito della mano, in continuo
24.2890 | Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato), primo raggio
24.2910 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
24.2920 | Correzione completa di camptodattilia, primo raggio, come prestazione unica
24.2940 | Correzione di clinodattilia con escrescenze displastiche, come prestazione unica
24.2950 | Correzione di deformità di Kirner
24.2960 | Correzione di deformità a mulino a vento
24.2970 | Approfondimento della piega interdigitale, come prestazione unica
24.2980 | Correzione di sindattilia cutanea completa
24.2990 | Correzione di sindattilie cutanee e ossee
24.3000 | Correzione di polidattilia, asportazione di un raggio
24.3010 | Correzione di mano a specchio, come prestazione unica
24.3020 | Correzione di macrodattilia, come prestazione unica
24.3030 | Correzione di mano bifida e assenza di raggi digitali centrali della mano, come prestazione unica
24.3040 | Correzione del polso in caso di mano vara radiale o ulnare
24.3050 | Correzione di sindattalie, come prestazione unica
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della mano
24.3120 | Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica
24.3140 | Tenodesi nella regione della mano, primo tendine, come prestazione unica
24.3160 | Incisione della coulisse dei tendini estensori primo e secondo nella regione dorsale del polso
24.3170 | Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica
24.3190 | Ricostruzione plastica del retinacolo tendineo del dorso della mano
24.3200 | Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica
24.3210 | Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale
24.3270 | Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica
24.3280 | Escissione di una cisti sinoviale articolare, del polso, come prestazione unica
24.3290 | Sinoviectomia estesa del polso, primo compartimento, come prestazione unica
24.3310 | Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della mano
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpale
24.3330 | Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della mano
24.3340 | Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpale
24.3350 | Plastica capsulare e/o legamentare mediante trapianto, polso
24.3420 | Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito
24.3440 | Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica
24.3460 | Artroplastica di un dito della mano, qualsiasi metodo, prima articolazione
24.3480 | Artrodesi dell'articolazione di un dito della mano, prima articolazione
24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo dito
24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per dito
24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo dito
24.3620 | Cura di patereccio osseo/articolare, primo dito della mano
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito
24.3680 | Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica
24.3700 | Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica
24.3720 | Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica
24.3730 | Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne
24.3740 | Plastica capuslare e/o legamentare mediante trapianto, articolazione del dito della mano, per articolazione
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
24.3760 | Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione
24.3820 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
24.3830 | Cura in caso di rottura della sinfisi pubica, osteosintesi
24.3840 | Asportazione di materiale di osteosintesi dopo una rottura della sinfisi
24.3850 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale
24.3860 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale
24.3870 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, unilaterale, come prestazione unica
24.3880 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, bilaterale, come prestazione unica
24.3890 | Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica
24.3900 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo
24.3910 | Trattamento di frattura con distacco del tuberosità ischiatica mediante osteosintesi, qualsiasi metodo
24.3920 | Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo
24.3930 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica
24.3940 | (+) Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione supplementare
24.3950 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica
24.3960 | (+) Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione supplementare
24.3970 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca, come prestazione unica
24.3980 | Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca
24.3990 | Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica
24.4000 | (+) Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione supplementare
24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
24.4020 | Cura di una frattura dell'osso sacro mediante osteosintesi
24.4030 | Asportazione del materiale di osteosintesi dopo una frattura dell'osso sacro
24.4110 | Resezione di un tumore benigno della parte ossea del bacino/dell'anca
24.4130 | Resezione di un tumore maligno della parte ossea del bacino/dell'anca
24.4140 | Asportazione di esostosi nella regione del bacino/dell'anca
24.4150 | Coccigectomia
24.4160 | Artrotomia dell'articolazione ilio-sacrale (AIS), accesso dorsale/ventrale, come prestazione unica
24.4170 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo, come prestazione unica
24.4180 | Artrodesi dell'articolazione ilio-sacrale (AIS), per ogni via d'accesso, come prestazione unica
24.4190 | Artrodesi della sinfisi, come prestazione unica
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accesso
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accesso
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
24.4270 | Asportazione di materiale di osteosintesi dopo una frattura dell'acetabolo, per via d'accesso
24.4280 | Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)
24.4300 | Cura di lussazione traumatica dell'anca, riduzione cruenta
24.4320 | Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato
24.4410 | Artroscopia dell'anca
24.4470 | Plastica acetabolare dell'anca, come prestazione unica
24.4490 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
24.4500 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione
24.4510 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia
24.4520 | Epifisiodesi nella regione dell'anca
24.4530 | Artrodesi dell'anca
24.4610 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4620 | Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica
24.4630 | Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica
24.4640 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4650 | Fasciotomia della muscolatura die glutei o della loggia della regione gluteale, come prestazione unica
24.4660 | Fasciotomia del tratto ilio-tibiale, come prestazione unica
24.4670 | Trasferimento muscolare/tendineo nella regione dell'anca, per gruppo, come prestazione unica
24.4680 | Trasferimento muscolare/tendineo nella regione dell'anca, come prestazione unica
24.4690 | Artrotomia dell'anca, come prestazione unica
24.4740 | Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica
24.4810 | Endoprotesi dell'anca, emiartroplastica, come prestazione unica
24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
24.4830 | Endoprotesi totale dell'anca, come prestazione unica
24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
24.4850 | Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione unica
24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
24.4900 | Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione unica
24.4910 | (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare
24.4920 | Sostituzione di una endoprotesi totale dell'anca, come prestazione unica
24.4930 | Asportazione di una endoprotesi dell'anca, senza sostituzione, come prestazione unica
24.4940 | Resezione dell'articolazione dell'anca senza sostituzione, come prestazione unica
24.4950 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari, come prestazione unica
24.5010 | Trattamento di frattura al collo del femore, incruenta
24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodo
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5050 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore, come prestazione unica
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore
24.5070 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo
24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesi
24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
24.5110 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore, come prestazione unica
24.5120 | Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore
24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
24.5140 | Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esterno
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulo
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'
24.5210 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale, come prestazione unica
24.5220 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallici
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallico
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5330 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore, come prestazione unica
24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore
24.5410 | Osteotomia del grande trocantere, con trasferimento, come prestazione unica
24.5420 | Osteotomia del collo del femore, come prestazione unica
24.5430 | Osteotomia intratrocanterica/subtrocanterica, come prestazione unica
24.5440 | Osteotomia correttiva del femore (diafisi/sopracondilare), qualsiasi metodo, come prestazione unica
24.5450 | Osteotomia correttiva della tibia prossimale prima o dopo chiusura dell'epifisi, come prestazione unica
24.5470 | Epifisiodesi del femore distale o della tibia prossimale, per epifisi, come prestazione unica
24.5480 | Artroplastica del plateau tibiale/dei condili femorali, come prestazione unica
24.5490 | Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica
24.5500 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolare
24.5530 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolare
24.5540 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica
24.5550 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica
24.5610 | Artroscopia del ginocchio
24.5910 | Artrotomia dell'articolazione del ginocchio
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio
24.6270 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione
24.6310 | Sutura del tendine del quadricipite, come prestazione singola
24.6320 | Sutura del tendine della rotula, come prestazione singola
24.6330 | Plastica del tendine quadricipite, come prestazione singola
24.6340 | Plastica del tendine della rotula, come prestazione singola
24.6350 | Patellectomia, totale, come prestazione singola
24.6360 | Patellectomia, parziale, come prestazione singola
24.6370 | Artroplastica della rotula, senza protesi, come prestazione singola
24.6380 | Artroplastica della rotula, mediante protesi, come prestazione singola
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totale
24.6410 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola
24.6420 | Asportazione del materiale di osteosintesi dopo frattura della rotula
24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodo
24.6450 | Plastica di allargamento del retinacolo laterale, come prestazione singola
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità
24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodo
24.6510 | Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola
24.6520 | Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola
24.6530 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio, come prestazione singola
24.6550 | Artrodesi dell'articolazione del ginocchio, qualsiasi metodo
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
24.6660 | Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola
24.6670 | Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio
24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'
24.6740 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola
24.6750 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo
24.6780 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola
24.6790 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone
24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo
24.6840 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola
24.6850 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio
24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)
24.6900 | Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola
24.6910 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone
24.7010 | Osteotomia correttiva diafisaria della gamba, perone
24.7020 | Osteotomia correttiva diafisaria della gamba, tibia
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e perone
24.7040 | Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7050 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7060 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7070 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola
24.7080 | Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola
24.7110 | Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola
24.7120 | Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola
24.7130 | Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola
24.7140 | Tenolisi del tendine d' Achille, come prestazione singola
24.7150 | Sutura di un tendine della gamba, primo tendine, come prestazione singola
24.7170 | Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola
24.7180 | Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola
24.7190 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, primo tendine
24.7210 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), primo tendine
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7330 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
24.7340 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo
24.7380 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola
24.7390 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulo
24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
24.7530 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
24.7540 | Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7550 | Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7560 | Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
24.7610 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazione
24.7670 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazioni
24.7710 | Artrotomia dell'articolazione tibio-tarsica, come prestazione singola
24.7780 | Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7790 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7800 | (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare
24.7810 | Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola
24.7820 | (+) Artrodesi dell'articolazione tibio-tarsica inferiore, come prestazione supplementare
24.7830 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola
24.7840 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale
24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7970 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola
24.7980 | Asportazione del materiale di osteosintesi dopo una frattura del calcagno
24.7990 | Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici
24.8000 | Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno
24.8010 | Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola
24.8020 | Asportazione del materiale di osteosintesi dopo una frattura del tallone
24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
24.8040 | (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare
24.8050 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno
24.8060 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola
24.8070 | Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso
24.8100 | Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura
24.8120 | Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno
24.8130 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola
24.8140 | Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità
24.8160 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito
24.8180 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola
24.8190 | Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)
24.8240 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione
24.8310 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa, primo dito
24.8350 | Trasposizione/allungamento di tendine in caso di dito del piede a martello, primo dito
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezione
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plastica
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodo
24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o laterale
24.8500 | Intervento chirurgico per alluce valgo,protesi
24.8510 | Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica
24.8530 | (+) Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione supplementare
24.8540 | Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica
24.8550 | (+) Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione supplementare
24.8560 | Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica
24.8570 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, senza coinvolgimento articolare
24.8590 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, con coinvolgimento articolare
24.8600 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola
24.8620 | (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementare
24.8630 | Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica
24.8640 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo, primo metatarso
24.8660 | Osteotomia correttiva del piede, dito, primo dito
24.8680 | Resezione in caso di polidattilia del piede, amputazione, per raggio
24.8690 | Intervento chirurgico in caso di sindattilia al piede
24.8700 | Resezione di ossa del tarso
24.8710 | Resezione di ossa della regione mediana del piede, come prestazione singola
24.8720 | Resezione di testa del metatarso, prima testa del metatarso
24.8740 | Sesamoidectomia del piede, come prestazione singola
24.8750 | Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola
24.8760 | Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola
24.8780 | Artrodesi di una articolazione metatarso-falangea, come prestazione singola
24.8790 | Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola
24.8810 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola
24.8830 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola
24.8840 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola
24.8850 | Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola
24.8860 | Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola
24.8880 | Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola
24.8900 | Allungamento di tendine del piede, primo tendine, come prestazione singola
24.8920 | Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola
24.8930 | Trasposizione di tendine del piede, primo tendine
24.8950 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola
24.8970 | Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola
24.9020 | Cura chirurgica di patereccio del dito del piede, patereccio osseo, patereccio articolare
24.9030 | Cura chirurgica di flemmone della guaina tendinea del dorso del piede
24.9040 | Cura chirurgica di flemmone plantare del piede
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazione
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo dito
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piede
24.9150 | Amputazione di estremità inferiore, amputazione della gamba
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchio
24.9170 | Amputazione di estremità inferiore, amputazione della coscia
24.9180 | Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9190 | Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9200 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola
26.0020 | Escissione di più linfonodi cervicali, per lato, come prestazione singola
26.0030 | Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione singola
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0050 | Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione singola
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0070 | Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione singola
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0090 | Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione singola
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0110 | Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione singola
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0130 | Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione singola
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare
26.0210 | Escissione di un linfonodo ascellare, come prestazione singola
26.0220 | Escissione di più linfonodi ascellari, per lato, come prestazione singola
26.0230 | Linfadenectomia ascellare radicale, per lato, come prestazione singola
26.0240 | (+) Linfadenectomia ascellare radicale, per lato, come prestazione supplementare
26.0320 | Escissione di più linfonodi inguinali, unilaterale, come prestazione singola
26.0330 | Escissione di più linfonodi inguinali, bilaterale, come prestazione singola
26.0340 | Linfadenectomia inguinale radicale, unilaterale, come prestazione singola
26.0350 | Linfadenectomia inguinale radicale, bilaterale, come prestazione singola
26.0360 | (+) Linfadenectomia inguinale radicale, per lato, come prestazione supplementare
26.0410 | (+) Linfadenectomia mediastinica radicale, come prestazione supplementare
26.0420 | Linfadenectomia paraortica/retroperitoneale radicale, come prestazione singola (escluso la via d'accesso)
26.0430 | (+) Linfadenectomia paraortica/retroperitoneale radicale, come prestazione supplementare
26.0440 | (+) Linfadenectomia radicale dell'ilo epatico, come prestazione supplementare
26.0450 | Linfadenectomia iliaca/pelvica radicale, come prestazione singola (escluso la via d'accesso)
26.0460 | (+) Linfadenectomia iliaca/pelvica radicale, come prestazione supplementare
26.0520 | Escissione di linfonodo in altra localizzazione periferica, come prestazione singola
26.0530 | Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola
26.0540 | (+) Linfadenectomia radicale in altra localizzazione, come prestazione supplementare
26.0610 | Escissione di una lesione dei vasi linfatici, come prestazione singola
26.0620 | (+) Escissione di una lesione dei vasi linfatici, come prestazione supplementare
26.0630 | Intervento chirurgico al dotto toracico, come prestazione unica
26.0640 | (+) intervento chirurgico al dotto toracico, come prestazione supplementare
26.0650 | Intervento chirurgico al dotto toracico nella regione cervicale, come prestazione singola
28.0010 | Presa a carico perioperatoria da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0030 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio I
28.0040 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio II
28.0050 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio III
28.0060 | Presa a carico perioperatoria da parte del medico specialista in anestesia, classe di rischio IV
28.0070 | Induzione e risveglio da parte del medico specialista in anestesia, Monitored Anesthesia Care (MAC)
28.0080 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio I
28.0090 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio II
28.0100 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio III
28.0110 | Induzione e risveglio da parte del medico specialista in anestesia, classe di rischio IV
28.0120 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), Monitored Anesthesia Care (MAC), per minuto
28.0130 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio I, per minuto
28.0140 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio II, per minuto
28.0150 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio III, per minuto
28.0160 | Attività dell'anestesista durante un intervento (tempo di durata dell'anestesia), classe di rischio IV, per minuto
28.0170 | Stand-by del medico specialista anestesiologo in caso di parto podalico/gemellare, ogni 5 min., come prestazione singola di anestesiologia
28.0180 | Anestesia peridurale (APD) praticata dal medico specialista anestesiologo per il parto in sala parto, ogni 5 min , come prestazione singola di anestesiologia
28.0185 | Blood patch peridurale in presenza di una sindrome da perdita di liquor
34.0010 | Assistenza medica in un UCI riconosciuta, prime 2 ore
35.0030 | Prestazione tecnica di base in SO I riconosciuta
35.0040 | Prestazione tecnica di base in SO II riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta
39.3750 | Esame ecografico intraoperatorio, eclusi cuore/vasi
non cumulabile con
28.0210 | Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.


GP-35 Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare

GP-35 | Prestazioni IMR o TAC delle articolazioni cumulabili con l'artrografia delle articolazioni come prestazione supplementare
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
39.4030 | TAC del massiccio facciale, dei seni paranasali, della mascella superiore e inferiore, dei denti, dell'articolazione mandibolare e della base cranica
39.4090 | TAC del bacino e/o dell'articolazione ileo-sacrale (AIS)
39.4100 | TAC della colonna vertebrale
39.4110 | TAC dell'articolazione della spalla e/o delle braccia
39.4120 | TAC delle articolazioni del gomito e/o degli avambracci
39.4130 | TAC dei polsi e/o della mano/delle mani
39.4140 | TAC delle anche e/o delle coscie
39.4150 | TAC dell'articolazione del ginocchio e/o della gamba
39.4160 | TAC del piede/dei piedi e/o delle articolazioni tibiotarsiche
39.5060 | IMR esame globale e/o di una parte (di parti) della colonna vertebrale
39.5070 | IMR massiccio facciale/seni paranasali
39.5110 | IMR dell'addome, del bacino
39.5140 | IMR dell'articolazione della spalla e/o delle bracci
39.5150 | IMR delle articolazioni del gomito e/o degli avanbracci
39.5160 | IMR dei polsi e/o della mano/delle mani
39.5170 | IMR delle anche e/o della coscia
39.5180 | IMR dell'articolazione del ginocchio e/o della gamba
39.5190 | IMR del piede e/o delle articolazioni tibiotarsiche, articolazioni del piede inclusi tendini d'Achille
non cumulabile con
39.0400 | Artrografia delle articolazioni


GP-36 Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia

GP-36 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
 | TARMED 01.09, 1.1.2018
è valido solo per seguente /seguenti unità funzionale/ funzionali
  • Diagnostica funzionale urologica
  • Endoscopia gastroenterologica, grande
  • Endoscopia gastroenterologica, ospedale
  • Laboratorio di elettrofisiologia/cateterismo cardiaco
  • Litotrissia extracorporea (ESWL)
  • Sala d'endoscopia urologica
  • Sala di endoscopia pneumologica
  • Sala gessi
  • SET con dotazione di amplificatore di brillanza/video
  • SO I
  • SO II
  • SO III
posizioni tariffali
00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista
00.0980 | Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta del catetere
00.0995 | Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta
00.1410 | Attesa intraoperatoria del risultato del prelievo bioptico estemporaneo
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
04.0550 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo (senza nuca), mano, oltre 2 cm², per i primi 2 cm²
04.0590 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, i primi 5 cmq
04.0630 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, i primi 2 cm (diametro massimo)
04.0880 | Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, primi 5 cm (diametro massimo)
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
04.1000 | Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq
04.1070 | Esplorazione e trattamento di ferita profonda d'arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
04.1210 | Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, primi 2 cm²
04.1240 | Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, primi 4 cm²
04.1270 | Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, primi 10 cmq
04.1290 | Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni, primi 100 cmq
04.1370 | Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano, primi 20 cmq
04.1390 | Escissione tangenziale/totale di ustioni: altre localizzazioni, primi 100 cmq
04.1410 | Escarotomia: tutte le regioni, primi 10 cmq
04.1510 | Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), primi 200 cmq
04.1530 | Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²
04.1550 | Prelievo di trapianto, pelle totale con capelli, primo cmq
04.1570 | Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia
04.1590 | Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, primo cmq
04.1610 | Prelievo di trapianto, fascia, mediante Stripper, prima striscia
04.1630 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cmq
04.1650 | Prelievo di trapianto, tendine, mediante Stripper, primo tendine
04.1670 | Prelievo di trapianto,tendine, senza Stripper, primo tendine
04.1690 | Prelievo di trapianto, vena/arteria, primi 5 cm
04.1730 | Prelievo di trapianto, nervo, primi 5 cm
04.1770 | Prelievo di trapianto, cartilagine, orecchio/naso
04.1780 | Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, primo pezzo
04.1800 | Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea
04.1810 | Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea
04.1820 | Prelievo di trapianto, osso, calotta cranica, primi 3 cmq
04.1840 | Prelievo di trapianto, osso diafisario lungo, intero
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1860 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.1940 | Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.1960 | Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano,organi genitali, cute/sottocute/fascia, primo cm²
04.1980 | Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.2000 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, semplice
04.2010 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, medio
04.2020 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, difficile
04.2030 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, semplice
04.2040 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, medio
04.2050 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, difficile
04.2060 | Preparazione di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, semplice
04.2070 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, medio
04.2080 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, difficile
04.2090 | Prelievo di un lembo, cute/muscolo con/senza preparazione del peduncolo vascolare per trapianto libero, facile
04.2100 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare per trapianto libero, difficile
04.2110 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, semplice
04.2120 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, difficile
04.2130 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), senza preparazione del peduncolo vascolare, a partire da 5 cm²
04.2140 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), con preparazione del peduncolo vascolare per trapianto chirurgico libero, qualsiasi grandezza
04.2150 | Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo
04.2160 | Prelievo di un lembo, dito, dito del piede/frammento di dito del piede per trapianto chirurgico libero
04.2210 | Trapianto dermoepidermico a rete
04.2220 | Lembo, disepitelizzazione di trapianto o di lembo, manuale, ogni 16 cm²
04.2230 | Lembo, disepitelizzazione di trapianto o lembo, meccanica, primi 100 cm²
04.2250 | Lembo, depilazione preliminare di cuoio capelluto
04.2260 | Lembo, taglio preliminare,sezione, per ogni 5 cm
04.2270 | Preparazione di frammenti di cartilagine (trito)
04.2280 | Adattamento di un frammento di cartilagine o di osso
04.2290 | Modellamento di cartilagine/osso, dorso del naso, frammento a L
04.2300 | Modellamento di cartilagine/osso, scheletro dell'orecchio
04.2310 | Correzione secondaria di lembo, sgrassatura/modellamento
04.2510 | Inserimento di lembo libero microchirurgico, al viso, regione cervicale, mano, testa
04.2520 | Inserimento di lembro libero microchirurgico, al tronco e alle estremità (esclusa la mano)
04.2530 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)
04.2540 | Repianto all'estremità superiore (regione della spalla, gomito, avambraccio), con o senza accorciamento
04.2550 | Reimpianto al polso e metacarpo, con o senza accorciamento
04.2560 | Reimpianto di un dito, con o senza accorciamento
04.2570 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia), con o senza accorciamento
04.2580 | Reimpianto a livello del piede, con o senza accorciamento
04.2590 | Reimpianto del primo dito del piede
04.2600 | Reimpianto del pene
04.2610 | Reimpianto dello scroto inclusi i testicoli ( 1 o 2 testicoli)
04.2620 | (+) Anastomosi microvascolare, termino-terminale o termino-laterale, per ogni singola anastomosi, come prestazione supplementare
04.2710 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola
04.2720 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola
04.2730 | Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola
04.2740 | Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola
04.2750 | Rimozione di espansore tissutale, senza incisione accessoria
04.2780 | Rimozione espansore tissutale mediante incisione ausiliaria
04.2810 | Dermolipectomia, addome, senza trasposizione dell'ombelico
04.2830 | Dermolipectomia, addome, con trasposizione dell'ombelico
04.2840 | Dermolipectomia, natica, anca, primo lato
04.2860 | Dermolipectomia, coscia, primo lato, longitudinale
04.2880 | Dermolipectomia, coscia, primo lato, trasversale
04.2900 | Dermolipectomia, braccio, primo lato
04.2930 | Lipoaspirazione (liposuzione), qualsiasi metodo, ogni ulteriore regione
04.3010 | Lifting del volto, viso e collo, primo lato
04.3110 | Lifting del volto, fronte, qualsiasi metodo
04.3120 | Lifting sopracciliare diretto, primo lato
04.3140 | Blefaroplastica, prima palpebra
04.3160 | Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola
04.3180 | Intervento chirurgico corretivo in caso di pterigio del collo
04.3210 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre
04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
04.3250 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
04.3260 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
04.3270 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
04.3280 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
04.3290 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
04.3300 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, prima seduta, primo trapianto
04.3320 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, seconda seduta, primo trapianto
04.3340 | Intervento palliativo in caso di paresi del faciale, neurotizzazione con un trapianto nervoso cross-faciale, combinato in una sola seduta, primo trapianto
05.0720 | Impianto epidurale o intraparenchimale di uno strumento per la misurazione della pressione intracranica
05.0740 | Impianto di un catetere nel ventricolo cerebrale, tutti i metodi
05.0790 | Impianto di un catetere epidurale permanente
05.0810 | Impianto intradurale di un catetere permanente
05.0820 | Revisione della parte prossimale di un sistema di derivazione del liquido cefalorachidiano
05.0830 | Revisione della parte periferica di un sistema di derivazione del liquido cefalorachidiano, tutti i metodi
05.0840 | Rimozione di un catetere ventricolare
05.0850 | Rimozione di un intero sistema di drenaggio
05.0910 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) unilaterale
05.0920 | Trattamento chirugico di un ematoma subdurale o epidurale o di un igroma, (trapanazione) bilaterale
05.0930 | Trattamento chirurgico di un ascesso o empiema epidurale o subdurale
05.0940 | Débridement di una frattura d'impressione, senza lesione durale o corticale
05.0950 | Débridement di una frattura d'impressione, con lesione durale o corticale
05.0960 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale
05.0970 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale
05.0980 | Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale
05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale
05.1010 | Craniotomia esplorativa o decompressiva, sopratentoriale
05.1040 | Craniotomia esplorativa o decompressiva, infratentoriale
05.1060 | Craniectomia in caso di sinostosi
05.1070 | Trapanazione per biopsia
05.1080 | Biopsia di una lesione ossea della calotta cranica, tumorale o infiammatoria
05.1090 | Biopsia di lesione ossea della base cranica, tumorale o infiammatoria
05.1100 | Trattamento di una lesione ossea della base cranica in caso di tumore
05.1110 | Trattamento di una lesione ossea della base cranica di natura infiammatoria
05.1120 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale extradurale
05.1140 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale subdurale
05.1150 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, sopratentoriale intracerebrale (intravertricolare) come prestazione unica
05.1160 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale extradurale
05.1170 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale subdurale
05.1180 | Craniotomia per l'evacuazione di un ematoma, ascesso o empiema, infratentoriale, intracerebrale o intraassiale
05.1210 | Craniotomia per escissione o fenestrazione di una cisti intracranica
05.1220 | Craniotomia per asportazione di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona eloquente
05.1240 | Craniotomia per asportazine di un tumore cerebrale, sopratentoriale extraassiale, vicino alla calotta/superficiale, in zona non eloquente
05.1250 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, laterale
05.1260 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, dominante, mediale
05.1270 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, laterale
05.1280 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale extraassiale, basale, non dominante, mediale
05.1290 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona eloquente
05.1300 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, superficiale, in zona non eloquente
05.1310 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona eloquente
05.1320 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore, profondo, in zona non eloquente
05.1330 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, frontale
05.1340 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, temporale
05.1350 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, dominante, occipitale
05.1360 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, frontale
05.1370 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, temporale
05.1380 | Craniotomia per asportazione di un tumore cerebrale sopratentoriale intraassiale, asportazione del tumore mediante lobectomia, non dominante, occipitale
05.1390 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, superficiale
05.1400 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, laterale
05.1410 | Craniotomia per asportazione di un tumore cerebrale, infratentoriale extraassiale, basale, mediale
05.1420 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, superficiale
05.1430 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, profondo, asportazione del tumore
05.1440 | Craniotomia per asportazione di un tumore cerebrale infratentoriale intraassiale, asportazione del tumore mediante lobectomia
05.1450 | Interventi per via transnasale o transfenoidale nella zona della sella turcica
05.1510 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, sopratentoriale
05.1520 | Craniotomia per intervento chirurgico sui nervi cranici con neurolisi o neurotomia, infratentoriale
05.1530 | Craniotomia per intervento chirurgico sui nervi cranici con trattotomia, infratentoriale
05.1610 | Craniotomia per intervento chirurgico sui nervi cranici con decompressione vascolare, infratentoriale
05.1620 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, superficiale, come prestazione unica
05.1640 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona non eloquente, profonda, come prestazione unica
05.1650 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, superficiale, come prestazione unica
05.1660 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, fino a 3 cm, in zona eloquente, profonda, come prestazione unica
05.1670 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1680 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1690 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1700 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, da 4 a 6 cm, in zona eloquente, profonda, come prestazione unica
05.1710 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, superficiale, come prestazione unica
05.1720 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona non eloquente, profonda, come prestazione unica
05.1730 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, superficiale, come prestazione unica
05.1740 | Craniotomia per intervento in caso di malformazione arteriovenosa intracranica, più di 6 cm, in zona eloquente, profonda, come prestazione unica
05.1750 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, non dominante, come prestazione unica
05.1770 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 1 cm, dominante, come prestazione unica
05.1780 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, non dominante, come prestazione unica
05.1790 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, 2 cm, dominante, come prestazione unica
05.1800 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, non dominante, come prestazione unica
05.1810 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione carotidea, più di 2 cm, dominante, come prestazione unica
05.1820 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 1 cm, come prestazione unica
05.1830 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, 2 cm, come prestazione unica
05.1840 | Craniotomia per trattamento chirurgico di aneurisma arterioso, regione vertebro-basilare, più di 2 cm, come prestazione unica
05.1850 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, sopratentoriale
05.1860 | Craniotomia per la realizzazione di un'anastomosi arteriosa extra-intracranica, infratentoriale
05.1910 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante TAC
05.2000 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante IMR
05.2010 | Determinazione stereotassica dell'obiettivo o della traiettoria mediante angiografia
05.2110 | Introduzione di un elettrodo trigeminale nel foramen ovale, per elettrodo
05.2120 | Introduzione di un elettrodo intracranico, strips
05.2130 | Introduzione di un elettrodo intracranico, grids
05.2140 | Revisione di un elettrodo intracranico
05.2150 | Rimozione di un elettrodo intracranico
05.2210 | Ablazione di un focolaio epilettogeno, superficiale, area non eloquente
05.2220 | Ablazione di un focolaio epilettogeno, superficiale, area eloquente
05.2230 | Ablazione di un focolaio epilettogeno, profondo, area non eloquente
05.2240 | Ablazione di un focolaio epilettogeno, profondo, area eloquente
05.2310 | Rizotomia percutanea (trigemino), tutti i metodi, prima radice
05.2320 | Cordotomia percutanea, escl.cervicale
05.2330 | Cordotomia percutanea cervicale
05.2340 | Posa di elettrodi epidurali perimidollari e test di stimolazione
05.2360 | Rimozione di un neurostimolatore perimidollare
05.2370 | Trattamento di una malformazione congenita del midollo spinale
05.2410 | Decompressione/neurolisi del nervo mediano (tunnel carpale) e/o del nervo ulnare (canale di Guyon) come prestazione singola
05.2420 | Decompressione/neurolisi del nervo tibiale nel tunnel del tarso, come prestazione singola
05.2430 | Decompressione/neurolisi del nervo radiale in caso di sindrome del pronatore o del supinatore, come prestazione singola
05.2440 | Decompressione/neurolisi del nervo ulnare nel solco, come prestazione singola
05.2450 | Decompressione/neurolisi del nervo ulnare e ventralizzazione del nervo, come prestazione singola
05.2460 | Decompressione/neurolisi del nervo mediano, ulnare e dei rami motorio e sensoriale del nervo muscolocutaneo, nella regione del braccio, come prestazione singola
05.2470 | Decompressione/neurolisi de nervo radiale nella regione del braccio, una via di accesso, come prestazione singola
05.2480 | Decompressione/neurolisi de nervo radiale nella regione del braccio, due vie di accesso, come prestazione singola
05.2490 | Decompressione/neurolisi del nervo ascellare, una via di accesso, come prestazione singola
05.2500 | Decompressione/neurolisi del nervo ascellare, due vie di accesso, come prestazione singola
05.2510 | Decompressione/neurolisi del plesso brachiale, via d'accesso sovra- o infraclavicolare, come prestazione singola
05.2520 | Decompressione/neurolisi del nervo sovrascapolare, una via d'accesso, come prestazione singola
05.2530 | Decompressione/neurolisi del nervo sovrascapolare, due vie d'accesso, come prestazione singola
05.2540 | Decompressione/neurolisi del nervo ilioipogastrico o ilioinguinale, come prestazione singola
05.2550 | Decompressione/neurolisi del nervo femorale nella regione della coscia, come prestazione singola
05.2560 | Decompressione/neurolisi del nervo safeno nella regione della coscia, come prestazione singola
05.2570 | Decompressione/neurolisi del nervo cutaneo femorale laterale, come prestazione singola
05.2580 | Decompressione/neurolisi del nervo peroneo nella regione del ginocchio, come prestazione singola
05.2590 | Decompressione/neurolisi del nervo peroneo nella regione della gamba, come prestazione singola
05.2600 | Decompressione/neurolisi del plesso lombo-sacrale, come prestazione singola
05.2610 | Decompressione/neurolisi del nervo ischiatico, come prestazione singola
05.2710 | Sutura di un ramo nervoso, primo ramo, come prestazione singola
05.2730 | Sutura di un ramo nervoso nella regione della mano o cranio-facciale, come prestazione singola
05.2740 | Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione singola
05.2750 | Sutura di un tronco nervoso nella parte prossimale dell'avambraccio/gomito, della gamba/ginocchio, nella regione del braccio e della coscia, come prestazione singola
05.2760 | Sutura di un tronco nervoso nella regione della spalla, come prestazione singola
05.2780 | Sutura nella regione del plesso, prima radice o tronco
05.2840 | Sutura del nervo vago, accessorio o ipoglosso
05.2910 | Denervazione dell'articolazione del polso, parziale (due vie di accesso), come prestazione singola
05.2920 | Denervazione dell'articolazione del polso, completa (tre vie di accesso), come prestazione singola
05.2930 | Escissione di un neuroma, come prestazione singola
05.2940 | Escissione di un tumore endoneurale, come prestazione singola
06.0080 | Applicazione percutanea di un fissatore esterno, regione toracica, prime due vertebre fissate
06.0100 | Applicazione percutanea di un fissatore esterno, regione lombare o lombo-sacrale, prime due vertebre fissate
06.0120 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, unilaterale
06.0130 | Applicazione percutanea di un fissatore esterno, regione ileosacrale, bilaterale
06.0210 | Punzione, biopsia o drenaggio vertebrale percutaneo in caso di spondilite, come prestazione singola
06.0220 | Vertebroplastica transpeduncolare percutanea, tutti i metodi, come prestazione singola
06.0230 | Discectomia percutanea, tutti i metodi
06.0310 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi dorsali
06.0320 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione cervicale o toracica
06.0330 | Biopsia ossea a cielo aperto nella regione vertebrale, via d'accesso posteriore o postero-laterale, elementi ventrali, regione lombare o lombosacrale
06.0410 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura neurochirugica
06.0500 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, unilaterale, procedura ortopedica
06.0510 | Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura neurochirugica
06.0530 | (+) Fenestrazione, emilaminectomia, laminectomia, un segmento, regione cervicale, bilaterale, procedura ortopedica
06.0540 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura neurochirurgica
06.0550 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, unilaterale, procedura ortopedica
06.0560 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura neurochirurgica
06.0570 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione toracica, bilaterale, procedura ortopedica
06.0580 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura neurochirurgica
06.0590 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, unilaterale, procedura ortopedica
06.0600 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura neurochirurgica
06.0610 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione lombare, bilaterale, procedura ortopedica
06.0620 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura neurochirurgica
06.0630 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, unilaterale, procedura ortopedica
06.0640 | Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura neurochirurgica
06.0650 | (+) Fenestrazione, emilaminectomia, laminotomia, un segmento, regione sacrale, bilaterale, procedura ortopedica
06.0710 | Laminectomia cervicale (occipitale fino a C3), un segmento, procedura neurochirurgica
06.0920 | (+) Laminectomia cervicale (occipitale fino a C3), un segmento, procedura ortopedica
06.0950 | Laminectomia cervicale, un segmento (da C3 a C7), procedura neurochirurgica
06.0960 | (+) Laminectomia cervicale (da C3 a C7), un segmento, procedura ortopedica
06.0970 | Laminectomia toracica, un segmento, procedura neurochirurgica
06.0980 | (+) Laminectomia toracia, un segmento, procedura ortopedica
06.0990 | Laminectomia lombare, un segmento, procedura neurochirurgica
06.1000 | (+) Laminectomia lombare, un segmento, procedura ortopedica
06.1010 | Laminectomia sacrale, un segmento, procedura neurochirurgica
06.1020 | (+) Laminectomia sacrale, un segmento, procedura ortopedica
06.1110 | Osteotomia correttiva mediante resezione parziale di corpo o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo o disco, come prestazione singola
06.1170 | Osteotomia correttiva mediante resezione completa di vertebra o disco(chi), via d'accesso posteriore/postero-laterale, primo corpo vertebrale o disco, come prestazione singola
06.1210 | Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura ortopedica
06.1220 | (+) Stabilizzazione legamentare del rachide con materiale alloplastico, per segmento, procedura neurochirurgica
06.1230 | Laminoplastica del rachide fino a 3 segmenti, procedura ortopedica
06.1240 | Laminoplastica del rachide più di 3 segmenti, procedura ortopedica
06.1250 | (+) Laminoplastica del rachide fino a 3 segmenti, procedura neurochirurgica
06.1260 | (+) Laminoplastica del rachide più di 3 segmenti, procedura neurochirurgica
06.1310 | Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura ortopedica
06.1390 | (+) Spondilodesi posteriore, regione cervico-occipitale e cervicale superiore (occipitale fino a C2, mono o bisegmentaria), procedura nerurochirurgica
06.1400 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura ortopedica
06.1410 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1420 | Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), più di 2 segmenti, procedura ortopedica
06.1430 | (+) Spondilodesi posteriore, colonna cervicale media e inferiore (da C2 a D1), fino a 2 segmenti, procedura neurochirurgica
06.1440 | Spondilodesi posteriore, toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura ortopedica
06.1450 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, fino a 2 segmenti, procedura neurochirurgica
06.1460 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura ortopedica
06.1470 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, da 3 a 5 segmenti, procedura neurochirurgica
06.1480 | Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura ortopedica
06.1490 | (+) Spondilodesi posteriore, regione toracica, toraco-lombare, lombare, più di 5 segmenti, procedura neurochirurgica
06.1500 | Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura ortopedica
06.1510 | (+) Spondilodesi posteriore, regione lombosacrale, 1 segmento, procedura neurochirurgica
06.1520 | Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura ortopedica
06.1530 | (+) Spondilodesi posteriore, regione lombosacrale, da 2 a 3 segmenti, procedura neurochirurgica
06.1540 | Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura ortopedica
06.1550 | (+) Spondilodesi posteriore, regione lombosacrale, più di 3 segmenti, procedura neurochirurgica
06.1610 | Accesso anteriore per intervento sul rachide, regione cervicale, fino a 2 segmenti
06.1770 | Accesso ventrale per intervento al rachide, regione cervicale, più di 2 segmenti
06.1780 | Accesso ventrale per intervento al rachide, regione toracica, mediante sternotomia o toracotomia
06.1790 | Accesso ventrale per intervento al rachide, regione toraco-lombare, mediante lombotomia toraco-frenica.
06.1800 | Accesso ventrale per intervento al rachide, regione lombare (CVL), mediante lombotomia
06.1810 | Accesso ventrale per intervento al rachide, regione lombare o lombosacrale, mediante laparotomia
06.1910 | Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti
06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti
06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti
06.2050 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale
06.2110 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, fino a 3 segmenti, come prestazione singola
06.2120 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione cervicale, più di 3 segmenti, come prestazione singola
06.2130 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, fino a 3 segmenti, come prestazione singola
06.2140 | Asportazione di materiale di osteosintesi, via posteriore, inclusa via d'accesso, regione toracica e lombare, più di 3 segmenti, come prestazione singola
06.2150 | (+) Asportazione di materiale di osteosintesi, via posteriore, fino a 3 segmenti, come prestazione supplementare
06.2160 | (+) Asportazione di materiale di osteosintesi, via posteriore, più di 3 segmenti, come prestazione supplementare
06.2170 | Rimozione chirugica/sostituzione di batterie di un elettrodo peridurale o di un sistema antalgico, come prestazione singola
07.0110 | Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta
07.0120 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
07.0150 | Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruenta
07.0160 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.
07.0170 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato
07.0320 | Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruenta
07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruenta
07.0420 | Trattamento di frattura del processo alveolare nella mandibola mediante riduzione cruenta
07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato
07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale
07.0490 | Riduzione incruenta di una frattura del collum o del capitulum
07.0500 | Riduzione cruenta di una frattura del collum o del capitulum
07.0610 | Chiusura di una schisi labiale
07.0620 | Chiusura di una schisi labiale bilaterale
07.0630 | Chiusura di una schisi labio-mascellare
07.0640 | Chiusura di una schisi labio-maxillo-palatina
07.0650 | Chiusura del palato molle per il trattamento di una schisi labio-maxillo-palatina
07.0660 | Chiusura del palato duro per il trattamento di una schisi labio-maxillo palatina
07.0670 | Rinoplastica durante la chirurgia primaria delle schisi, unilaterale
07.0680 | Rinoplastica durante la chirurgia primaria delle schisi, bilaterale
07.0690 | Plastica velo-faringea, tutti i metodi
07.0700 | Ricostruzione della parete faringea posteriore.
07.0710 | Chiusura secondaria dell'osso in presenza di palatoschisi, prima o seconda seduta
07.0720 | Correzione secondaria dei tessuti molli nella palatoschisi
07.0730 | Lembo di lingua in corso di trattamento chirurgico delle schisi, prima o seconda seduta
07.0740 | Chiusura di schisi residuale o plastica in corso di trattamento chirurgico secondario delle schisi
07.0750 | Correzione secondaria di una schisi del palato molle
07.0760 | Correzione secondaria di una schisi mascellare
07.0770 | Correzione secondaria di una schisi labiale in caso di schisi labio-maxillo-palatina
07.0780 | Ricostruzione delle parti molli delle labbra mediante lembi peduncolati in caso di schisi labio-maxillo-palatina, prima o seconda seduta
07.0790 | Correzione secondaria del vermiglio e/o del bianco delle labbra e/o del filtro in caso di schisi labio-maxillo-palatina
07.0800 | Trattamento chirurgico di una fistola labiale (lip pit) in corso di chirurgia secondaria delle schisi
07.0810 | Allungamento del naso/plastica della columella in corso di chirurgia secondaria delle schisi
07.0820 | Correzione delle narici in corso di chirurgia secondaria delle schisi, un lato
07.0830 | Correzione delle narici in corso di chirurgia secondaria delle schisi, bilaterale
07.0840 | Correzione della punta del naso in corso di chirurgia secondaria delle schisi
07.0910 | Osteotomia del processo alveolare della mandibola, un lato
07.0920 | Osteotomia del processo alveolare della mandibola, bilaterale
07.0930 | Osteotomia del mento o del margine inferiore mandibolare senza interruzione di continuità della mandibola, un lato
07.0940 | Osteotomia del mento o del margine inferiore mascellare senza soluzione di continuità, bilaterale
07.0950 | Osteotomia del corpo con soluzione di continuità della mandibola, un lato
07.0960 | Osteotomia del corpo con soluzione di continuità della mandibola, bilaterale
07.0970 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, un lato
07.1000 | Osteotomia sagittale o altra osteotomia della mandibola con soluzione di continuità, bilaterale
07.1010 | Osteotomia del processo alveolare della mascella, un lato
07.1030 | Osteotomia del processo alveolare della mascella, bilaterale
07.1040 | Osteotomia subcraniale per Le Fort II, bilaterale
07.1070 | Osteotomia subcraniale per Le Fort III, bilaterale
07.1080 | Osteotomia subcraniale per Le Fort III, più Le Fort I, bilaterale
07.1090 | Riduzione chirurgica del volume della lingua nell'ambito di un trattamento chirugico ortopedico-mascellare
07.1210 | Trattamento di una distopia dentaria fuori dal processo alveolare, ogni via d'accesso
07.1220 | Intervento chirurgico di una cisti dell'osso al di fuori del processo alveolare o in parti molli della cavità orale, ogni via d'accesso, quale prestazione singola
07.1230 | Intervento chirurgico su una cisti dell'osso in prossimità dei seni paranasali o mascellari, ramus ascendens (RA) o corpus mandibulae, ogni via d'accesso, quale prestazione singola
07.1240 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, fino a 3 cm, quale prestazione singola
07.1260 | Resezione segmentaria di un tumore osseo nella regione oro-maxillo-facciale, più di 3 cm, quale prestazione singola
07.1280 | Resezione completa con soluzione di continuità nella regione oro-maxillo-facciale, quale prestazione singola
07.1300 | Curettage di un focolaio osteomielitico nella regione oro-maxillo-facciale
07.1310 | Decorticazione e curettage in caso di osteomielite o radioosteomielite nella regione oro-maxillo-facciale
07.1330 | Resezione della parte di osso affetto da osteomielite con soluzione di continuità completa nella regione oro-maxillo-facciale
07.1410 | Neurolisi del n. mentoniero, quale prestazione singola
07.1440 | (+) neurolisi del n. mentoniero, quale prestazione supplementare
07.1450 | Neurolisi del n.linguale/n.alveolare inferiore, quale prestazione singola
07.1480 | (+) neurolisi del n. linguale/n. alveolare inferiore, quale prestazione supplementare
07.1510 | Ricostruzione mediante rimodellamento della regione oro-maxillo-facciale, quale prestazione singola
07.1520 | Ricostruzione di difetto osseo nella regione oro-maxillo-facciale senza interruzione di continuità mediante trapianto, incl. rimodellamento, quale prestazione singola
07.1530 | Ricostruzione mediante plastica della calotta cranica, riempimento del difetto osseo, ogni metodo, primi 5 cm2, quale prestazione singola
07.1560 | Ricostruzione plastica di un difetto di continuità o di una malposizione nella regione oro-maxillo-facciale, quale prestazione singola
07.1620 | Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola
07.1630 | Artroscopia temporomandibolare
07.1650 | Asportazione del disco/condilectomia e/o plastica rimodellante dell'articolazione temporo-mandibolare, quale prestazione singola
07.1660 | Resezione del processo muscolare mandibolare, quale prestazione singola
07.1670 | Plastica dei legamenti/plastica di fissazione della regione temporo-mandibolare, un lato, quale prestazione singola
07.1680 | Plastica dei legamenti/plastica di fissaggio della regione temporo-mandibolare, bilaterale, quale prestazione singola
07.1690 | Trattamento chirurgico di un'anchilosi della articolazione temporo-mandibolare, incl. condilectomia, un lato, quale prestazione singola
07.1720 | Plastica del pavimento orale con resezione del m.miloioideo, quale prestazione singola
07.1730 | Plastica tubarica con asportazione del processus pterygoideus, unilaterale, quale prestazione singola
07.1740 | Plastica tubarica con asportazione del processus pterygoideus, bilaterale, quale prestazione singola
07.1810 | Chirurgia preprotesica: plastica alveolare ricostruttiva, tutti i metodi, per mascella, quale prestazione singola
07.1850 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, unilaterale, quale prestazione singola
07.1860 | Chirurgia preprotesica: lifting sinusale risp. rinforzo delle cavità facciali, bilaterale, quale prestazione singola
07.1870 | Chirurgia preprotesica: osteotomia del palato duro, quale prestazione singola
07.1880 | Chirurgia preprotesica: osteotomia d'interposizione nella regione mascellare, quale prestazione singola
07.1890 | Chirurgia preprotesica: Osteotomia a ferro di cavallo nella regione mascellare superiore, quale prestazione singola
07.1910 | Decompressione e/o neurolisi e/o trasposizione del n. sovraorbitale, n. infraorbitale, quale prestazione singola
07.1920 | Decompressione del n. ottico, tutti i metodi
07.1930 | Decompressione dell'orbita, tutti i metodi, quale prestazione singola
07.1960 | Cantopessìa interna o esterna, tutti i metodi, primo legamento
07.1980 | Trasposizione del legamento del canto (commissura palpebrale) interno o esterno tramite osteotomia, primo legamento
07.2000 | Resezione/osteotomia della parete dell'orbita, una parete, per occhio, quale prestazione singola
07.2010 | Resezione/osteotomia di due pareti dell'orbita per occhio, quale prestazione singola
07.2020 | Resezione/osteotomia di tre pareti dell'orbita per occhio, quale prestazione singola
07.2030 | Enucleazione/eviscerazione del bulbo oculare, quale prestazione singola
07.2040 | Exenterèsi dell'orbita, quale prestazione singola
07.2050 | Preparazione dell'orbita per l'inserimento di una protesi oculare, unilaterale, quale prestazione singola
07.2060 | Preparazione dell'orbita per l'inserimento di una protesi oculare, bilaterale, quale prestazione singola
07.2070 | Asportazione di un tumore dell'orbita, quale prestazione singola
08.0690 | Infibulazione bicanalicolare delle vie lacrimali, unilaterale
08.0700 | Infibulazione bicanalicolare delle vie lacrimali, bilaterale
08.0710 | Infibulazione del dotto naso-lacrimale, unilaterale
08.0720 | Infibulazione del dotto naso-lacrimale, bilaterale
08.0730 | Micro-anastomosi di lacerazione isolata di un canale lacrimale e/o esplorazione canalicolare
08.0740 | Fistolectomia nella regione degli organi lacrimali
08.0750 | Dacriocistectomia
08.0760 | Dacrio-cisto-rinostomia o lacro-rinostomia o congiuntivo-rinostomia
08.0850 | Sutura della congiuntiva, superficiale, fino a 1 quadrante, come prestazione singola
08.0890 | Escissione di tumore congiuntivale, con sutura, con/senza lembo di scorrimento
08.0910 | Plastica congiuntivale, fino a 1 quadrante, quale prestazione singola
08.1660 | Escissione di un tumore palpebrale, oltre i 5 mm o maligno, con o senza chiusura primaria della ferita
08.1720 | Blefarorrafia (tarsorrafia), unilaterale
08.1730 | Blefarorrafia (tarsorrafia), bilaterale
08.1740 | Blefarolisi (tarsolisi), unilaterale
08.1750 | Blefarolisi (tarsolisi), bilaterale
08.1760 | Intervento chirurgico per ectropion mediante sutura ad inversione, prima palpebra
08.1780 | Intervento per ectropion mediante accorciamento degli angoli palpebrali, prima palpebra
08.1800 | Correzione di cicatrice da ectropion, prima palpebra
08.1820 | Iintervento per entropion mediante sutura ad eversione, prima palpebra
08.1840 | Intervento per entropion mediante accorciamento degli angoli palpebrali, prima palpebra
08.1860 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, unilaterale
08.1870 | Correzione in caso di estroflessione del punto lacrimale o inversione del punto lacrimale mediante accorciamento del retrattore della palpebra inferiore, bilaterale
08.1880 | Correzione in caso di estroflessione del punto lacrimale, intervento per ectropion mediale mediante accorciamento della palpebra inferiore, accorciamento del retrattore della palpebra inferiore e plastica cutanea, unilaterale
08.1900 | Correzione in caso di estroflessione del punto lacrimale, operazione dell'ectropion mediale mediante accorciamento della palpebra, accorciamento del retrattore della palpebra inferiore e plastica cutanea, bilaterale
08.1920 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), unilaterale
08.1930 | Intervento chirurgico per ptosi (secondo Fasanella-Servat), bilaterale
08.1940 | Intervento chirurgico per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, unilaterale
08.1960 | Intervento per ptosi mediante accorciamento del muscolo elevatore, ogni metodo, bilaterale
08.1970 | Intervento per ptosi, mediante sospensione al m. frontale, ogni metodo, unilaterale
08.1980 | Intervento chirurgico per ptosi mediante sospensione al m. frontale, ogni metodo, bilaterale
08.1990 | Plastica per blefarocalasi, prima palpebra
08.2020 | Ricostruzione della palpebra, parziale, fino a 2/3 della lunghezza dei margini palpebrali, prima palpebra
08.2050 | Ricostruzione della palpebra, totale, più di 2/3 della lunghezza dei margini palpebrali, prima palpebra
08.2070 | Intervento chirurgico di plastica su L. canthi, come prestazione singola
08.2200 | Sutura della cornea
08.2220 | Sutura della sclera, incl. revisione
08.2260 | Escissione di un pterigio
08.2280 | Trapianto di limbo sclerocorneale
08.2290 | Revisione della sclera, come prestazione singola
08.2300 | Cheratoplastica, perforante
08.2350 | Cheratoplastica, lamellare
08.2370 | Cheratotomia refrattiva, chirurgica
08.2390 | Cheratomileusi, chirurgica
08.2400 | Epicheratofachia
08.2430 | Rimozione di un corpo estraneo dal segmento anteriore del bulbo oculare
08.2510 | Iridectomia/coreoprassia, chirurgica, come prestazione singola
08.2530 | Revisione della camera anteriore in seguito a trauma, come prestazione singola
08.2560 | Ciclocriocoagulazione transcongiuntivale
08.2570 | Trabecolectomia, trabecolotomia, goniotomia, ciclodialisi, chirurgica
08.2600 | Iridopessia (sutura di Mc-Cannel), come prestazione singola
08.2610 | Criocoagulazione o dermocoagulazione sotto controllo ottico con apertura della congiuntiva, come prestazione singola
08.2710 | Capsulotomia/membranotomia/sinechiolisi chirurgica, come prestazione singola
08.2730 | Discissione capsulare, discissione chirurgica secondaria della cataratta, come prestazione singola
08.2740 | Aspirazione di masse del cristallino, attraverso il limbo, come prestazione singola
08.2750 | Capsulectomia, aspirazione di masse di cristallino, attraverso la pars plana con apparecchio per vitrectomia, come prestazione singola
08.2760 | Estrazione del cristallino/facoemulsificazione compresa inserzione di cristallino artificiale e impianto di un anello capsulare
08.2850 | Inserzione secondaria di un cristallino artificiale nella camera anteriore, come prestazione singola
08.2870 | Inserzione secondaria di un cristallino artificiale nella camera posteriore con fissazione mediante sutura
08.2890 | Riposizionamento di un cristallino artificiale sublussato, senza fissazione mediante sutura
08.2910 | Riposizionamento di un cristallino artificiale completamente lussato nel corpo vitreo senza/con fissazione mediante sutura
08.2920 | Revisione di ferita dopo l'intervento di cataratta, come prestazione singola
08.2940 | Intervento inteso a salvaguardare il cristallino in caso di ferita
08.3070 | Criocoagulazione transcongiuntivale della retina sotto controllo ottico
08.3080 | Piombaggio, incl. criocoagulazione o fotocoagulazione
08.3090 | Cerchiaggio dell'occhio, incl. criocoagulazione o fotocoagulazione
08.3120 | Asportazione di materiale di tamponamento esterno (cerchiaggio, piombaggio)
08.3210 | Vitrectomia via pars plana, come prestazione singola
08.3320 | Risciacquo del corpo vitreo successivo a precedente vitrectomia
08.3340 | Rimozione di olio di silicone o rimozione di altri piombi interni, incl. l'ev. peeling di membrana
08.3350 | Biopsia del corpo vitreo per la diagnostica citologica
08.3355 | Iniezione nel vitreo separata
08.3360 | Rimozione dal segmento bulbare posteriore di un corpo estraneo nel vitreo o aderente alla parete
08.3410 | Operazione per strabismo, muscoli retti, primo muscolo
08.3450 | Operazione per strabismo, m. obliquo, M. obliquus inferior, per muscolo
08.3460 | Operazione per strabismo, m. obliquo, M. obliquus superior, per muscolo
09.0970 | Ricostruzione del condotto uditivo esterno in caso di atresia
09.1000 | Ricostruzione del condotto uditivo esterno in caso di lesioni ossee/cartilaginee oppure in caso di stenosi post-traumatica
09.1010 | Ricostruzione del condotto uditivo esterno in caso di stenosi post-infiammatoria
09.1020 | Meatoplastica in caso di esostosi del condotto uditivo
09.1030 | Escissione di una neoplasia maligna del condotto uditivo
09.1105 | Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione singola
09.1110 | Paracentesi del timpano nel bambino/adolescente fino a 16 anni , per lato, come prestazione singola
09.1140 | (+) Paracentesi del timpano nel bambino/adolescente fino a 16 anni, per lato, come prestazione supplementare
09.1145 | (+) Paracentesi del timpano nell'adulto più vecchio di 16 anni, per lato, come prestazione supplementare
09.1160 | Riposizionamento della membrana timpanica in caso di rottura fresca
09.1170 | Timpanotomia esplorativa/intervento di controllo all'orecchio medio
09.1200 | Timpanoplastica (miringoplastica) in caso di perforazione, un quadrante, in assenza di alterazioni mesotimpaniche
09.1240 | Timpanoplastica (miringoplastica) in caso di perforazione,più di 1 quadrante o in presenza di alterazioni mesotimpaniche
09.1250 | Timpanoplastica in caso di lesione totale/subtotale del timpano, atelettasi dell'oreccchio medio o timpanosclerosi
09.1310 | Trattamento chirurgico di appendici cutanee preauricolari congenite, per lato
09.1320 | Escissione di una fistola preauricolare
09.1360 | Trattamento chirurgico di un otoematoma/sieroma
09.1370 | Riduzione plastica del padiglione auricolare mediante escissione fino a 1/3 del padiglione, per lato
09.1380 | Resezione del padiglione auricolare
09.1390 | Otoplastica in caso di orecchie a sventola, qualsiasi metodo, per lato
09.1430 | Ricostruzione del padiglione auricolare, in unica seduta
09.1450 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, fino a 1/3 del padiglione
09.1460 | Intervento ricostruttivo successivo a lesione traumatica del padiglione auricolare, oltre a 1/3 del padiglione
09.1510 | Ricostruzione della catena degli ossicini, esclusa la sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1520 | Ricostruzione della catena degli ossicini con sostituzione della staffa, qualsiasi via d'accesso, come prestazione singola
09.1530 | Antrotomia mastoidea, come prestazione singola
09.1540 | Mastoidectomia, come prestazione singola
09.1550 | Reintervento all'orecchio medio in caso di affezione recidivante, come prestazione singola
09.1570 | Intervento per il miglioramento dell'udito in caso di otosclerosi
09.1590 | Svuotamento petromastoideo radicale, come prestazione singola
09.1710 | Petrosectomia subtotale, come prestazione singola
09.1740 | Resezione infratemporale di un tumore
09.1750 | Decompressione del n. faciale nella regione della piramide temporale, come prestazione singola
09.1770 | Intervento chirurgico transtemporale al condotto uditivo interno, come prestazione singola
09.1780 | Inserimento di un impianto cocleare
09.1785 | Impianto di un apparecchio acustico ad ancoraggio osseo BAHA
09.1790 | Escissione di un tumore del faciale
10.0070 | Panendoscopia nell'ambito ORL in corso di accertamenti per affezione tumorale
10.0140 | Trattamento di una frattura nasale non esposta, riduzione cruenta
10.0160 | Trattamento di una frattura nasale esposta, riduzione incruenta
10.0180 | Riduzione di una frattura nasale esposta, multiframmentaria
10.0200 | Trattamento di una frattura del setto nasale, come prestazione singola
10.0210 | Rinoplastica, a cielo aperto, come prestazione singola
10.0270 | Rinoplastica, a cielo coperto, come prestazione singola
10.0320 | Ripristino di perdita di sostanza del naso ( cute e sottocute), qualsiasi metodo
10.0330 | Ripristino di perdita di sostanza del naso ( cute,sottocute e cartilagine), qualsiasi metodo
10.0340 | Ripristino di perdita di sostanza del naso (cute,sottocute,cartilagine ed osso), qualsiasi metodo
10.0350 | Correzione del vestibolo nasale, unilaterale
10.0360 | Correzione del vestibolo nasale, bilaterale
10.0370 | Allungamento/plastica della columella
10.0380 | Correzione della punta del naso
10.0390 | Cura di stenosi del vestibolo nasale, unilaterale
10.0400 | Cura di stenosi del vestibolo nasale, bilaterale
10.0410 | Decorticazione di un rinofima
10.0420 | Perforazione/dilatazione di un' atresia delle coane nasali, unilaterale o bilaterale
10.0430 | Apertura chirurgica di un'atresia delle coane, unilaterale o bilaterale, transnasale/transpalatina
10.0440 | Asportazione di una fistola o cisti nasale
10.0510 | Plastica del setto nasale
10.0540 | Plastica del setto nasale, a seguito di trauma o infezione destruente
10.0550 | Chiusura di un difetto del setto nasale, qualsiasi metodo, come prestazione singola
10.0630 | Estrazione endonasale di corpi estranei dal terzo medio/posteriore della cavità nasale
10.0690 | Emostasi in caso di epistassi,mediante coagulazione della a.sfenopalatina/a.etmoidale anteriore/a. etmoidale posteriore sotto controllo endoscopico/microscopico
10.0720 | Posa di un tamponamento endonasale mediante catetere a palloncino, per lato
10.0730 | Posa di un tamponamento posteriore con tampone Bellocq o catetere a palloncino, bilaterale
10.0760 | Concotomia, unilaterale
10.0770 | Concotomia, bilaterale
10.0820 | Apertura osteoplastica transorale del seno mascellare
10.0860 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, unilaterale, come prestazione singola
10.0870 | Fenestrazione transnasale del seno mascellare, nel meato inferiore/medio, bilaterale, come prestazione singola
10.0880 | Chiusura mediante plastica di una fistola oroantrale, come prestazione singola
10.0890 | (+) Chiusura mediante plastica di una fistola oroantrale, come prestazione supplementare
10.0900 | (+) Tamponamento di un seno mascellare, come prestazione supplementare
10.0920 | Apertura e drenaggio del seno frontale dall'esterno, unilaterale
10.0930 | Apertura e drenaggio del seno frontale dall'esterno, bilaterale
10.0940 | Apertura osteoplastica di un seno frontale dall'esterno, unilaterale
10.0950 | Apertura osteoplastica di un seno frontale dall'esterno, bilaterale
10.0960 | Apertura dall'esterno dell' etmoide/del seno sfenoide anteriori/posteriori, unilaterale
10.0970 | Apertura dall'esterno dell'etmoide/del seno fenoide anteriori/posteriori, bilaterale
10.0980 | Apertura transnasale/transorale-transsettale dello sfenoide
10.1000 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, unilaterale, come prestazione singola
10.1010 | Intervento chirurgico endoscopico/microchirurgico transnasale sullo sfenoide, bilaterale, come prestazione singola
10.1020 | Infundibolotomia, per lato
10.1110 | Infundibolotomia, bilaterale
10.1210 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, benigni
10.1230 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T1/T2
10.1240 | Exeresi transfasciale di tumori della cavità nasale e dei seni paranasali, maligni, T2/T3
11.0140 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo e osso
11.0150 | Trattamento enorale di ferita/lesione del cavo orale, inclusa la lingua, fino a 2 cm di lunghezza, mucosa,muscolo,osso e cute
11.0170 | Incisione di ascessi del cavo orale e nell'ambito del cavo orale, via d'accesso extraorale
11.0180 | Incisione di un ascesso di loggia del cavo orale, via d'accesso enorale
11.0190 | Incisione di un ascesso di loggia del cavo orale, via d'accesso extraorale
11.0200 | Intervento esplorativo in caso di esteso flemmone del viso e del collo, che supera la loggia
11.0220 | Asportazione (i) di corpi estranei nella regione del cavo orale,in profondità, per ogni singolo corpo estraneo
11.0260 | Exeresi di un tumore benigno del cavo orale, oltre 2 cm
11.0270 | Resezione di un tumore maligno del cavo orale, superficie resecata: fino a 2 cm (T1)
11.0300 | Resezione di un tumore maligno del cavo orale, superficie resecata:da 2 a 4 cm (T2)
11.0310 | Resezione di un tumore maligno del cavo orale, superficie resecata: oltre 4 cm (T3)
11.0320 | Resezione di un tumore maligno del cavo orale, con infiltrazione di strutture adiacenti (T4)
11.0410 | Ampliamento del vermiglio mediante spostamento del suo margine o sollevamento del labbro superiore
11.0420 | Ampliamento del vermiglio, tramite plastica della parte mucosa
11.0430 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 1/3
11.0440 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto di 2/3
11.0450 | Ricostruzione delle labbra, inclusa riparazione di perdita di sostanza del vermiglio, difetto totale 3/3
11.0460 | Semplice correzione dell'attaccatura del vermiglio
11.0470 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, fino a 1 cm
11.0480 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, da 1 a 2 cm
11.0490 | Exeresi di una lesione benigna delle labbra, escluso tumore cutaneo, oltre 2 cm
11.0500 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, fino a 2 cm (T1)
11.0510 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, da 2 a 4 cm (T2)
11.0520 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, oltre 4 cm (T3)
11.0530 | Exeresi di un tumore maligno delle labbra, esclusa semplice escissione cutanea, con infiltrazione (T4)
11.0610 | Resezione correttiva della lingua
11.0620 | Glossectomia parziale
11.0630 | Emiglossectomia
11.0640 | Glossectomia subtotale/totale
11.0730 | Cura chirurgica di una ranula mediante asportazione di una ghiandola sottolinguale
11.0740 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di sialolitiasi/tumore benigno/infiammazione cronica
11.0750 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno senza superamento della capsula ghiandolare
11.0760 | Asportazione di una ghiandola sottomandibolare/sottolinguale in caso di tumore maligno con superamento della capsula ghiandolare
11.0770 | Parotidectomia in caso di tumore della parotide, porzione laterale
11.0790 | Parotidectomia in caso di tumore benigno della parotide, totale
11.0800 | Parotidectomia in caso di tumore maligno della parotide, senza invasività locale
11.0810 | Parotidectomia in caso di tumore maligno della parotide, con invasività locale
11.0820 | Cura di una fistola parotidea
11.0830 | Asportazione endoscopica di calcoli salivari, primo calcolo
11.0850 | LEOU di calcoli salivari, primo lato
12.0120 | Incisione/drenaggio di un ascesso peritonsillare, qualsiasi metodo
12.0130 | Incisione/drenaggio di un ascesso parafaringeo
12.0140 | Adenoidectomia, come prestazione singola
12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
12.0160 | Tonsillectomia, qualsiasi metodo
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0310 | Escissione di tumori benigni dell'orofaringe, fino a 1 cm di diametro
12.0320 | Escissione di tumori benigni dell'orofaringe, oltre 1 cm di diametro
12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
12.0370 | Escissione di tumori maligni dell'orofaringe, T3 e T4, qualsiasi metodo
12.0380 | Escissione di lesioni benigne dell'epifaringe, qualsiasi metodo
12.0390 | Escissione di tumori maligni dell'epifaringe
12.0410 | Riempimento sottomucoso della parete posteriore della faringe nel caso d'insufficienza velofaringea
12.0420 | Trattamento chirurgico di una ferita dell'orofaringe, per via orale
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo
13.0020 | Laringo-faringoscopia diretta, qualsiasi metodo
13.0100 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
13.0120 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, con apertura del lume
13.0140 | Resezione parziale della laringe/ipofaringe
13.0160 | Laringectomia/laringofaringectomia totale
13.0170 | Impianto di una protesi fonatoria, come prestazione singola
13.0220 | Tracheotomia, qualsiasi metodo
13.0260 | Chiusura del tracheostoma, chirurgica
13.0270 | Intervento chirurgico endoscopico sulla trachea
13.0280 | Intervento chirurgico sulla trachea dall'esterno
14.0010 | Escissione di una ciste/fistola del collo mediana o laterale
14.0040 | Escissione di una ciste/fistola del collo laterale con interessamento del faringe
14.0050 | Cricofaringomiotomia transcervicale
14.0070 | Cricofaringomiotomia endoscopica
14.0080 | Escissione di tumori vascolari della regione cervicale
14.0090 | Cervicotomia esplorativa, come prestazione unica
14.0100 | Esplorazione chirurgica di una lesione profonda del collo
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0200 | Tiroidectomia totale, unilaterale
14.0210 | Tiroidectomia totale, bilaterale
14.0220 | (+) Tiroidectomia totale, unilaterale, come prestazione supplementare
14.0230 | Paratiroidectomia e/o asportazione di un adenoma
14.0310 | Mediastinoscopia
14.0320 | Mediastinotomia, cervicale
14.0360 | Mediastinotomia transtoracica oppure mediante resezione dello sterno
15.0350 | Inserimento di un catetere transtracheale per ossigenoterapia di lunga durata
15.0360 | Sostituzione del catetere transtracheale per ossigenoterapia di lunga durata
15.0410 | Broncoscopia, rigida, diagnostica e terapeutica
15.0630 | Broncoscopia flessibile, diagnostica e terapeutica
15.0640 | Toilette bronchiale nel paziente intubato mediante broncoscopia flessibile
16.0070 | Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso
16.0080 | Resezione di bolle nella regione pleurica, a cielo aperto, come prestazione singola, escluso la via d'accesso
16.0090 | Rimozione di un corpo estraneo dai polmoni
16.0100 | Trattamento dell'empiema pleurico, a cielo aperto
16.0110 | Decorticazione precoce
16.0120 | Decorticazione tardiva
16.0130 | Pleurectomia parziale, come prestazione singola, escluso la via d'accesso
16.0140 | Pleurectomia totale
16.0150 | Resezione di un tumore pleurico
16.0160 | Chiusura di una fistola broncopleurica, senza plastica mediante lembo muscolare o di omento
16.0170 | Chiusura di una fistola broncopleurica con plastica mediante lembo muscolare o di omento
16.0210 | Resezione costale, una costa
16.0230 | Resezione transascellare della prima costa/asportazione di una costa cervicale, come prestazione singola
16.0250 | Resezione di un tumore della parete toracica
16.0260 | Toracoplastica, come prestazione singola
16.0270 | Resezione dello sterno parziale/subtotale, come prestazione singola
16.0280 | Trattamento chirurgico della frattura dello sterno, qualsiasi metodo
16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
16.0310 | Ricostruzione della parete toracica
16.0320 | Correzione osteoplastica del torace a imbuto, qualsiasi metodo, come prestazione singola
16.0330 | Correzione osteoplastica del torace carenato, qualsiasi metodo, come prestazione singola
16.0340 | Trattamento chirurgico del torcicollo congenito, qualsiasi metodo
16.0350 | Toracotomia come via d'accesso
16.0360 | Toracotomia esplorativa, come prestazione singola
16.0370 | Toracostomia
16.0410 | Esofagotomia, accesso cervicale
16.0420 | Esofagotomia, accesso toracico
16.0430 | Esofagostomia, accesso cervicale
16.0440 | Resezione/ricostruzione dell'esofago, toraco-addominale, come prestazione singola
16.0480 | Chiusura chirurgica di una fistola tracheo-esofagea, come prestazione singola
16.0490 | Sutura di una lesione dell'esofago, accesso cervicale
16.0500 | Sutura di lesioni dell'esofago, accesso toracico
16.0510 | Sutura di lesioni dell'esofago, accesso toraco-addominale
16.0520 | Transezione e ricostruzione dell'esofago in caso di varici esofagee
16.0530 | Esofagogastromiotomia in caso di acalasia
16.0540 | Trattamento chirurgico di una atresia esofagea
16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
16.0560 | Aortopessia in caso di tracheomalacia del neonato
16.0610 | Trattamento cruento di ferite polmonari
16.0620 | Resezione cuneiforme del polmone
16.0630 | Resezione secondo Wedge del polmone/resezione di metastasi polmonari
16.0640 | Lobectomia del polmone
16.0650 | Bilobectomia del polmone
16.0660 | Resezione polmonare secondo Sleeve
16.0670 | Pneumonectomia
16.0690 | Pleuropneumonectomia
16.0700 | Pneumonectomia con resezione della parete toracica
16.0710 | Riduzione polmonare cruenta in caso di enfisema
16.0720 | Broncoplastica, come prestazione singola, escluso la via d'accesso
16.0730 | Simpatectomia, toracica
16.0810 | Toracoscopia diagnostica
16.0840 | Toracoscopia terapeutica
17.1520 | Overdrive pacing in caso di tachicardie atriali rispettivamente tachicardie ventricolari
17.1530 | Impianto di un pace-maker provvisorio, come prestazione singola
17.1540 | Impianto di un pace-maker definitivo, un elettrodo, come prestazione singola
17.1560 | Sostituzione batteria di un pace-maker definitivo
17.1570 | Revisione di un pace-maker, come prestazione singola
17.1580 | Rimozione di un sistema pace-maker definitivo, come prestazione singola
17.1630 | Impianto di un sistema ICD
17.1660 | Controllo del ICD, con induzione di shock
17.1670 | Impianto di un registratore di eventi
17.1690 | Espianto di un registratore di eventi
18.0010 | Circolazione extracorporea (CEC), come prestazione singola
18.0020 | (+) Circolazione extracorporea (CEC) in corso di interventi vascolari, come prestazione supplementare
18.0030 | (+) Circolazione extracorporea (CEC) in corso di interventi di cardiochirurgia, come prestazione supplementare
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0060 | (+) Angioplastica transluminale intraoperatoria, come prestazione supplementare
18.0110 | Rivascolarizzazione coronarica con fino a 3 anastomosi
18.0160 | Rivascolarizzazione coronarica con oltre 3 anastomosi
18.0170 | Intervento di cardiochirurgia in caso di infarto miocardico acuto
18.0210 | Sostituzione di una valvola cardiaca, per singola valvola cardiaca
18.0230 | Ricostruzione di una valvola cardiaca, per singola valvola cardiaca
18.0240 | Sostituzione combinata e ricostruzione di più valvole cardiache
18.0250 | Sostituzione combinata e/o ricostruzione di una o più valvole cardiache e rivascolarizzazione coronarica
18.0260 | Sostituzione combinate della valvola aortica e della aorta ascendente
18.0270 | Intervento chirurgico sul miocardio
18.0290 | Escissione di tumori nella regione cardiaca
18.0300 | Intervento chirurgico antiaritmico a cuore aperto
18.0310 | Intervento chirurgico palliativo in caso di malformazione cardiaca congenita
18.0330 | Intervento chirurgico correttivo semplice in caso di malformazione cardiaca congenita
18.0340 | Intervento chirurgico palliativo o correttivo complesso in caso di malformazione cardiaca congenita
18.0410 | Drenaggio a cielo aperto e/o fenestrazione del pericardio
18.0420 | Pericardectomia a cielo aperto
18.0510 | Intervento chirurgico di revisione entro 24 ore da un intervento cardiochirurgico
18.0520 | (+) Impianto di un assist device nel corso di interventi di cardiochirurgia, come prestazione supplementare
18.0610 | Trattamento cruento di una lesione traumatica dei grossi vasi arteriosi (tronco/collo)
18.0620 | Trattamento cruento di una lesione traumatica dei vasi arteriosi periferici (estremità), come prestazione singola
18.0710 | Trattamento chirurgico di un aneurisma aortico (resezione/endoprotesi), aorta ascendente
18.0740 | Trattamento chirurgico di un aneurisma aortico, arco aortico
18.0760 | Trattamento chirurgico di un aneurisma aortico, aorta discendente (toracica)
18.0770 | Trattamento chirurgico di un aneurisma aortico, toracoaddominale
18.0790 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento elettivo
18.0800 | Trattamento chirurgico di un aneurisma aortico, aneurisma dell'aorta addominale infrarenale, intervento in caso di rottura
18.0840 | Trattamento chirurgico di un aneurisma arterioso, iliaco
18.0860 | Trattamento chirurgico di un aneurisma arterioso, femorale
18.0870 | Trattamento chirurgico di un aneurisma arterioso, popliteo
18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali
18.0890 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni cervicali
18.0900 | Trattamento chirurgico di un aneurisma arterioso, arteria succlavia/arteria ascellare
18.0910 | Biopsia(e) di una arteria, come prestazione singola
18.0920 | Embolectomia in caso di embolia polmonare centrale
18.0930 | Embolectomia/trombectomia arteriosa, via d'accesso cervicale
18.0940 | Embolectomia/trombectomia arteriosa, accesso toracico
18.0950 | Embolectomia/trombectomia arteriosa, via d'accesso addominale
18.0960 | Embolectomia/trombectomia arteriosa, via d'accesso retroperitoneale
18.0970 | Embolectomia/trombectomia arteriosa, via d'accesso cubitale
18.0980 | Embolectomia/trombectomia arteriosa, via d'accesso femorale
18.0990 | Embolectomia/trombectomia arteriosa, via d'accesso poplitea
18.1010 | Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo
18.1020 | Endarterectomia, cruenta, via d'accesso toracica
18.1030 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, unilaterale
18.1040 | Endarterectomia, cruenta, via d'accesso addominale/retroperitoneale, bilaterale
18.1050 | Endarterectomia, cruenta, braccio
18.1060 | Endarterectomia, cruenta, coscia
18.1070 | Endarterectomia, cruenta, poplite, gamba
18.1110 | Ricostruzione dell'aorta e dei grandi vasi arteriosi della regione toracica
18.1120 | Ricostruzione cruenta di una via arteriosa nella regione addominale
18.1130 | Ricostruzione cruenta di una via arteriosa a livello delle aa.carotidi e delle aa.vertebrali
18.1140 | Ricostruzione cruenta di una via arteriosa, arteria succlavia/arteria ascellare
18.1150 | Ricostruzione cruenta di una via arteriosa, coscia
18.1160 | Ricostruzione cruenta di una via arteriosa, poplite
18.1170 | Ricostruzione cruenta di una via arteriosa, gamba/piede/avambraccio
18.1210 | Intervento di by-pass axillo-brachiale/brachiale
18.1220 | Intervento di by-pass aortoiliaco
18.1250 | Intervento di by-pass aortoiliofemorale
18.1260 | Intervento di by-pass aorto-femoro-popliteo
18.1270 | Intervento di by-pass femoropopliteo
18.1280 | Intervento di by-pass femorocrurale/pedale
18.1290 | Altro intervento di by-pass assiale, come prestazione singola escluso la via d'accesso
18.1300 | Intervento di by-pass arterioso extra-assiale (extraanatomico), come prestazione singola escluso la via d'accesso
18.1310 | Chiusura di una fistola arterovenosa, regione toracica/addominale
18.1320 | Chiusura di una fistola arterovenosa, periferica
18.1410 | Trattamento cruento di una lesione di grandi vasi venosi (tronco/collo)
18.1420 | Trattamento cruento di una lesione di vasi venosi periferici (estremità), come prestazione singola
18.1550 | Legatura(e) di vene perforanti, unilaterale, come prestazione singola
18.1560 | Legatura(e) di vasi perforanti, bilaterale, come prestazione singola
18.1590 | Stripping di varici, vena grande safena, primo lato
18.1620 | Stripping di varici, vena piccola safena, primo lato
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato
18.1660 | Crossettomia isolata, unilaterale
18.1670 | Crossettomia isolata, bilaterale
18.1680 | Ri-crossettomia isolata, vena grande safena, unilaterale
18.1690 | Ri-crossettomia isolata, vena grande safena, bilaterale
18.1710 | Plastica venosa, estremità
18.1720 | Trombectomia venosa, periferica
18.1750 | Trombectomia venosa, al tronco, senza CEC
18.1780 | Trombectomia venosa, al tronco, con CEC
18.1810 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco, incl. il collo, senza CEC
18.1820 | Ricostruzione cruenta del sistema venoso profondo, via d'accesso centrale, regione del tronco incl. il collo, con CEC
18.1830 | Ricostruzione cruenta del sistema venoso profondo, in periferia
18.1840 | Confezionamento di una anastomosi linfovenosa, periferica
18.1850 | Trattamento chirurgico di malformazioni arterovenose congenite
18.1910 | Confezione di shunt arterovenoso, esterno
18.1920 | Confezione di shunt arterovenoso, fistola semplice
18.1930 | Confezione di shunt artero-venoso complesso
18.1940 | Revisione di uno shunt arterovenoso
18.1950 | Chiusura di uno shunt arterovenoso come prestazione singola
18.1960 | Confezione di shunt peritoneogiugulare
18.1970 | Revisione o rimozione di uno shunt peritoneogiugulare
18.1980 | Confezione o revisione di uno shunt portocavale in caso di ipertensione portale
18.1990 | Confezione o revisione di uno shunt splenorenale in caso di ipertensione portale
18.2000 | Confezione o revisione di uno shunt in caso di ipertensione portale, altri metodi
19.0100 | Posa di una sonda duodenale da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista
19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione
19.0150 | Dilatazione di una stenosi/restringimento dell'esofago
19.0210 | Esofagoscopia
19.0410 | Esofago-gastro-duodenoscopia (EGDS)
19.0710 | Colangiopancreatografia retrograda endoscopica ERCP
19.0910 | Enteroscopia, con accesso orale/accesso dallo stoma
19.0960 | Enteroscopia, intraoperatoria, in corso di laparotomia, qualsiasi metodo
19.1010 | Coloscopia, completa
19.1200 | Coloscopia, parziale o sinistra
19.1210 | Coloscopia attraverso stoma
19.1220 | Coloscopia intraoperatoria o in corso di laparoscopia, qualsiasi metodo
19.1410 | Sigmoidoscopia, flessibile
19.1760 | Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni
19.1810 | Biopsia del fegato, percutanea
19.1820 | Laparoscopia diagnostica gastroenterologica/chirurgica
19.1870 | Punzione diagnostica del Douglas (rettale/vaginale)
20.0020 | Confezione di una laparostomia, cruenta
20.0030 | Chiusura di una laparostomia confezionata con metodo cruento
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
20.0050 | Trattamento chirurgico dell'onfalocele
20.0060 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
20.0070 | Trattamento chirurgico della laparoschisi, qualsiasi metodo
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
20.0250 | Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
20.0280 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale
20.0290 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale
20.0300 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale
20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale
20.0320 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0370 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale
20.0410 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale
20.0420 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale
20.0430 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale
20.0440 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale
20.0450 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0500 | Trattamento chirurgico di un'ernia ombelicale
20.0540 | Trattamento chirurgico di un'ernia epigastrica
20.0560 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.
20.0580 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.
20.0590 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
20.0750 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola
20.0780 | Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
20.0810 | Esplorazione della cavità addominale, come prestazione singola
20.0820 | Lavaggio della cavità addominale
20.0830 | Staging in caso di linfoma maligno, come prestazione singola escluso la via d'accesso
20.0840 | Drenaggio chirurgico di un ascesso intraperitoneale, extraperitoneale, retroperitoneale
20.0850 | Omentectomia, come prestazione singola escluso la via d'accesso
20.0860 | Resezione di una ciste mesenterica
20.0870 | Prelievo e preparazione di un lembo omentale
20.0880 | Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso
20.0890 | Adesiolisi, resezione di briglie, briglie aderenziali estese, come singola prestazione escluso la via d'accesso
20.0900 | Trattamento cruento di ernie intraddominali, volvolo, invaginazione, senza resezione
20.0910 | Asportazione di un tumore congenito del peduncolo mesenterico
20.0920 | Enteroanastomosi, come prestazione singola escluso la via d'accesso
20.1010 | Chiusura di un'ernia diaframmatica
20.1020 | Trattamento chirurgico di una malformazione congenita del diaframma
20.1030 | Gastrotomia, a scopo esplorativo
20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
20.1050 | Gastrotomia per l'escissione locale di un tumore dello stomaco/di un'ulcera
20.1060 | Sutura di un'ulcera gastrica perforata/di una lesione dello stomaco
20.1070 | Sutura di un'ulcera duodenale perforata/di una lesione del duodeno
20.1080 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
20.1090 | Piloroplastica, qualsiasi metodo
20.1100 | Gastrectomia parziale, anastomosi con l'esofago
20.1110 | Gastrectomia parziale, anastomosi con il duodeno
20.1120 | Gastrectomia parziale, anastomosi con il digiuno
20.1130 | Gastrectomia parziale, altre anastomosi/altre modalità di trattamento
20.1140 | Gastrectomia, totale
20.1160 | Vagotomia, selettiva/superselettiva, qualsiasi metodo
20.1170 | Confezione di una gastrostomia, cruenta
20.1190 | Sostituzione di un tubo per gastrostomia, cruenta
20.1200 | Chiusura di una gastrostomia, chirurgica
20.1210 | Confezione di una gastroenterostomia, come prestazione singola escluso la via d'accesso
20.1220 | Trattamento chirurgico di ernia iatale
20.1230 | Gastroplastica in caso di adiposi, qualsiasi metodo
20.1240 | Duodenotomia, come prestazione singola escluso la via d'accesso
20.1270 | Duodenectomia, parziale/totale, come prestazione singola,escluso la via d'accesso
20.1280 | Trattamento chirurgico di atresia duodenale
20.1310 | Appendicectomia, qualsiasi metodo, come prestazione singola
20.1330 | (+) Appendicectomia, cosiddetta appendicectomia occasionale, qualsiasi metodo, come prestazione supplementare
20.1340 | Enterotomia esplorativa
20.1350 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
20.1360 | Resezione di un diverticolo di Meckel e/o un dotto onfalomesenterico
20.1370 | Resezione segmentaria dell'intestino tenue
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1390 | Plicatura dell'intestino tenue, qualsiasi metodo, come prestazione singola escluso la via d'accesso
20.1400 | Trattamento chirurgico di lesioni dell'intestino tenue
20.1410 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia, come prestazione singola escluso la via d'accesso
20.1420 | Ileostomia, non continente
20.1430 | Ileostomia, continente
20.1440 | Revisione di una ileostomia mediante laparotomia
20.1510 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue, come prestazione singola escluso la via d'accesso
20.1520 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon, come prestazione singola escluso la via d 'accesso
20.1530 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
20.1540 | Escissione locale cruenta di un tumore dell'intestino crasso
20.1550 | Resezione segmentaria del colon
20.1560 | Resezione del sigma, senza mobilizzazione della flessura sinistra del colon
20.1570 | Resezione del sigma mediante mobilizzazione della flessura sinistra del colon
20.1580 | Emicolectomia, sinistra
20.1590 | Emicolectomia, destra
20.1600 | Resezione ileocecale
20.1610 | Proctocolectomia
20.1630 | Colectomia subtotale/colectomia totale intraddominale
20.1640 | Indagine diagnostica in caso di malattia di Hirschsprung e displasia intestinale neuronale, biopsia mediante aspirazione
20.1650 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso
20.1660 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso
20.1670 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza, come prestazione singola escluso la via d'accesso
20.1680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale, come prestazione singola escluso la via d'accesso
20.1690 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso , come prestazione singola escluso la via d'accesso
20.1700 | Confezione di una colostomia/cecostomia, come prestazione singola escluso la via d'accesso
20.1710 | (+) Confezione di una colostomia/cecostomia, come prestazione supplementare
20.1720 | Revisione di una colostomia/cecostomia mediante laparotomia
20.1740 | Chiusura di una ileostomia/colostomia
20.1750 | Trattamento chirurgico di lesioni dell'intestino crasso
20.1810 | Intervento chirurgico per prolasso rettale, accesso addominale, come singola prestazione chirurgica del retto
20.1820 | Intervento chirurgico per prolasso rettale, accesso perineale, come singola prestazione chirurgica del retto
20.1830 | Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto
20.1840 | Resezione del retto, low anterior, come singola prestazione chirurgica del retto
20.1870 | Resezione del retto, segmentaria, via d'accesso parasacrale, come singola prestazione chirurgica del retto
20.1880 | Asportazione del retto addominoperineale, come singola prestazione chirurgica del retto
20.1890 | Resezione del retto, high anterior, come singola prestazione chirurgica del retto
20.1910 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, con anastomosi, come singola prestazione chirurgica del retto
20.1920 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1930 | Asportazione di un tumore del retto mediante proctotomia,senza la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1940 | Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto
20.1950 | Trattamento chirurgico di una malformazione del retto, accesso perineosacrale, come singola prestazione chirurgica del retto
20.1960 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale, come singola prestazione chirurgica del retto
20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto
20.2010 | Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso
20.2020 | Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso
20.2030 | Trattamento chirurgico di una fistola anale
20.2050 | Trattamento chirurgico di una fistola retrovaginale profonda, accesso perineale
20.2060 | Trattamento chirurgico di un esteso sistema di fistole anorettali/anorettovaginali, accesso perineale
20.2070 | Intervento per prolasso anale
20.2080 | Sfinterotomia, anale
20.2090 | Plastica anale in caso di malformazione congenita, perineale
20.2100 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia
20.2110 | Plastica dello sfintere anale in caso di incontinenza, sfinterorrafia con trasposizione muscolare
20.2240 | Interventi per emorroidi, emorroidectomia, radicale
20.2310 | Splenectomia, totale
20.2330 | Splenectomia, parziale
20.2340 | Sutura di una rottura/lesione della milza
20.2350 | Splenorrafia con rete sintetica
20.2410 | Drenaggio chirurgico di un ascesso epatico o di una ciste epatica
20.2420 | Marsupializzazione di un ascesso epatico o di una ciste epatica
20.2430 | Cistectomia in caso di echinococcosi epatica
20.2440 | Biopsia cuneiforme del fegato, cruenta
20.2450 | Trattamento di una lacerazione epatica, sutura epatica
20.2460 | Resezione epatica, resezione secondo Wedge
20.2470 | Resezione epatica, resezione segmentaria
20.2480 | Resezione epatica, epatectomia destra
20.2490 | Resezione epatica, epatectomia destra allargata
20.2500 | Resezione epatica, lobectomia sinistra
20.2510 | Resezione epatica, epatectomia sinistra
20.2520 | Resezione epatica, epatectomia sinistra allargata
20.2530 | Resezione della biforcazione del dotto epatico o del coledoco e ricostruzione plastica, con o senza resezione epatica
20.2610 | Colecistostomia, cruenta
20.2620 | Chiusura colecistostomia/colecistotomia
20.2630 | Trattamento di una lesione del dotto biliare, cruento
20.2640 | Trattamento di una fistola della cistifellea/vie biliari, cruento
20.2650 | Trattamento di una stenosi/di un restringimento delle vie biliari, cruento
20.2660 | Rimozione/sostituzione di una endoprotesi delle vie biliari, cruenta
20.2670 | Colecistectomia, cruenta
20.2710 | Asportazione di una lesione pancreatica/asportazione di un tumore del pancreas
20.2720 | Duodeno-pancreatectomia prossimale (cefalica), duodenopancreatectomia, qualsiasi metodo
20.2730 | Pancreatectomia distale (caudale)
20.2740 | Pancreatectomia subtotale, qualsiasi metodo
20.2750 | Pancreatectomia totale
20.2760 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico, come prestazione singola escluso la via d'accesso
20.2770 | Escissione della papilla/della ampolla di Vater, come prestazione singola escluso la via d'accesso
20.2780 | Marsupializzazione di una pseudociste pancreatica, cruenta
20.2790 | Drenaggio/débridement in caso di pancreatite, cruenta
20.2810 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
20.2820 | Trattamento chirurgico di un dermoide sacrale, incisione
20.2830 | Trattamento chirurgico di un dermoide sacrale, resezione radicale
20.2840 | Asportazione di tumori retroperitoneali nei bambini fino a 7 anni, come prestazione singola escluso la via d''accesso
20.2850 | Asportazione di tumori retroperitoneali in pazienti di età superiore a 7 anni, come prestazione singola escluso la via d'accesso
21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale
21.0620 | Ureteroscopia, retrograda, bilaterale
21.0710 | Renoscopia/pieloscopia, percutanea
21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
21.0830 | Cistometria
21.0860 | Training vescicale monitorizzato da parte del medico specialista, prima seduta, ogni 5 min.
21.0870 | Training vescicale monitorizzato da parte del medico specialista, ogni ulteriore seduta, ogni 5 min.
21.0880 | Esame urodinamico delle vie urinarie superiori
21.0910 | Nefrectomia a cielo aperto
21.0920 | Nefrectomia tumorale
21.0930 | Nefro-ureterectomia con ' manchette' vescicale
21.0940 | Prelievo di rene proprio per autotrapianto
21.0950 | Trapianto autologo del rene
21.0960 | Espianto del rene trapiantato
21.0970 | Enucleazione tumorale conservativa/resezione parziale del rene
21.0990 | Resezione di cisti renale, cruenta
21.1000 | Instillazione sclerosante in ciste renale, percutanea
21.1010 | Nefrolitotomia, a cielo aperto
21.1020 | Pielotomia/pielolitotomia, a cielo aperto
21.1040 | Pielo-calico-nefrotomia, a cielo aperto
21.1050 | Nefropessia
21.1060 | Plastica del bacinetto renale, a cielo aperto
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
21.1080 | Intervento chirurgico per rottura del rene
21.1090 | Nefrostomia, a cielo aperto
21.1100 | Chiusura di nefrostomia/pielostomia/fistola renale
21.1210 | Litotrissia extracorporea ad onde d'urto (LEOU), primo lato, da parte del medico specialista
21.1310 | Asportazione ghiandola surrenale, unilaterale
21.1320 | Asportazione ghiandola surrenale, bilaterale
21.1410 | Ureterostomia, cutanea
21.1430 | Ricostruzione di uretere, stesso lato
21.1440 | Ricostruzione di uretere, nel lato opposto
21.1450 | Ricostruzione di uretere, con segmento di intestino
21.1460 | Deviazione urinaria, con stoma continente
21.1470 | Deviazione urinaria, con stoma incontinente
21.1480 | Impianto uretero-intestinale
21.1490 | Intervento chirurgico di revisione successivo ad una deviazione urinaria sovravescicale, uretero-intestinale
21.1500 | Revisione di uno stoma cutaneo
21.1510 | Chiusura di un'ureterostomia
21.1520 | Ureterolisi, unilaterale
21.1530 | Ureterolisi, bilaterale
21.1540 | Posa di drenaggio ureterale, cruenta
21.1550 | Ureterolitotomia
21.1560 | Plastica ureterale, con parete vescicale
21.1570 | Legatura o annodamento ureterale
21.1580 | Correzione di una legatura o annodamento ureterale
21.1590 | Ureterectomia con 'manchette' vescicale
21.1600 | Reimpianto di uretere, unilaterale
21.1620 | Reimpianto di uretere, bilaterale
21.1710 | Plastica cisto-uretrale/correzione del collo vescicale, cruenta
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.1730 | Resezione transuretrale di un tumore vescicale
21.1750 | Mapping della mucosa vescicale, come prestazione singola
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1770 | Trattamento chirurgico di riflusso cistoureterale, cruento, unilaterale
21.1780 | Trattamento chirurgico di riflusso cistoureterale, cruento, bilaterale
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.1800 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale
21.1810 | Cistoprostatectomia
21.1830 | Cistectomia nella donna
21.1840 | Resezione parziale della vescica/resezione di diverticolo vescicale, cruenta
21.1860 | Plastica di ampliamento della vescica
21.1870 | Resezione di uraco persistente
21.1880 | Ricostruzione di estrofia vescicale congenita o ricostruzione vescicale
21.1890 | Cistostomia/Sectio alta
21.1900 | Trattamento di una rottura/ferita vescicale
21.1920 | Cistostomia, a cielo aperto
21.1930 | Cistostomia, con flap vescicale
21.1950 | Revisione chirurgica di una cistostomia
21.1960 | Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
21.1970 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso sovrapubica
21.1980 | Trattamento di una fistola vescicale, vescico-vaginale, via d'accesso vaginale
21.1990 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso sovrapubica
21.2000 | Trattamento di una fistola vescicale, vescico-intestinale, via d'accesso anorettale/perineale
21.2010 | Esplorazione perivescicale/retropubica, drenaggio di ematoma retropubico, come prestazione singola
21.2020 | Impianto di una protesi sfinterica al collo vescicale ed uretra
21.2030 | Asportazione/correzione di una protesi sfinterica al collo vescicale ed uretra
21.2040 | Dilatazione del collo vescicale, qualsiasi metodo, come prestazione singola
21.2050 | Impianto/sostituzione di uno stimolatore vescicale
21.2060 | Asportazione di uno stimolatore vescicale
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2170 | Prostatectomia (prostatavescicolectomia) totale
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2210 | Uretrotomia interna
21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
21.2230 | Chiusura di una uretrostomia
21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
21.2350 | Trattamento chirurgico per fistola uretrale, via d'accesso addominale
21.2360 | Uretrectomia come prestazione singola
21.2370 | Intervento per diverticolo uretrale, uomo
21.2380 | Intervento per diverticolo uretrale, donna
21.2390 | Intervento chirurgico plastico in caso di megauretra
21.2400 | Meatotomia interna, come prestazione singola
21.2410 | Meatotomia a cielo aperto
21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
21.2430 | Trattamento chirurgico di un prolasso uretrale
21.2510 | Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione singola
21.2520 | (+) Interventi per incontinenza urinaria e tecniche di sospensione, qualsiasi metodo, come prestazione supplementare
21.2530 | Intervento endouretrale per incontinenza, iniezione parauretrale
21.2640 | Cavernosometria/cavernosografia dinamica
21.2650 | Biopsia del pene, cruenta
21.2680 | Circoncisione, qualsiasi metodo
21.2690 | Intervento per parafimosi
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2750 | Trattamento chirurgico in caso di impotenza, ricostruzione arteriosa/arteriovenosa
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
21.2920 | Biopsia di un testicolo, a cielo aperto, come prestazione singola
21.2930 | (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare
21.2940 | Trattamento di ferita del testicolo
21.2950 | Orchidectomia inguinale/scrotale, unilaterale
21.2960 | Orchidectomia inguinale/scrotale, bilaterale
21.2970 | Orchidectomia sottocapsulare, unilaterale
21.2980 | Orchidectomia sottocapsulare, bilaterale
21.2990 | Trapianto autologo di testicolo
21.3000 | Impianto protesi del testicolo, unilaterale, come prestazione singola
21.3010 | Impianto protesi del testicolo, bilaterale, come prestazione singola
21.3020 | (+) Impianto protesi del testicolo, per ogni singolo lato, come prestazione supplementare
21.3040 | Trattamento chirurgico di ematocele, unilaterale
21.3050 | Trattamento chirurgico di ematocele, bilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
21.3070 | Trattamento chirurgico di idrocele testicolare, bilaterale
21.3080 | Trattamento chirurgico di spermatocele, unilaterale
21.3090 | Trattamento chirurgico di spermatocele, bilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale
21.3140 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale
21.3145 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale
21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale
21.3160 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale
21.3170 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola
21.3180 | Epididimectomia, unilaterale
21.3190 | Epididimectomia, bilaterale
21.3210 | Vasovaso-anastomosi, unilaterale
21.3220 | Vasovaso-anastomosi, bilaterale
21.3230 | Vasoepididimo-anastomosi, unilaterale
21.3240 | Vasoepididimo-anastomosi, bilaterale
22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica
22.0605 | Isteroscopia, diagnostica, senza raschiamento (anche Isteroscopia [eseguita] presso lo studio medico)
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
22.0710 | Resezione di labbra ipertrofiche
22.0720 | Ricostruzione in caso di ipertrofia del clitoride
22.0730 | Plastica dell'introito vaginale, ogni metodo
22.0740 | Trattamento chirurgico dell'imene
22.0750 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
22.0760 | Vulvectomia radicale
22.0770 | Vulvectomia
22.0780 | Emivulvectomia
22.0790 | Vulvectomia parziale, tumorectomia
22.0800 | Vulvectomia skinning
22.0810 | Denervazione della vulva
22.0820 | Ricostruzione dei genitali esterni.
22.0840 | Intervento di plastica in caso di parziale malformazione/deformazione della vagina
22.0850 | Costruzione di una neovagina, ogni metodo
22.0870 | Escissione di uno o più setti vaginali, cisti o tumori, asportazione di un corpo estraneo dalla vagina
22.0880 | Escissione di tumori vaginali infiltranti/estesi
22.0890 | Ricostruzione dei genitali esterni o della vagina in seguito a lesione da coito/ferita da impalamento
22.0900 | Trattamento chirurgico di fistola/di un sistema di fistole (ano)rettovaginale basso, via d'accesso vaginale
22.1030 | Conizzazione della portio, ogni metodo
22.1040 | Amputazione della portio
22.1050 | Apertura chirurgica di una ostruzione cervicale
22.1060 | Sutura di vecchie lacerazioni cervicali
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1110 | Chiusura totale dell'orifizio uterino, terapeutica
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1320 | Colpectomia vaginale, come prestazione unica
22.1330 | (+) Colpectomia vaginale, come prestazione supplementare
22.1340 | Esame di staging vaginale in narcosi, come prestazione unica
22.1410 | Isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1450 | Escissione vaginale di moncone uterino
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
22.1480 | Tamponamento uterino come prestazione unica
22.1490 | Rimozione di un tamponamento uterino
22.1500 | (+) Tamponamento vaginale
22.1510 | Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica
22.1520 | Amputazione sopravaginale dell'utero
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1550 | Isterectomia totale addominale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1580 | Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1590 | Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1600 | Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica
22.1610 | Exenteratio anteriore e/o posteriore
22.1620 | Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero
22.1630 | Miomectomia mediante via di accesso addominale
22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
22.1650 | Vaginopessia, ogni via d'accesso
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.1670 | Sterilizzazione per via vaginale, bilaterale
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
22.1700 | Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica
22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.1730 | Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica
22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare
22.1750 | Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione
22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare
22.1790 | Colposospensione vaginale, come prestazione unica
22.1800 | (+) Colposospensione vaginale, come prestazione supplementare
22.1810 | Correzione di un difetto paravaginale, come prestazione unica
22.1820 | (+) Correzione di un difetto paravaginale, come prestazione supplementare
22.1830 | Trattamento chirurgico di una fistola rettovaginale alta, accesso addominale
22.2010 | Rivolgimento manuale esterno preparto
22.2410 | Taglio cesareo, pianificato o primario
22.2420 | Taglio cesareo, iterativo
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
23.0110 | Prelievo bioptico della mammella, via d'accesso diretta
23.0120 | Prelievo bioptico della mammella, via d'accesso indiretta
23.0130 | Tumorectomia/lumpectomia/resezione di un quadrante della mammella
23.0140 | Mastectomia, semplice
23.0150 | Mastectomia, radicale modificata
23.0160 | Mastectomia sottocutanea in caso di ginecomastia, unilaterale, come prestazione singola
23.0180 | Mastectomia sottocutanea in caso di ginecomastia, bilaterale, come prestazione unica
23.0190 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute
23.0200 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Cute, sottocute, muscolo
23.0210 | Trattamento chirurgico in caso di recidiva locale di carcinoma mammario - Parete toracica
23.0310 | Escissione dei dotti galattofori, come prestazione unica
23.0320 | Mastopessia, unilaterale
23.0330 | Mastopessia, bilaterale
23.0340 | Mastopessia periareolare, unilaterale
23.0350 | Mastopessia periareolare, bilaterale
23.0360 | Plastica di riduzione della mammella, unilaterale
23.0370 | Plastica di riduzione della mammella, bilaterale
23.0380 | Plastica di ingrandimento della mammella, sottoghiandolare, unilaterale
23.0390 | Plastica di ingrandimento della mammella, sottoghiandolare, bilaterale
23.0400 | Plastica di ingrandimento della mammella, sottomuscolare, unilaterale
23.0420 | Plastica di ingrandimento della mammella, sottomuscolare, bilaterale
23.0430 | Ricostruzione della mammella, unilaterale
23.0440 | Ricostruzione plastica della mammella, bilaterale
23.0450 | Impianto di un espander/una protesi mammaria, unilaterale, come prestazione singola
23.0460 | Impianto di un espander/una protesi mammaria, bilaterale, come prestazione unica
23.0470 | Sostituzione di un espander mammario
23.0480 | Sostituzione di un espander con una protesi mammaria con dislocazione della piega sottomammaria successiva a ricostruzione del corpo ghiandolare mammario
23.0490 | Sostituzione di una protesi mammaria, unilaterale
23.0500 | Sostituzione di una protesi mammaria, bilaterale
23.0510 | Incisione della capsula in caso di protesi mammaria, unilaterale
23.0520 | Incisione della capsula in caso di protesi mammaria, bilaterale
23.0530 | Escissione completa della capsula in caso di protesi mammaria,unilaterale
23.0540 | Escissione completa della capsula in caso di protesi mammaria, bilaterale
23.0550 | Ricostruzione/correzione della areola con lembo cutaneo, unilaterale
23.0570 | Ricostruzione/correzione della areola con lembo cutaneo, bilaterale
24.0040 | Sutura muscolare,superficiale, adattamento, come prestazione unica
24.0050 | Sutura muscolare, in profondità, adattamento, come prestazione unica
24.0060 | Plastica muscolo-tendinea,superficiale, come prestazione unica
24.0070 | Plastica muscolo-tendinea, in profondità, come prestazione unica
24.0090 | Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica
24.0100 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica
24.0110 | Aspirazione/iniezione cisti ossea, a cielo coperto
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
24.0170 | Mobilizzazione articolare in narcosi, per singola articolazione
24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
24.0220 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per lato
24.0230 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo dito
24.0420 | Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici
24.0430 | Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo
24.0440 | Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica
24.0450 | Osteotomia correttiva della clavicola
24.0460 | Resezione clavicolare totale
24.0480 | Artrotomia della articolazione acromio-clavicolare/sterno-clavicolare
24.0500 | Cura di dislocazione sterno-clavicolare, cruenta, qualsiasi metodo
24.0520 | Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo
24.0530 | Asportazione del materiale di ostiosintesi della clavicola
24.0540 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
24.0550 | Asportazione di una o di esostosi della scapola, come prestazione unica
24.0560 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
24.0570 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
24.0580 | Asportazione del materiale di osteosintesi della scapola
24.0590 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale
24.0710 | Artroscopia della spalla
24.0800 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica
24.0810 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
24.0820 | Artrotomia della spalla
24.0840 | Trattamento cruento in caso di rottura della manchette dei rotatori, sutura, senza reinserimento transosseo
24.0870 | Trattamento cruento in caso di rottura della manchette dei rotatori, ricostruzione con reinserimento transosseo
24.0880 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica
24.0890 | (+) Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione supplementare
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0950 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0980 | Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0990 | Plastica dell'articolazione della spalla e/o trasferimento del processo coracoideo, cruenta
24.1000 | Ricostruzione cruenta del cuscinetto glenoideo dell'articolazione della spalla
24.1010 | Osteotomia della glenoide
24.1020 | Artroplastica della spalla, endoprotesi della testa, come prestazione unica
24.1030 | (+) Artroplastica della spalla, endoprotesi della testa, come prestazione supplementare
24.1040 | Artroplastica della spalla, endoprotesi totale, come prestazione unica
24.1050 | (+) Artroplastica della spalla, endoprotesi totale, come prestazione supplementare
24.1060 | Artrodesi dell'articolazione della spalla
24.1070 | Sostituzione di una endoprotesi totale della spalla
24.1130 | Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)
24.1140 | Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'
24.1150 | Cura di malposizione/pseudoartrosi successiva a frattura della testa dell'omero, come prestazione unica
24.1160 | Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero
24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placca
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare
24.1200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)
24.1220 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi dell'omero, come prestazione unica
24.1230 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero
24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite
24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
24.1280 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica
24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione
24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo
24.1320 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica
24.1330 | Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero
24.1410 | Asportazione di esostosi dell'omero/gomito, come prestazione unica
24.1420 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
24.1440 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, con coinvolgimento della articolazione
24.1450 | Resezione dell'omero con/senza coinvolgimento della articolazione
24.1470 | Trasposizione muscolare, nella regione della spalla/del braccio, qualsiasi metodo
24.1480 | Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica
24.1490 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
24.1500 | Osteotomia dell'omero, un livello
24.1510 | Osteotomia dell'omero, vari livelli
24.1520 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica
24.1530 | Epifisiodesi del braccio/dell'avambraccio
24.1540 | Amputazione nella regione della spalla/del braccio, intertoraco-scapolare
24.1550 | Amputazione nella regione della spalla/del braccio con disarticolazione della articolazione scapolomerale
24.1560 | Rimodellamento delle parti molli del moncone di amputazione nella regione della spalla/del braccio
24.1570 | Amputazione del braccio/dell'avambraccio
24.1610 | Osteosintesi in caso di frattura dell'olecrano
24.1630 | Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vite
24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
24.1650 | Cura di malposizione/pseudoartrosi successiva a frattura complessa del gomito, come prestazione unica
24.1660 | Asportazione del materiale di osteosintesi dopo frattura complessa del gomito
24.1710 | Artroscopia del gomito
24.1750 | Artrotomia del gomito
24.1770 | Artroplastica del gomito mediante fascia
24.1780 | Artoplastica del gomito mediante protesi dell'omero distale
24.1790 | Artoplastica del gomito mediante protesi dell'omero distale e protesi dell'ulna prossimale (protesi del gomito totale)
24.1800 | Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi
24.1805 | Sostituzione di una endoprotesi totale del gomito
24.1810 | Resezione dell'articolazione del gomito
24.1820 | Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecrano
24.1840 | Artrodesi del gomito
24.1850 | Reinserzione del muscolo bicipite al gomito come prestazione unica
24.1860 | Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica
24.1870 | Plastica legamentare capsulare del gomito, come prestazione unica
24.1880 | Trattamento chirurgico di base per epicondilite radiale, come prestazione unica
24.1900 | Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica
24.1950 | Cura di una lussazione del gomito, riduzione cruenta
24.2010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
24.2020 | Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica
24.2030 | Asportazione del materiale di osteosintesi dopo una frattura di Monteggia
24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo
24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo
24.2070 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica
24.2080 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica
24.2090 | Asportazione del materiale di osteosintesi dopo frattura della testa del radio
24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placca
24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio
24.2130 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica
24.2140 | Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)
24.2180 | Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica
24.2190 | Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
24.2210 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livello
24.2220 | Osteotomia correttiva di radio e/o ulna, più di un livello
24.2230 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
24.2240 | Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica
24.2260 | Correzione di una distrazione da callo osseo, avambraccio
24.2270 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica
24.2280 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendine
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendine
24.2370 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica
24.2390 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica
24.2400 | Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica
24.2420 | Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo
24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche
24.2460 | Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica
24.2470 | Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica
24.2480 | Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage
24.2490 | Artroscopia del polso, diagnostica
24.2610 | Osteotomia correttiva falange/falangina/falangetta, metacarpo, primo osso
24.2630 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
24.2640 | Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica
24.2650 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica
24.2660 | Artoplastica all'articolazione trapezio-metacarpica mediante protesi, plastica con interposto o di sospensione, qualsiasi metodo
24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpale
24.2690 | Artoplastica del polso, endoprotesi totale
24.2700 | Artrodesi dell'articolazione trapezio-metacarpale
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totale
24.2720 | Amputazione a livello del polso/del carpo
24.2730 | Resezione di un raggio a livello del metacarpo, per raggio
24.2740 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano
24.2810 | Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica
24.2820 | Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica
24.2830 | Pollicizzazione in caso di mano a cinque dita, come prestazione unica
24.2840 | Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica
24.2850 | Pollicizzazione di un dito lungo, come prestazione unica
24.2860 | Correzione in caso di primo dito della mano sdoppiato, come prestazione unica
24.2870 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
24.2880 | Allungamento di un dito della mano, in continuo
24.2890 | Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato), primo raggio
24.2910 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
24.2920 | Correzione completa di camptodattilia, primo raggio, come prestazione unica
24.2940 | Correzione di clinodattilia con escrescenze displastiche, come prestazione unica
24.2950 | Correzione di deformità di Kirner
24.2960 | Correzione di deformità a mulino a vento
24.2970 | Approfondimento della piega interdigitale, come prestazione unica
24.2980 | Correzione di sindattilia cutanea completa
24.2990 | Correzione di sindattilie cutanee e ossee
24.3000 | Correzione di polidattilia, asportazione di un raggio
24.3040 | Correzione del polso in caso di mano vara radiale o ulnare
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della mano
24.3120 | Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica
24.3140 | Tenodesi nella regione della mano, primo tendine, come prestazione unica
24.3160 | Incisione della coulisse dei tendini estensori primo e secondo nella regione dorsale del polso
24.3170 | Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica
24.3190 | Ricostruzione plastica del retinacolo tendineo del dorso della mano
24.3200 | Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica
24.3210 | Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale
24.3270 | Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica
24.3280 | Escissione di una cisti sinoviale articolare, del polso, come prestazione unica
24.3290 | Sinoviectomia estesa del polso, primo compartimento, come prestazione unica
24.3310 | Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della mano
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpale
24.3330 | Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della mano
24.3340 | Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpale
24.3350 | Plastica capsulare e/o legamentare mediante trapianto, polso
24.3420 | Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito
24.3440 | Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica
24.3460 | Artroplastica di un dito della mano, qualsiasi metodo, prima articolazione
24.3480 | Artrodesi dell'articolazione di un dito della mano, prima articolazione
24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo dito
24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per dito
24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo dito
24.3620 | Cura di patereccio osseo/articolare, primo dito della mano
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito
24.3680 | Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica
24.3700 | Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica
24.3720 | Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica
24.3730 | Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne
24.3740 | Plastica capuslare e/o legamentare mediante trapianto, articolazione del dito della mano, per articolazione
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
24.3760 | Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione
24.3820 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
24.3830 | Cura in caso di rottura della sinfisi pubica, osteosintesi
24.3840 | Asportazione di materiale di osteosintesi dopo una rottura della sinfisi
24.3850 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale
24.3860 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale
24.3870 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, unilaterale, come prestazione unica
24.3880 | Cura di malposizione/pseudoartrosi di frattura ilio-ischio-pubica, bilaterale, come prestazione unica
24.3890 | Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica
24.3900 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo
24.3910 | Trattamento di frattura con distacco del tuberosità ischiatica mediante osteosintesi, qualsiasi metodo
24.3920 | Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo
24.3930 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica
24.3940 | (+) Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione supplementare
24.3950 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica
24.3960 | (+) Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione supplementare
24.3970 | Cura di malposizione/pseudoartrosi successiva ad una frattura dell'ala iliaca, come prestazione unica
24.3980 | Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca
24.3990 | Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica
24.4000 | (+) Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione supplementare
24.4010 | Asportazione del materiale di osteosintesi dopo trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato
24.4020 | Cura di una frattura dell'osso sacro mediante osteosintesi
24.4030 | Asportazione del materiale di osteosintesi dopo una frattura dell'osso sacro
24.4110 | Resezione di un tumore benigno della parte ossea del bacino/dell'anca
24.4130 | Resezione di un tumore maligno della parte ossea del bacino/dell'anca
24.4140 | Asportazione di esostosi nella regione del bacino/dell'anca
24.4150 | Coccigectomia
24.4160 | Artrotomia dell'articolazione ilio-sacrale (AIS), accesso dorsale/ventrale, come prestazione unica
24.4170 | Osteotomia dell'osso iliaco, dell'ischio, dell'acetabolo, come prestazione unica
24.4180 | Artrodesi dell'articolazione ilio-sacrale (AIS), per ogni via d'accesso, come prestazione unica
24.4190 | Artrodesi della sinfisi, come prestazione unica
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accesso
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accesso
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
24.4270 | Asportazione di materiale di osteosintesi dopo una frattura dell'acetabolo, per via d'accesso
24.4280 | Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)
24.4300 | Cura di lussazione traumatica dell'anca, riduzione cruenta
24.4320 | Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato
24.4410 | Artroscopia dell'anca
24.4470 | Plastica acetabolare dell'anca, come prestazione unica
24.4490 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
24.4500 | Cura di epifisiolisi della testa del femore, cruenta, fissazione senza riduzione
24.4510 | Riduzione cruenta di una epifisiolisi della testa del femore, fissazione e/o osteotomia
24.4520 | Epifisiodesi nella regione dell'anca
24.4530 | Artrodesi dell'anca
24.4610 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4620 | Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica
24.4630 | Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica
24.4640 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4650 | Fasciotomia della muscolatura die glutei o della loggia della regione gluteale, come prestazione unica
24.4660 | Fasciotomia del tratto ilio-tibiale, come prestazione unica
24.4670 | Trasferimento muscolare/tendineo nella regione dell'anca, per gruppo, come prestazione unica
24.4680 | Trasferimento muscolare/tendineo nella regione dell'anca, come prestazione unica
24.4690 | Artrotomia dell'anca, come prestazione unica
24.4740 | Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica
24.4810 | Endoprotesi dell'anca, emiartroplastica, come prestazione unica
24.4820 | (+) Endoprotesi dell'anca, emiartroplastica, come prestazione supplementare
24.4830 | Endoprotesi totale dell'anca, come prestazione unica
24.4840 | (+) Endoprotesi totale dell'anca, come prestazione supplementare
24.4850 | Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione unica
24.4880 | (+) Sostituzione di una endoprotesi dell'anca, acetabolo, come prestazione supplementare
24.4900 | Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione unica
24.4910 | (+) Sostituzione di una endoprotesi dell'anca, componente femorale, come prestazione supplementare
24.4920 | Sostituzione di una endoprotesi totale dell'anca, come prestazione unica
24.4930 | Asportazione di una endoprotesi dell'anca, senza sostituzione, come prestazione unica
24.4940 | Resezione dell'articolazione dell'anca senza sostituzione, come prestazione unica
24.4950 | Revisione successiva ad una artroprotesi dell'anca e/o asportazione di calcificazioni periarticolari, come prestazione unica
24.5010 | Trattamento di frattura al collo del femore, incruenta
24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodo
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5050 | Cura di malposizione/pseudoartrosi successiva ad una frattura del collo del femore, come prestazione unica
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore
24.5070 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo
24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesi
24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
24.5110 | Cura di malposizione/pseudoartrosi successiva a frattura pertrocanterica/subtrocanterica del femore, come prestazione unica
24.5120 | Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore
24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
24.5140 | Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esterno
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulo
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'
24.5210 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi femorale, come prestazione unica
24.5220 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallici
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallico
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5330 | Cura di malposizione/pseudoartrosi successiva a frattura distale del femore, come prestazione unica
24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore
24.5410 | Osteotomia del grande trocantere, con trasferimento, come prestazione unica
24.5420 | Osteotomia del collo del femore, come prestazione unica
24.5430 | Osteotomia intratrocanterica/subtrocanterica, come prestazione unica
24.5440 | Osteotomia correttiva del femore (diafisi/sopracondilare), qualsiasi metodo, come prestazione unica
24.5450 | Osteotomia correttiva della tibia prossimale prima o dopo chiusura dell'epifisi, come prestazione unica
24.5470 | Epifisiodesi del femore distale o della tibia prossimale, per epifisi, come prestazione unica
24.5480 | Artroplastica del plateau tibiale/dei condili femorali, come prestazione unica
24.5490 | Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica
24.5500 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, senza coinvolgimento articolare
24.5530 | Resezione di un tumore osseo/di un focolaio osteomielitico cronico, femore/ginocchio/tibia prossimale, con coinvolgimento articolare
24.5540 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica
24.5550 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica
24.5610 | Artroscopia del ginocchio
24.5910 | Artrotomia dell'articolazione del ginocchio
24.6210 | Endoprotesi parziale del ginocchio, unicondilare
24.6220 | Endoprotesi parziale del ginocchio, bicondilare
24.6230 | Endoprotesi totale del ginocchio
24.6240 | Cambio di una endoprotesi parziale del ginocchio, unicondilare
24.6250 | Cambio di una endoprotesi parziale del ginocchio, bicondilare
24.6260 | Cambio di una endoprotesi totale del ginocchio
24.6270 | Posizionamento di una protesi nella rotula in corso di artroplastica dell'articolazione del ginocchio
24.6280 | Asportazione di protesi dell'articolazione del ginocchio senza sostituzione
24.6310 | Sutura del tendine del quadricipite, come prestazione singola
24.6320 | Sutura del tendine della rotula, come prestazione singola
24.6330 | Plastica del tendine quadricipite, come prestazione singola
24.6340 | Plastica del tendine della rotula, come prestazione singola
24.6350 | Patellectomia, totale, come prestazione singola
24.6360 | Patellectomia, parziale, come prestazione singola
24.6370 | Artroplastica della rotula, senza protesi, come prestazione singola
24.6380 | Artroplastica della rotula, mediante protesi, come prestazione singola
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totale
24.6410 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola
24.6420 | Asportazione del materiale di osteosintesi dopo frattura della rotula
24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodo
24.6450 | Plastica di allargamento del retinacolo laterale, come prestazione singola
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità
24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodo
24.6510 | Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola
24.6520 | Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola
24.6530 | Revisione e drenaggio in caso di artrite infettiva/osteite nella regione dell'articolazione del ginocchio, come prestazione singola
24.6550 | Artrodesi dell'articolazione del ginocchio, qualsiasi metodo
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
24.6660 | Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola
24.6670 | Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio
24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'
24.6740 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola
24.6750 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo
24.6780 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola
24.6790 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone
24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo
24.6840 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola
24.6850 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio
24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)
24.6900 | Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola
24.6910 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone
24.7010 | Osteotomia correttiva diafisaria della gamba, perone
24.7020 | Osteotomia correttiva diafisaria della gamba, tibia
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e perone
24.7040 | Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7050 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7060 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7070 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola
24.7080 | Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola
24.7110 | Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola
24.7120 | Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola
24.7130 | Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola
24.7140 | Tenolisi del tendine d' Achille, come prestazione singola
24.7150 | Sutura di un tendine della gamba, primo tendine, come prestazione singola
24.7170 | Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola
24.7180 | Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola
24.7190 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, primo tendine
24.7210 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), primo tendine
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7330 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
24.7340 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo
24.7380 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola
24.7390 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulo
24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
24.7530 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
24.7540 | Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7550 | Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7560 | Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
24.7610 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazione
24.7670 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazioni
24.7710 | Artrotomia dell'articolazione tibio-tarsica, come prestazione singola
24.7780 | Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7790 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7800 | (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare
24.7810 | Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola
24.7820 | (+) Artrodesi dell'articolazione tibio-tarsica inferiore, come prestazione supplementare
24.7830 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola
24.7840 | Sostituzione di una endoprotesi totale dell'articolazione talocrurale
24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7970 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola
24.7980 | Asportazione del materiale di osteosintesi dopo una frattura del calcagno
24.7990 | Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici
24.8000 | Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno
24.8010 | Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola
24.8020 | Asportazione del materiale di osteosintesi dopo una frattura del tallone
24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
24.8040 | (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare
24.8050 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno
24.8060 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola
24.8070 | Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso
24.8100 | Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura
24.8120 | Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno
24.8130 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola
24.8140 | Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità
24.8160 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito
24.8180 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola
24.8190 | Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)
24.8240 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione
24.8310 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa, primo dito
24.8350 | Trasposizione/allungamento di tendine in caso di dito del piede a martello, primo dito
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezione
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plastica
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodo
24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o laterale
24.8500 | Intervento chirurgico per alluce valgo,protesi
24.8510 | Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica
24.8530 | (+) Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione supplementare
24.8540 | Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica
24.8550 | (+) Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione supplementare
24.8560 | Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica
24.8570 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, senza coinvolgimento articolare
24.8590 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, con coinvolgimento articolare
24.8600 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola
24.8620 | (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementare
24.8630 | Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica
24.8640 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo, primo metatarso
24.8660 | Osteotomia correttiva del piede, dito, primo dito
24.8680 | Resezione in caso di polidattilia del piede, amputazione, per raggio
24.8690 | Intervento chirurgico in caso di sindattilia al piede
24.8700 | Resezione di ossa del tarso
24.8710 | Resezione di ossa della regione mediana del piede, come prestazione singola
24.8720 | Resezione di testa del metatarso, prima testa del metatarso
24.8740 | Sesamoidectomia del piede, come prestazione singola
24.8750 | Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola
24.8760 | Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola
24.8780 | Artrodesi di una articolazione metatarso-falangea, come prestazione singola
24.8790 | Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola
24.8810 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola
24.8830 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola
24.8840 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola
24.8850 | Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola
24.8860 | Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola
24.8880 | Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola
24.8900 | Allungamento di tendine del piede, primo tendine, come prestazione singola
24.8920 | Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola
24.8930 | Trasposizione di tendine del piede, primo tendine
24.8950 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola
24.8970 | Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola
24.9020 | Cura chirurgica di patereccio del dito del piede, patereccio osseo, patereccio articolare
24.9030 | Cura chirurgica di flemmone della guaina tendinea del dorso del piede
24.9040 | Cura chirurgica di flemmone plantare del piede
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazione
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo dito
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piede
24.9150 | Amputazione di estremità inferiore, amputazione della gamba
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchio
24.9170 | Amputazione di estremità inferiore, amputazione della coscia
24.9180 | Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9190 | Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9200 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola
26.0020 | Escissione di più linfonodi cervicali, per lato, come prestazione singola
26.0030 | Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione singola
26.0040 | (+) Svuotamento linfonodale latero-cervicale radicale, unilaterale, come prestazione supplementare
26.0050 | Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione singola
26.0060 | (+) Svuotamento linfonodale latero-cervicale radicale, bilaterale, come prestazione supplementare
26.0070 | Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione singola
26.0080 | (+) Svuotamento latero-cervicale selettivo, livelli 1-3 (sovraomoioideo), per lato, come prestazione supplementare
26.0090 | Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione singola
26.0100 | (+) Svuotamento latero-cervicale selettivo, livelli 1-4 (+ giugulare profondo), per lato, come prestazione supplementare
26.0110 | Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione singola
26.0120 | (+) Svuotamento latero-cervicale selettivo, livelli 1-5 (+ triangolo laterale del collo), per lato, come prestazione supplementare
26.0130 | Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione singola
26.0140 | (+) Svuotamento latero-cervicale selettivo, solo triangolo laterale del collo, per lato, come prestazione supplementare
26.0210 | Escissione di un linfonodo ascellare, come prestazione singola
26.0220 | Escissione di più linfonodi ascellari, per lato, come prestazione singola
26.0230 | Linfadenectomia ascellare radicale, per lato, come prestazione singola
26.0240 | (+) Linfadenectomia ascellare radicale, per lato, come prestazione supplementare
26.0320 | Escissione di più linfonodi inguinali, unilaterale, come prestazione singola
26.0330 | Escissione di più linfonodi inguinali, bilaterale, come prestazione singola
26.0340 | Linfadenectomia inguinale radicale, unilaterale, come prestazione singola
26.0350 | Linfadenectomia inguinale radicale, bilaterale, come prestazione singola
26.0360 | (+) Linfadenectomia inguinale radicale, per lato, come prestazione supplementare
26.0410 | (+) Linfadenectomia mediastinica radicale, come prestazione supplementare
26.0420 | Linfadenectomia paraortica/retroperitoneale radicale, come prestazione singola (escluso la via d'accesso)
26.0430 | (+) Linfadenectomia paraortica/retroperitoneale radicale, come prestazione supplementare
26.0440 | (+) Linfadenectomia radicale dell'ilo epatico, come prestazione supplementare
26.0450 | Linfadenectomia iliaca/pelvica radicale, come prestazione singola (escluso la via d'accesso)
26.0460 | (+) Linfadenectomia iliaca/pelvica radicale, come prestazione supplementare
26.0520 | Escissione di linfonodo in altra localizzazione periferica, come prestazione singola
26.0530 | Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola
26.0540 | (+) Linfadenectomia radicale in altra localizzazione, come prestazione supplementare
26.0610 | Escissione di una lesione dei vasi linfatici, come prestazione singola
26.0620 | (+) Escissione di una lesione dei vasi linfatici, come prestazione supplementare
26.0630 | Intervento chirurgico al dotto toracico, come prestazione unica
26.0640 | (+) intervento chirurgico al dotto toracico, come prestazione supplementare
26.0650 | Intervento chirurgico al dotto toracico nella regione cervicale, come prestazione singola
35.0030 | Prestazione tecnica di base in SO I riconosciuta
35.0040 | Prestazione tecnica di base in SO II riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
non cumulabile con
39.2170 | Prestazione tecnica di base 3, al di fuori del reparto di radiologia


GP-37 Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia

GP-37 | Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
 | TARMED 01.09, 1.1.2018
è valido solo per seguente /seguenti unità funzionale/ funzionali
  • Diagnostica funzionale urologica
  • Ecocardiografia
  • Endoscopia gastroenterologica, grande
  • Endoscopia gastroenterologica, ospedale
  • Litotrissia extracorporea (ESWL)
  • Sala d'endoscopia urologica
  • Sala parto
posizioni tariffali
11.0850 | LEOU di calcoli salivari, primo lato
17.0210 | Ecocardiografia transtoracica, esame quantitativo e qualitativo nell'adulto più vecchio di 16 anni
17.0230 | Ecocardiografia transtoracica, esame di controllo
17.0240 | Ecocardiografia transtoracica, nei bambini fino a 3 anni
17.0250 | Ecocardiografia transtoracica, in pazienti da 3 a 16 anni
17.0260 | Ecocardiografia transesofagea
17.0280 | Ecocardiografia sotto stress, da sforzo fisico
17.0290 | Ecocardiografia sotto stress, ad induzione farmacologica
17.0300 | Ecocardiografia con tecniche avanzate
17.0310 | Ecocardiografia fetale, esame quantitativo e qualitativo
19.0100 | Posa di una sonda duodenale da parte del medico specialista
19.0120 | Posa di una sonda per il tenue da parte del medico specialista
19.0130 | Biopsia(e) dell'intestino tenue mediante capsula ad aspirazione
19.0150 | Dilatazione di una stenosi/restringimento dell'esofago
19.0210 | Esofagoscopia
19.0410 | Esofago-gastro-duodenoscopia (EGDS)
19.0710 | Colangiopancreatografia retrograda endoscopica ERCP
19.0910 | Enteroscopia, con accesso orale/accesso dallo stoma
19.1010 | Coloscopia, completa
19.1200 | Coloscopia, parziale o sinistra
19.1210 | Coloscopia attraverso stoma
19.1410 | Sigmoidoscopia, flessibile
19.1810 | Biopsia del fegato, percutanea
20.1640 | Indagine diagnostica in caso di malattia di Hirschsprung e displasia intestinale neuronale, biopsia mediante aspirazione
21.0110 | Uretroscopia, via d'accesso uretrale, in ragazzo/uomo di oltre 16 anni d'età
21.0160 | Uretroscopia, via d'accesso uretrale, in ragazza/donna di oltre 16 anni d'età
21.0210 | Uretroscopia, via d'accesso uretrale,in bambino/giovane fino a 16 anni d'età
21.0310 | Cistoscopia/uretroscopia, in ragazzo/uomo di oltre 16 anni d'età
21.0410 | Cistoscopia/uretrocistoscopia, in ragazza/donna di oltre 16 anni d'età
21.0460 | Cistoscopia/uretrocistoscopia,in bambino/giovane fino a 16 anni d'età
21.0470 | Cistoscopia attraverso uno stoma
21.0510 | Ureteroscopia, retrograda, unilaterale
21.0620 | Ureteroscopia, retrograda, bilaterale
21.0820 | Flussometria urinaria con EMG del pavimento pelvico,in bambino/giovane fino a 16 anni d'età
21.0830 | Cistometria
21.0860 | Training vescicale monitorizzato da parte del medico specialista, prima seduta, ogni 5 min.
21.0870 | Training vescicale monitorizzato da parte del medico specialista, ogni ulteriore seduta, ogni 5 min.
21.0880 | Esame urodinamico delle vie urinarie superiori
21.1000 | Instillazione sclerosante in ciste renale, percutanea
21.1210 | Litotrissia extracorporea ad onde d'urto (LEOU), primo lato, da parte del medico specialista
21.1750 | Mapping della mucosa vescicale, come prestazione singola
21.2040 | Dilatazione del collo vescicale, qualsiasi metodo, come prestazione singola
21.2150 | Trattamento dilatativo mediante catetere con palloncino in caso di adenoma prostatico
21.2160 | Dilatazionecon endospirale in caso di adenoma prostatico
21.2400 | Meatotomia interna, come prestazione singola
21.2410 | Meatotomia a cielo aperto
21.2530 | Intervento endouretrale per incontinenza, iniezione parauretrale
21.2640 | Cavernosometria/cavernosografia dinamica
22.1090 | Asportazione di un cerchiaggio della cervice
22.1980 | Test di provocazione delle doglie (Stress-Test)
22.2710 | Utilizzo della sala parto, prime 2 ore
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
non cumulabile con
39.3840 | Prestazione tecnica di base 3, al di fuori del reparto di ecografia


GP-38 Singole prestazioni, escluso la via d'accesso

GP-38 | Singole prestazioni, escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
16.0070 | Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso
16.0080 | Resezione di bolle nella regione pleurica, a cielo aperto, come prestazione singola, escluso la via d'accesso
16.0130 | Pleurectomia parziale, come prestazione singola, escluso la via d'accesso
16.0720 | Broncoplastica, come prestazione singola, escluso la via d'accesso
18.1290 | Altro intervento di by-pass assiale, come prestazione singola escluso la via d'accesso
18.1300 | Intervento di by-pass arterioso extra-assiale (extraanatomico), come prestazione singola escluso la via d'accesso
20.0830 | Staging in caso di linfoma maligno, come prestazione singola escluso la via d'accesso
20.0850 | Omentectomia, come prestazione singola escluso la via d'accesso
20.0880 | Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso
20.0890 | Adesiolisi, resezione di briglie, briglie aderenziali estese, come singola prestazione escluso la via d'accesso
20.0920 | Enteroanastomosi, come prestazione singola escluso la via d'accesso
20.1210 | Confezione di una gastroenterostomia, come prestazione singola escluso la via d'accesso
20.1240 | Duodenotomia, come prestazione singola escluso la via d'accesso
20.1270 | Duodenectomia, parziale/totale, come prestazione singola,escluso la via d'accesso
20.1390 | Plicatura dell'intestino tenue, qualsiasi metodo, come prestazione singola escluso la via d'accesso
20.1410 | Escissione di un tumore dell'intestino tenue, senza resezione segmentaria, mediante enterotomia, come prestazione singola escluso la via d'accesso
20.1510 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon, originante dal tenue, come prestazione singola escluso la via d'accesso
20.1520 | Trattamento di una fistola/un sistema di fistole nella regione del tenue/del colon/dello stomaco, originante dal colon, come prestazione singola escluso la via d 'accesso
20.1650 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso
20.1660 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso
20.1670 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, retto-sigmoidectomia con il mantenimento della continenza, come prestazione singola escluso la via d'accesso
20.1680 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, con interessamento del sigma prossimale, come prestazione singola escluso la via d'accesso
20.1690 | Trattamento chirurgico della malattia di Hirschsprung e displasia intestinale neuronale, intervento di chirurgia plastica intestinale in caso di displasia neuronale dell'intestino tenue/crasso , come prestazione singola escluso la via d'accesso
20.1700 | Confezione di una colostomia/cecostomia, come prestazione singola escluso la via d'accesso
20.2760 | Pancreaticodigiunostomia o altri interventi chirurgici sul dotto pancreatico, come prestazione singola escluso la via d'accesso
20.2770 | Escissione della papilla/della ampolla di Vater, come prestazione singola escluso la via d'accesso
20.2840 | Asportazione di tumori retroperitoneali nei bambini fino a 7 anni, come prestazione singola escluso la via d''accesso
20.2850 | Asportazione di tumori retroperitoneali in pazienti di età superiore a 7 anni, come prestazione singola escluso la via d'accesso
26.0420 | Linfadenectomia paraortica/retroperitoneale radicale, come prestazione singola (escluso la via d'accesso)
26.0450 | Linfadenectomia iliaca/pelvica radicale, come prestazione singola (escluso la via d'accesso)
cumulabile esclusivamente con
GP-38 | Singole prestazioni, escluso la via d'accesso
GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
00 | Prestazioni di base
01 | Bendaggi
04.03.03 | Pelle, parti molli: prelievo di trapianto
04.03.04 | Preparazione di un lembo
04.03.05 | Pelle: preparazione di un trapianto
26 | Linfonodi, vie linfatiche
28 | Anestesia
34 | Cura intensiva e unità di cura speciali
35 | Sala operatoria (SO), sala risveglio, clinica di giorno
39 | Procedimenti di formazione d'immagini


GP-39 Accessi per singole prestazioni con escluso la via d'accesso

GP-39 | Accessi per singole prestazioni con escluso la via d'accesso
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
16.0350 | Toracotomia come via d'accesso
16.0810 | Toracoscopia diagnostica
16.0840 | Toracoscopia terapeutica
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso


GP-40 Misure terapeutiche con l'inserimento dello specolo

GP-40 | Misure terapeutiche con l'inserimento dello specolo
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
22.1010 | Crioterapia, elettroterapia della portio
22.1020 | Ablazione dei polipi dalla portio, ogni metodo
22.1030 | Conizzazione della portio, ogni metodo
22.1040 | Amputazione della portio
22.1050 | Apertura chirurgica di una ostruzione cervicale
22.1060 | Sutura di vecchie lacerazioni cervicali
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico
22.1090 | Asportazione di un cerchiaggio della cervice
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1110 | Chiusura totale dell'orifizio uterino, terapeutica
22.1120 | Apertura di una chiusura totale dell'orifizio uterino
22.1130 | Adattamento/introduzione di diaframma/pessario
22.1140 | Cambio/Asportazione di diaframma/pessario
22.1150 | Introduzione/cambio/asportazione di IUD
22.1160 | Blocco cervicale (anestesia tronculare)
22.1210 | Biopsia endometriale o raschiamento diagnostico mediante aspirazione dal cavum uteri
22.1220 | Raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1270 | Interruzione della gravidanza mediante medicamenti fino alla 16a SG inclusa
22.1280 | Interruzione della gravidanza mediante medicamenti dopo la 12a SG
22.1290 | Maturazione e/o manipolazione cervicale prima di raschiamento uterino evacuativo
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1320 | Colpectomia vaginale, come prestazione unica
22.1330 | (+) Colpectomia vaginale, come prestazione supplementare
22.1340 | Esame di staging vaginale in narcosi, come prestazione unica
22.1410 | Isterectomia vaginale
22.1440 | Isterectomia vaginale assistita con laparoscopio
22.1450 | Escissione vaginale di moncone uterino
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1470 | Operazione per enterocele, accesso addominale, ogni metodo
22.1480 | Tamponamento uterino come prestazione unica
22.1490 | Rimozione di un tamponamento uterino
22.1500 | (+) Tamponamento vaginale
22.1510 | Revisione/re-intervento vaginale successivo ad un'operazione ginecologica, come prestazione unica
22.1520 | Amputazione sopravaginale dell'utero
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1550 | Isterectomia totale addominale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1580 | Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1590 | Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1600 | Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica
22.1610 | Exenteratio anteriore e/o posteriore
22.1620 | Trattamento in caso di malformazioni congenite dell'utero/rottura dell'utero
22.1630 | Miomectomia mediante via di accesso addominale
22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
22.1650 | Vaginopessia, ogni via d'accesso
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.1670 | Sterilizzazione per via vaginale, bilaterale
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
22.1700 | Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica
22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.1730 | Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione unica
22.1740 | (+) Operazione per prolasso, colporrafia anteriore e plastica del trigono, come prestazione supplementare
22.1750 | Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come unica prestazione
22.1760 | (+) Operazione per prolasso, colporrafia anteriore/posteriore, plastica del trigono e dei levatori, come prestazione supplementare
22.1770 | Operazione vaginale per incontinenza mediante laccio, come prestazione unica
22.1775 | Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione unica
22.1780 | (+) Operazione vaginale per incontinenza mediante laccio, come prestazione supplementare
22.1785 | (+) Operazione vaginale per incontinenza mediante TVT (Tension free Vaginal Tape), come prestazione supplementare
22.1790 | Colposospensione vaginale, come prestazione unica
22.1800 | (+) Colposospensione vaginale, come prestazione supplementare
22.1810 | Correzione di un difetto paravaginale, come prestazione unica
22.1820 | (+) Correzione di un difetto paravaginale, come prestazione supplementare
22.1830 | Trattamento chirurgico di una fistola rettovaginale alta, accesso addominale
22.1910 | Prima visita e prima consulenza per la gravidanza
22.1920 | Visita in corso di gravidanza, successiva
22.1930 | Visita di gravidanza, ulteriore
22.1940 | Cardiotocografia prenatale
22.1950 | Esclusione o conferma della rottura prematura delle membrane, come prestazione unica
22.1960 | Amnioscopia
22.1970 | Determinazione dello score della cervice
22.1980 | Test di provocazione delle doglie (Stress-Test)
22.1990 | Controllo post partum
22.2010 | Rivolgimento manuale esterno preparto
22.2410 | Taglio cesareo, pianificato o primario
22.2420 | Taglio cesareo, iterativo
22.2510 | Inseminazione, strumentale: intravaginale, intracervicale
22.2520 | Inseminazione, intrauterina
22.2530 | Inseminazione, intratubarica
22.2540 | Inseminazione, intraperitoneale
22.2550 | Punzione follicolare per la raccolta di ovuli, sotto controllo ecografico
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
22.2570 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intrauterino
22.2580 | Trasferimento di ovuli, di gameti, di zigoti, di embrioni, intratubare
22.2590 | Punzione di follicolo in caso di sindrome da iperstimolazione
22.2600 | Paracentesi in caso di sindrome da iperstimolazione, paracentesi, sotto controllo ecografico
22.2610 | Riduzione embrionale, sotto controllo ecografico, transvaginale
22.2620 | Riduzione embrionale, sotto controllo ecografico, transcervicale
22.2630 | Riduzione embrionale, sotto il controllo ecografico, transaddominale
22.2640 | Embryo Wash Out intrauterino
22.2650 | Preparazione semplice dello sperma
22.2660 | Preparazione semplice dello sperma con densità gradiente
non cumulabile con
22.0050 | Esame con lo specolo


GP-44 Singole prestazioni di formazione d'immagini

GP-44 | Singole prestazioni di formazione d'immagini
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
39.1810 | Intervento mammario minimalmente invasivo ecoguidato vacuum-assisted, per lato come singolo procedimento di formazione di immagine
39.1820 | Intervento mammario minimalmente invasivo su tavolo di stereotassia, per lato come singolo procedimento di formazione di immagine
39.1830 | Intervento mammario minimalmente invasivo vacuum-assisted in sala di mammografia, per lato come singolo procedimento di formazione di immagine
39.3000 | Ecografia di controllo in gravidanza, primo esame, come singolo procedimento di formazione di immagine
39.3005 | Ecografia di controllo in gravidanza, secondo esame, come singolo procedimento di formazione di immagine
39.3300 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, a scopo diagnostico, come singolo procedimento di formazione di immagine
39.3310 | Endoecografia superiore, endoecografia inferiore, flessibile, qualsiasi metodo, interventistica, con punzione, come procedimento di formazione di immagine
39.3580 | Monitoraggio neuroecografico intraoperativo, bilaterale, per ogni 5 min., come singolo procedimento di formazione di immagine
non cumulabile con
39 | Procedimenti di formazione d'immagini
cumulabile esclusivamente con
GP-44 | Singole prestazioni di formazione d'immagini


GP-45 Singole prestazioni mediche anestesiologiche

GP-45 | Singole prestazioni mediche anestesiologiche
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
28.0170 | Stand-by del medico specialista anestesiologo in caso di parto podalico/gemellare, ogni 5 min., come prestazione singola di anestesiologia
28.0180 | Anestesia peridurale (APD) praticata dal medico specialista anestesiologo per il parto in sala parto, ogni 5 min , come prestazione singola di anestesiologia
non cumulabile con
28.01 | Prestazioni specifiche di anestesia
cumulabile esclusivamente con
GP-45 | Singole prestazioni mediche anestesiologiche


GP-46 Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base

GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
39.0500 | Radioscopia funzionale: articolazione, per ogni regione articolare, torace, colonna vertebrale, come singolo procedimento di formazione di immagine
39.0520 | Valutazione complessa della dinamica faringea della fonazione, come singolo procedimento di formazione di immagine
39.3210 | Esame ecografico del naso/dei seni paranasali, come singolo procedimento di formazione di immagine
39.3590 | Monitoraggio neuroecografico di lunga durata, bilaterale, per ogni 15 minuti, come singolo procedimento di formazione di immagine
39.5040 | IMR total body per la ricerca di metastasi, come singolo procedimento di formazione di immagine
39.5120 | IMR defecografia, come singolo procedimento di formazione di immagine
non cumulabile con
39 | Procedimenti di formazione d'immagini
cumulabile esclusivamente con
GP-46 | Singole prestazioni di formazione d'immagini cumulabile col capitolo [39.01] e le prestazioni tecnica di base
39.01 | Procedimenti di formazione d'immagini: generalità
39.02.07 | Radiografia: prestazioni tecniche di base
39.03.06 | Ultrasonografia: prestazioni tecniche di base
39.05.04 | IMR: prestazioni tecniche di base


GP-47 Singole prestazioni ginecologiche

GP-47 | Singole prestazioni ginecologiche
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
22.0020 | Esame ginecologico preventivo, intesa come prestazione unica ginecologica
22.1580 | Intervento di staging/second look in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1590 | Riduzione tumorale in caso di malignomi ginecologici, come prestazione unica ginecologica
22.1600 | Isterectomia radicale addominale, ad es. secondo Wertheim, come prestazione unica ginecologica
22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
22.1700 | Revisione/re-intervento addominale, successivo ad un'operazione ginecologica, come prestazione unica ginecologica
non cumulabile con
22 | Diagnostica e terapia degli organi genitali femminili, ostetricia
cumulabile esclusivamente con
GP-47 | Singole prestazioni ginecologiche


GP-48 Singole prestazioni radiooncologiche

GP-48 | Singole prestazioni radiooncologiche
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
32.0650 | Radiochirurgia stereotassica. Irradiazione unica di metastasi cerebrale solitaria, come prestazione radiooncologica singola
32.0655 | Radiochirurgia stereotassica. Irradiazione unica per il trattamento di metastasi cerebrali multiple, tumori della base cranica, malformazioni arterio-venose e tumori cerebrali primariamente inoperabili, come prestazione radiooncologica singola
32.0660 | Radiochirurgia stereotassica. Singola irradiazione con tecnica gamma-knife, come prestazione radiooncologica singola
non cumulabile con
32 | Radiooncologia, radioterapia
cumulabile esclusivamente con
GP-48 | Singole prestazioni radiooncologiche


GP-49 Singole prestazioni chirurgiche rettali

GP-49 | Singole prestazioni chirurgiche rettali
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
20.1810 | Intervento chirurgico per prolasso rettale, accesso addominale, come singola prestazione chirurgica del retto
20.1820 | Intervento chirurgico per prolasso rettale, accesso perineale, come singola prestazione chirurgica del retto
20.1830 | Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto
20.1840 | Resezione del retto, low anterior, come singola prestazione chirurgica del retto
20.1870 | Resezione del retto, segmentaria, via d'accesso parasacrale, come singola prestazione chirurgica del retto
20.1880 | Asportazione del retto addominoperineale, come singola prestazione chirurgica del retto
20.1890 | Resezione del retto, high anterior, come singola prestazione chirurgica del retto
20.1910 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, con anastomosi, come singola prestazione chirurgica del retto
20.1920 | Asportazione di un tumore del retto mediante proctotomia e la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1930 | Asportazione di un tumore del retto mediante proctotomia,senza la resezione dell'apparato sfinterico, senza anastomosi, come singola prestazione chirurgica del retto
20.1940 | Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto
20.1950 | Trattamento chirurgico di una malformazione del retto, accesso perineosacrale, come singola prestazione chirurgica del retto
20.1960 | Trattamento chirurgico di una malformazione del retto, accesso addominale/addomino-perineosacrale, come singola prestazione chirurgica del retto
20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto
non cumulabile con
20.09 | Retto
cumulabile esclusivamente con
GP-49 | Singole prestazioni chirurgiche rettali


GP-50 Singole prestazioni psichiatriche

GP-50 | Singole prestazioni psichiatriche
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
02.0090 | Esame mediante test psicologico e psichiatrico effettuato dal medico specialista in psichiatria, ogni 5 min., come singola prestazione psichiatrica
non cumulabile con
02 | Psichiatria
cumulabile esclusivamente con
GP-50 | Singole prestazioni psichiatriche


GP-52 Supplementi per l'urgenza e per posizioni d'urgenza

GP-52 | Supplementi per l'urgenza e per posizioni d'urgenza
 | TARMED 01.09, 1.1.2018
non è valido per seguente seguenti funzione / funzioni
  • medico specialista rimunerato da un ospedale o da un istituto
posizioni tariffali
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7


GP-58 Prestazioni di base non cumulabili con un consulto

GP-58 | Prestazioni di base non cumulabili con un consulto
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.0010 | Consultazione, i primi 5 min. (consultazione di base)
00.0050 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
00.0055 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
00.0056 | Discussione preliminare di interventi diagnostici/terapeutici con il paziente/familiari da parte del medico specialista per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
00.0060 | Visita a domicilio, i primi 5 min. (Visita a domicilio di base)
00.0100 | Trasporto del paziente da parte del medico specialista, ogni 5 min.
00.0110 | Consultazione telefonica da parte del medico specialista, primi 5 min.
00.0131 | Studio degli atti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0132 | Raccolta di informazioni presso terzi, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0133 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0134 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0135 | Affidamento a medici per consulti, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0136 | Allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della consultazione telefonica, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0137 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0138 | Tumorboard, in assenza del paziente, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 1 min.
00.0141 | Studio degli atti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0142 | Raccolta di informazioni presso terzi, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0143 | Informazioni a parenti o altre persone legate al paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0144 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0145 | L'affidamento a medici per consulti, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0146 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0147 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0148 | Tumorboard, in assenza del paziente, per le persone di più di 6 anni e sotto 75 anni, ogni 1 min.
00.0150 | Somministrazione di medicamenti da parte di personale paramedico
00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei
00.0160 | Sorveglianza del prelievo d'urina di pazienti alcolizzati/tossicomani da parte di personale paramedico
00.0161 | Studio degli atti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0162 | Raccolta di informazioni presso terzi, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0163 | Informazioni a parenti o altre persone legate al paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0164 | Colloqui con terapisti e addetti alla cura del paziente, in assenza del paziente, per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0165 | L'affidamento a medici per consulti, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0166 | L'allestimento di ricette o istruzioni al di fuori della consultazione, della visita a domicilio e della Consultazione telefonica, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0167 | Prestazioni diagnostiche effettuate presso l'istituto di patologia/istologia/citologia, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0168 | Tumorboard, in assenza del paziente per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 1 min.
00.0460 | Controllo successivo del donatore vivente d'organo, quale prestazione singola
non cumulabile con
00.2110 | Consulenza specialistica (consulto) da parte del medico specialista, ogni 5 min.
00.2120 | Consulenza specialistica (consulto) approfondita, da parte del medico specialista, ogni 5 min.


GP-59 Prestazioni esclusivamente per medici con ambulatorio

GP-59 | Prestazioni esclusivamente per medici con ambulatorio
 | TARMED 01.09, 1.1.2018
è valido solo per seguente seguenti funzione / funzioni
  • medico accreditato presso una clinica
  • medico libero professionista
posizioni tariffali
00.0155 | Somministrazione paramedica di medicamenti per il trattamento sostitutivo nei casi di dipendenza dagli oppiacei
00.1370 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per le persone di più di 6 anni e sotto 75 anni, ogni 15 min.
00.1375 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 15 min.
00.1376 | Assistenza/controllo/sorveglianza nell'ambulatorio del medico per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 15 min.
00.2505 | Forfait F per urgenze e incomodo per consultazioni/viste d'urgenza al di fuori dei normali orari di consultazione, come anche lu-ve 19-22, sa 7-19, e do 7-19
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2530 | (+) Maggiorazione % per l'urgenza di tipo B, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2550 | (+) Maggiorazione % per l'urgenza di tipo C, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7
02.0210 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta individuale, ogni 5 min.
02.0220 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di coppia, ogni 5 min.
02.0230 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta familiare, ogni 5 min.
02.0240 | Trattamento psicoterapeutico delegato in ambulatorio medico, seduta di gruppo, ogni 5 min.
02.0250 | Consultazione telefonica da parte dello psicologo o psicoterapeuta delegato, ogni 5 min.
02.0261 | Studio degli atti, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0262 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0263 | Informazioni a parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0264 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0265 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
02.0266 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta delegato, ogni 1 min.
03.0135 | Esame dello sviluppo del bambino, e dell'adolescente e dell'adulto fino a 18 anni da parte dello specialista in pediatria, ogni 5 min.
35.0010 | Prestazione tecnica di base per SO di uno studio medico riconosciuto
35.0020 | (-) Riduzione % della PT in caso di SO in studio medico invece di SO I
39.0010 | Consultazione di base/unità di esercizio di istituto radiologico in istituto radiologico al di fuori di un ospedale


GP-60 Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri

GP-60 | Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
 | TARMED 01.09, 1.1.2018
è valido solo per seguente seguenti funzione / funzioni
  • istituto di radiologia
  • medico specialista rimunerato da un ospedale o da un istituto
  • ospedale / clinica
posizioni tariffali
02.0110 | Diagnostica e terapia non medica in psichiatria, seduta individuale, ogni 5 min.
02.0120 | Diagnostica e terapia non medica in psichiatria, seduta di coppia, ogni 5 min.
02.0130 | Diagnostica e terapia non medica in psichiatria, seduta familiare, ogni 5 min.
02.0140 | Diagnostica e terapia non medica in psichiatria, seduta di gruppo, ogni 5 min.
02.0150 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per le persone di più di 6 anni e sotto 75 anni, ogni 5 min.
02.0155 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti, per i bambini sotto i sei anni e per le persone di più di 75 anni, ogni 5 min.
02.0156 | Consultazione telefonica da parte di psicologi o psicoterapeuti curanti per persone di più di 6 anni e sotto i 75 anni più bisognose di cure, ogni 5 min.
02.0161 | Studio degli atti, in assenza del paziente fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0162 | Raccolta di informazioni presso terzi, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0163 | Informazioni ai parenti o ad altre persone di riferimento del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0164 | Colloqui con terapisti o addetti alla cura del paziente, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0165 | Interpretazione di test, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
02.0166 | Redazione di rapporti dettagliati, se non indennizzati in altra forma, in assenza del paziente, fornita dallo psicologo o psicoterapeuta curante, ogni 1 min.
04.1170 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 5 cm² a 10 cm²
04.1175 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie da 10.1 cm² a 20 cm²
04.1180 | Cura della ferita senza interessamento di strutture complesse da parte di personale paramedico, ferite della superficie di più di 20 cm2
28.0210 | Rianimazione in sala shock dell'ospedale in caso di arresto cardiocircolatorio, primi 15 min.
34.0360 | Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, paziente ambulante, prime 2 ore
34.0410 | Presa a carico non medica di oncologia, tecnica di cura sterile, prime 24 ore
34.0440 | Presa a carico non medica in oncologia, tecnica di cura protettiva, prime 24 ore
34.0460 | Presa a carico non medica in oncologia, tecnica di cura abituale, ogni 24 ore
35.0040 | Prestazione tecnica di base in SO II riconosciuta
35.0050 | Prestazione tecnica di base in SO III riconosciuta
35.0510 | Presa a carico non medica di pazienti ambulanti fuori del day hospital medico o chirurgico, paziente ambulante, primi 60 min.
35.0610 | Forfait d'ammissione nel pronto soccorso riconosciuto
39.0015 | Consultazione di base/unità di esercizio di istituto radiologico in ospedale


GP-61 Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione

GP-61 | Posizioni tariffali per le quali è previsto il supplemento % di maggior impegno in caso di cura di frattura aperta /lussazione
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.1420 | (+) assistenza medica straordinaria supplementare, per singolo minuto
05.0940 | Débridement di una frattura d'impressione, senza lesione durale o corticale
05.0950 | Débridement di una frattura d'impressione, con lesione durale o corticale
05.0960 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, senza lesione durale o corticale
05.0970 | Trattamento mediante craniotomia di una frattura d'impressione chiusa, con lesione durale o corticale
05.0980 | Trattamento mediante craniotomia di una frattura fronto-basale, unilaterale
05.0990 | Trattamento mediante craniotomia di una frattura fronto-basale,bilaterale
06.0010 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervico-occipitale
06.0020 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione cervicale
06.0030 | Riduzione chiusa di lussazioni o fratture-lussazioni, regione toraco-lombare o lombare
06.1910 | Trattamento cruento di una fattura/lussazione del rachide per via dorsale, regione occipitale fino a C3, fino a 2 segmenti
06.1920 | + Mielografia intraoperatoria in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
06.1930 | + Plastica spongiosa di una vertebra fratturata (transpedunculare, ecc.) in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
06.1940 | + Riparazione della dura in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale
06.1950 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, sistema di aste e placche
06.1960 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, cerchiaggio
06.1970 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, viti
06.1980 | + Stabilizzazione con impianto posteriore in corso di trattamento cruento di una frattura/lussazione del rachide per via dorsale, fissatore esterno
06.1990 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, fino a 2 segmenti
06.2000 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, da C3 a D1, oltre 2 segmenti
06.2010 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, fino a 2 segmenti
06.2020 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toracica al di sopra di D10, oltre 2 segmenti
06.2030 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, fino a 2 segmenti
06.2040 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione toraco-lombare/lombare, oltre 2 segmenti
06.2050 | Trattamento cruento di un fattura/lussazione del rachide per via dorsale, regione lombosacrale
07.0110 | Trattamento di una frattura della regione del seno frontale (os frontale e/o margine supraorbitale) mediante riduzione incruenta
07.0120 | Trattamento di una frattura naso-etmoidale o fronto-basale mediante riduzione cruenta
07.0130 | + Supplemento per intervento di plastica in caso di liquorrea alla base cranica in corso di trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi
07.0140 | + Supplemento per osteosintesi nella regione frontale in corso dil trattamento di frattura naso-etmoidale o fronto-basale, tutti i metodi
07.0150 | Trattamento di una frattura orbitale (ad esclusione di una frattura blow-in o blow-out) mediante riduzione incruenta
07.0160 | Trattamento di una frattura laterale del massiccio centrale facciale (osso zigomatico e/o arcata zigomatica) mediante riduzione incruenta.
07.0170 | Trattamento di una frattura centrale del massiccio centrale facciale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione incruenta
07.0180 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta
07.0190 | Trattamento di una frattura blow-in/blow-out del pavimento orbitale mediante riduzione cruenta e interponato e fissazione
07.0200 | Trattamento di una frattura dell'orbita (ad eccezione di una frattura del tipo blow-in/blow-out) mediante riduzione cruenta, per lato
07.0210 | + Oesteosintesi del piano inferiore del massiccio centrale facciale in corso di riduzione cruenta di una frattura, per lato
07.0220 | + Osteosintesi del piano medio del massiccio facciale centrale (bordo orbitale esterno) in corso di riduzione cruenta di una frattura, per lato
07.0230 | + Osteosintesi del piano superiore del massiccio facciale centrale (fino alla regione frontobasale) in corso di riduzione cruenta di una frattura, per lato
07.0240 | + Osteosintesi laterale del massiccio facciale centrale (bordo esterno dell'orbita e/o osso malare e/o arcata zigomatica) in corso di riduzione cruenta di una frattura, per parte
07.0250 | + Osteosintesi mediante placca in caso di perdita di continuità, piano inferiore, medio o superiore, in corso di riduzione cruenta di una frattura mascellare, per lato
07.0260 | + Osteosintesi mediante placca in caso di perdita di continuità, parte laterale del piano superiore del viso, in corso di riduzione cruenta di frattura mascellare, per parte
07.0270 | + Legatura mediante estensione interescheletrica al cranio del massiccio facciale centrale mediante filo d'acciaio in corso di riduzione cruenta di una frattura della mascella superiore, per parte
07.0280 | + Fissazione di una stecca protesica in corso di riduzione cruenta di una frattura mascellare, per lato, tutti i metodi
07.0290 | + Applicazione di un fissatore cranico esterno in corso di riduzione cruenta di una frattura della mascella superiore, uni- o bilaterale
07.0300 | (+) maggiorazione % per il trattamento mediante osteosintesi di ossificazione incompleta e/o frattura su pseudoartrosi a livello del volto e della regione frontale
07.0320 | Trattamento di una frattura laterale del massiccio facciale centrale (osso malare e/o arcata zigomatica) mediante riduzione cruenta
07.0330 | Trattamento di una frattura centrale del massiccio facciale centrale (Le Fort I, Le Fort II, Le Fort III) mediante riduzione cruenta
07.0410 | Trattamento di una frattura della mandibola mediante riduzione incruenta
07.0420 | Trattamento di frattura del processo alveolare nella mandibola mediante riduzione cruenta
07.0430 | Trattamento di una frattura della mandibola mediante riduzione cruenta, ogni accesso, un lato
07.0440 | + Supplemento per osteosintesi in corso di trattamento di una frattura mandibolare mediante riduzione cruenta, per lato
07.0450 | + Supplemento per osteosintesi mediante placca in caso di perdita di continuità, in corso di riduzione cruenta di una frattura mandibolare, per lato
07.0460 | + Supplemento per fissazione di una stecca protesica in corso di riduzione cruenta di frattura mandibolare, ogni metodo, per lato
07.0470 | + Supplemento per l'inserimento di un fissatore esterno/distrattore in corso di riduzione cruenta di una frattura mandibolare, per parte
07.0480 | Trattamento di una frattura mandibolare mediante riduzione cruenta, ogni accesso, bilaterale
07.0490 | Riduzione incruenta di una frattura del collum o del capitulum
07.0500 | Riduzione cruenta di una frattura del collum o del capitulum
07.0510 | + Supplemento per osteosintesi in corso di riduzione di una frattura del collum o del capitulum della mandibola, per lato
07.1610 | Riduzione incruenta di una lussazione temporomandibolare
07.1620 | Riduzione cruenta di una lussazione temporomandibolare, quale prestazione singola
10.0180 | Riduzione di una frattura nasale esposta, multiframmentaria
10.0190 | + Cura di una frattura del setto nasale in corso di trattamento cruento di una frattura nasale esposta, frammentaria
10.0200 | Trattamento di una frattura del setto nasale, come prestazione singola
16.0280 | Trattamento chirurgico della frattura dello sterno, qualsiasi metodo
16.0290 | Trattamento di pseudoartrosi in seguito a frattura sternale o osteotomia correttiva dello sterno
24.0410 | Trattamento di frattura clavicolare, riduzione incruenta
24.0420 | Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici
24.0430 | Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo
24.0520 | Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo
24.0540 | Trattamento di frattura scapolare, riduzione cruenta e osteosintesi
24.0900 | Cura di una lussazione della spalla, riduzione incruenta
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0920 | + Rifissaggio del cuscinetto glenoideo e/o cura di lesione di Bankart in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0930 | + Rifissaggio di tendine in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare, per tendine
24.0940 | + Cura di una frattura per impressione della testa dell'omero (Hill-Sachs) in caso di lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0950 | Plastica capsulare in caso di lussazione anteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.0960 | + Supplemento per secondo intervento chirurgico di plastica capsulare in caso di lussazione della spalla recidivante/abituale, cruenta, qualsiasi metodo
24.0970 | + Blocco osseo o trasposizione del processo coracoideo in corso di plastica capsulare per lussazione della spalla recidivante/abituale, qualsiasi metodo
24.0980 | Plastica capsulare in caso di lussazione posteriore recidivante/abituale della spalla, cruenta, qualsiasi metodo
24.1110 | Trattamento di frattura alla testa dell'omero mediante riduzione incruenta
24.1120 | + Riduzione incruenta di frattura della testa dell'omero mediante transfissazione percutanea con filo metallico/avvitamento
24.1130 | Trattamento di frattura della testa dell'omero, riduzione cruenta, osteosintesi (placca/vite/agrafe/cerchiaggio)
24.1140 | Trattamento di frattura della testa dell'omero, cruenta, 'a fascina'
24.1170 | Trattamento di frattura della diafisi dell'omero, riduzione incruenta
24.1180 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, placca
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare
24.1200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)
24.1240 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
24.1250 | + Supplemento per transfissazione percutanea/avvitamento per la cura di una frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite
24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione
24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo
24.1610 | Osteosintesi in caso di frattura dell'olecrano
24.1620 | Trattamento di frattura complessa del gomito, riduzione incruenta
24.1630 | Trattamento di frattura complessa del gomito, riduzione cruenta, placca/vite
24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
24.1940 | Cura di una lussazione del gomito, riduzione incruenta
24.1950 | Cura di una lussazione del gomito, riduzione cruenta
24.1960 | + Sutura legamentare capsulare/plastica capsulare del gomito in corso di cura di lussazione del gomito
24.1970 | Cura di sublussazione del gomito in un bambino fino a 7 anni
24.2010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
24.2040 | Trattamento di frattura della testa del radio, riduzione incruenta
24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo
24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo
24.2100 | Trattamento di frattura ulnare prossimale, riduzione incruenta
24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placca
24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio
24.2150 | Cura di una frattura della diafisi dell'avambraccio, riduzione incrfuenta con steccatura esterna
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)
24.2410 | Trattamento di frattura e/o lussazione, riduzione incruenta con steccatura esterna, polso/ossa del carpo/radio distale/ulna distale
24.2420 | Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo
24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche
24.3410 | Trattamento di frattura e/o lussazione di un dito, riduzione incruenta con steccatura esterna, per raggio digitale
24.3420 | Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito
24.3430 | + Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, ogni ulteriore dito
24.3810 | Cura in caso di rottura della sinfisi pubica, fissazione incruenta
24.3820 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
24.3830 | Cura in caso di rottura della sinfisi pubica, osteosintesi
24.3850 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, unilaterale
24.3860 | Cura di una frattura ilio-ischio-pubica tramite osteosintesi, bilaterale
24.3900 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo
24.3910 | Trattamento di frattura con distacco del tuberosità ischiatica mediante osteosintesi, qualsiasi metodo
24.3920 | Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo
24.3930 | Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione unica
24.3940 | (+) Trattamento di frattura dell'ala iliaca (due frammenti) mediante osteosintesi, ventrale o dorsale, qualsiasi metodo, come prestazione supplementare
24.3950 | Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione unica
24.3960 | (+) Trattamento di frattura pluriframmentaria dell'ala iliaca mediante osteosintesi (ventrale o dorsale), come prestazione supplementare
24.3990 | Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione unica
24.4000 | (+) Trattamento cruento di rottura dell'articolazione ilio-sacrale (rottura AIS), ventrale o dorsale, per lato, come prestazione supplementare
24.4020 | Cura di una frattura dell'osso sacro mediante osteosintesi
24.4210 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura in due frammenti, qualsiasi accesso
24.4220 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale, frattura pluriframmentaria, qualsiasi via d'accesso
24.4230 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, rottura del bordo acetabolare
24.4240 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso dorsale, frattura in due frammenti o pluriframmentaria
24.4250 | Trattamento di frattura dell'acetabolo mediante osteosintesi, via d'accesso ventrale e dorsale
24.4260 | Trattamento di frattura dell'acetabolo mediante intervento di artroprotesi parziale
24.4280 | Trattamento di frattura della testa del femore, cruenta, qualsiasi metodo (esclusa artroprotesi)
24.4290 | Cura di lussazione traumatica dell'anca, riduzione incruenta
24.4300 | Cura di lussazione traumatica dell'anca, riduzione cruenta
24.5010 | Trattamento di frattura al collo del femore, incruenta
24.5020 | Trattamento di frattura del collo del femore, cruenta, osteosintesi, qualsiasi metodo
24.5030 | Trattamento di frattura del collo del femore mediante artroplastica, componente femorale
24.5040 | Trattamento di frattura al collo del femore mediante artroplastica, totale
24.5070 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo
24.5080 | Cura di una frattura pertrocanterica/subtrocanterica del femore, non dislocata, riduzione cruenta, osteosintesi
24.5090 | Cura di una frattura pertrocanterica/subtrocanterica del femore,dislocata, riduzione cruenta, osteosintesi
24.5100 | Cura di una frattura pertrocanterica/subtrocanterica del femore, pluriframmentaria, riduzione cruenta, osteosintesi
24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
24.5150 | Trattamento di frattura della diafisi femorale, riduzione incruenta, senza estensione
24.5160 | Trattamento di frattura della diafisi femorale, riduzione incruenta, mediante estensione
24.5170 | Trattamento di frattura della diafisi femorale, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esterno
24.5190 | Trattamento di frattura della diafisi femorale, riposizione cruenta, mediante infibulo
24.5200 | Trattamento di frattura della diafisi femorale, riduzione cruenta, osteosintesi 'a fascina'
24.5230 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, senza estensione
24.5240 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione incruenta, mediante estensione
24.5250 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, placca/vite/fili metallici
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5270 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5280 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione jncruenta, senza estensione
24.5290 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione inruenta, mediante estensione
24.5300 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, placca/vite/filo metallico
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5320 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, osteosintesi 'a fascina'
24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totale
24.6430 | Riduzione di lussazione della rotula
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità
24.6540 | Cura di lussazione dell'articolazione del ginocchio, riduzione incruenta
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6630 | + Ricostruzione capsulolegamentare in corso di trattamento di frattura del plateau tibiale, mediale e/o laterale, qualsiasi metodo
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
24.6680 | Trattamento di frattura della diafisi della tibia con riduzione incruenta
24.6690 | Trattamento di frattura della diafisi della tibia mediante riduzione incruenta ed estensione
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio
24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo
24.6800 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta
24.6810 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione incruenta ed estensione
24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo
24.6860 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta
24.6870 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione incruenta ed estensione
24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio
24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)
24.7310 | Trattamento di frattura del malleolo mediale, riduzione incruenta
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7350 | Trattamento di frattura del malleolo laterale, riduzione incruenta
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo
24.7370 | + Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale
24.7400 | Trattamento di frattura bimalleolare, riduzione incruenta
24.7410 | Trattamento di frattura bimalleolare, riduzione incruenta ed estensione
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.7430 | + Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulo
24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
24.7520 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione incruenta
24.7530 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
24.7570 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta
24.7580 | Cura di lussazione dell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione incruenta,fissazione percutanea
24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
24.7910 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione incruenta
24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7940 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione incruenta
24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7990 | Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici
24.8000 | Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno
24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
24.8040 | (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare
24.8050 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno
24.8080 | Trattamento di frattura del metatarso, riduzione incruenta, prima frattura
24.8090 | + Trattamento di frattura del metatarso, riduzione incruenta, ogni ulteriore frattura
24.8100 | Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura
24.8110 | + Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, ogni ulteriore frattura
24.8120 | Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno
24.8150 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione incruenta
24.8160 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito
24.8170 | + Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, ogni ulteriore dito
24.8210 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, per articolazione
24.8220 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, prima articolazione
24.8230 | + Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione incruenta, fissazione percutanea, ogni ulteriore articolazione
24.8240 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione


GP-62 Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)

GP-62 | Posizioni tariffali con rubrica SO ambulatorio, SO I, SO II e SO III e numero assistenti 0 o 1 e PT PM > 0 (senza capitoli 05, 06, 07, 08, 09, 10,11 e 23)
 | TARMED 01.09, 1.1.2018
disposizioni per questo gruppo di prestazioni
nessuna
posizioni tariffali
00.0740 | Punzione e/o iniezione in un sistema serbatoio (liquor), in bambini/adolescenti fino ai 16 anni di età, da parte del medico specialista
00.0980 | Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta del catetere
00.0990 | + Posa di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere
00.0995 | Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, ogni localizzazione della punta
00.0996 | + Rimozione di un sistema serbatoio arterio-venoso/Port-A-Cath, per via d'accesso venosa/arteriosa, in bambini fino a 7 anni d'età, ogni localizzazione della punta del catetere
00.1410 | Attesa intraoperatoria del risultato del prelievo bioptico estemporaneo
04.0530 | Incisione/drenaggio di una lesione localizzato più profondamente del sottocute (ematoma, ascesso, edema )
04.0550 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico, tatuaggio, placca cicatriziale); viso, collo (senza nuca), mano, oltre 2 cm², per i primi 2 cm²
04.0560 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): viso, collo( senza nuca), mano, oltre 2 cm², per 2 cm² ulteriori
04.0570 | + Supplemento per escissione ulteriore durante lo stesso intervento
04.0590 | Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, i primi 5 cmq
04.0600 | + Escissione di lesioni cutanee (tumore, processi infiammatori, tatuaggio traumatico,tatuaggio, placca cicatriziale): altre regioni, oltre 5 cmq, per 5 cmq ulteriori
04.0630 | Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, i primi 2 cm (diametro massimo)
04.0640 | + Escissione di lesioni sottocutanee: viso, collo (senza nuca), mano, oltre 2 cm, per 2 ulteriori (diametro massimo)
04.0650 | + Sutura primaria/secondaria di un tendine flessore al di fuori del canale digitale, per ogni singolo tendine, come prestazione supplementare
04.0660 | + Sutura del tendine patellare, come prestazione supplementare
04.0670 | + Sutura di tendine della gamba, per ogni singolo tendine, tramite la stessa via d'accesso, come prestazione supplementare
04.0680 | + Sutura e/o plastica del tendine d'Achille, qualsiasi metodo, come prestazione supplementare
04.0690 | + Sutura di tendine nella regione del piede, per singolo tendine flessore, come prestazione supplementare
04.0700 | + Sutura di tendine nella regione del piede, per singolo tendine estensore, come prestazione supplementare
04.0710 | + Plastica tendinea mediante trapianto nella regione del piede, come prestazione supplementare
04.0720 | + Sutura di tendine, come prestazione supplementare
04.0730 | + Sutura di muscolo, superficiale, adattamento, come prestazione supplementare
04.0740 | + Sutura di muscolo, in profondità, adattamento, come prestazione supplementare
04.0750 | + Plastica muscolotendinea, superficiale, come prestazione supplementare
04.0760 | + Plastica muscolotendinea, in profondità, come prestazione supplementare
04.0770 | + Resezione di una borsa nella regione del gomito, come prestazione supplementare
04.0780 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
04.0800 | + Sutura di un ramo nervoso nella regione della mano o del viso , come prestazione supplementare
04.0810 | + Sutura di un ramo nervoso in regioni diverse dalla mano o cranio-maxillo-facciale, per singolo ramo, come prestazione supplementare
04.0840 | + Sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, come prestazione supplementare
04.0850 | + Supplemento per ogni ulteriore sutura nervosa in corso di sutura di un tronco nervoso nella regione prossimale dell'avambraccio o del gomito, prossimale della gamba o del ginocchio, del braccio e della coscia, attraverso la stessa via d'accesso
04.0860 | + Sutura di un tronco nervoso nella parte distale dell'avambraccio o della gamba, come prestazione supplementare
04.0880 | Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, primi 5 cm (diametro massimo)
04.0890 | + Escissione di una lesione sottocutanea, altre regioni, oltre 5 cm, per ulteriori 3 cm (diametro massimo)
04.0920 | Escissione di corpo estraneo, cute e sottocute, più di 1 cm di profondità
04.0930 | + Supplemento per escissione di corpo estraneo, più di 1 cm di profondità, viso, collo (senza nuca), mano, pianta del piede
04.0990 | Escissione di ulcera o decubito, ogni localizzazione, fino a 25 cmq
04.1000 | Escissione di ulcera o decubito, ogni localizzazione, oltre 25 cmq
04.1070 | Esplorazione e trattamento di ferita profonda d'arma da fuoco, da penetrazione di oggetto acuminato, da impalamento, con canale di più di 5 cm di profondità
04.1080 | Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, primi 3 cm
04.1090 | + Trattamento di ferita a viso, collo, mano (senza nuca, cuoio capelluto), con il coinvolgimento di strutture complesse, ogni ulteriori 3 cm
04.1100 | Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, primi 6 cm
04.1110 | + Trattamento di ferita con il coinvolgimento di strutture complesse,altre localizzazioni, ogni ulteriori 6 cm
04.1120 | Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, primi 4 cm²
04.1130 | + Débridement in caso di trattamento cruento di ferita, con il coinvolgimento di strutture complesse, ogni ulteriori 4 cmq
04.1210 | Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, primi 2 cm²
04.1220 | + Chiusura di ferita mediante trapianto/plastica con lembo: viso, collo (senza nuca), mano, ogni ulteriori 2 cmq
04.1230 | + Supplemento per rimodellamento complesso (orecchio, palpebra, naso, labbro) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo
04.1240 | Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, primi 4 cm²
04.1250 | + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, ogni ulteriori 4 cm²
04.1255 | + Chiusura di ferita mediante trapianto/plastica con lembo, altre localizzazioni, superficia totale superiore a 16 cm², ogni ulteriori 9 cm²
04.1260 | + Supplemento per rimodellamento complesso (mammella, organi genitali esterni) mediante plastica con lembo, successivo a chiusura di ferita mediante trapianto o plastica con lembo
04.1270 | Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, primi 10 cmq
04.1280 | + Copertura mediante trapianto cutaneo omologo, eterologo o alloplastico: viso, collo (senza nuca), mano, organi genitali, ulteriori 10 cmq
04.1290 | Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni, primi 100 cmq
04.1300 | + Copertura mediante trapianto cutaneo alloplastico, eterologo o omologo:altre localizzazioni,ulteriori 100 cmq
04.1370 | Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano, primi 20 cmq
04.1380 | + Escissione tangenziale/totale di ustioni: viso, collo (senza nuca), organi genitali, mano,ulteriori 20 cmq
04.1390 | Escissione tangenziale/totale di ustioni: altre localizzazioni, primi 100 cmq
04.1400 | + Escissione tangenziale/totale di ustioni: altre localizzazioni,ulteriori 100 cmq
04.1410 | Escarotomia: tutte le regioni, primi 10 cmq
04.1420 | + Escarotomia: tutte le regioni, ogni ulteriori 10 cmq
04.1510 | Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), primi 200 cmq
04.1520 | + Prelievo di trapianto cutaneo, dermoepidermico (Thiersch), ulteriori 200 cmq
04.1530 | Prelievo di trapianto: pelle/mucosa integrale, primi 5 cm²
04.1540 | + Prelievo di trapianto: pelle/mucosa integrale, ulteriori 5 cm²
04.1550 | Prelievo di trapianto, pelle totale con capelli, primo cmq
04.1560 | + Prelievo di trapianto, pelle totale con capelli, ogni ulteriore cmq
04.1570 | Prelievo di trapianto, Reverdin (punch/striscia), primi 10 punch o prima striscia
04.1580 | + Prelievo di trapianto, Reverdin (punch/striscia), ogni ulteriori 10 punch o ogni ulteriore striscia
04.1590 | Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, primo cmq
04.1600 | + Prelievo di trapianto composito: cute/mucosa/tessuto sottocutaneo/cartilagine, ogni ulteriore cmq
04.1610 | Prelievo di trapianto, fascia, mediante Stripper, prima striscia
04.1620 | + Prelievo di trapianto, fascia, mediante Stripper, ogni ulteriore striscia
04.1630 | Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, primi 25 cmq
04.1640 | + Prelievo a cielo aperto di trapianto, fascia, tessuto di scorrimento, ulteriori 25 cmq
04.1650 | Prelievo di trapianto, tendine, mediante Stripper, primo tendine
04.1660 | + Prelievo di trapianto, tendine, mediante Stripper, ogni ulteriore tendine
04.1670 | Prelievo di trapianto,tendine, senza Stripper, primo tendine
04.1680 | + Prelievo di trapianto, tendine, senza Stripper, ogni ulteriore tendine
04.1690 | Prelievo di trapianto, vena/arteria, primi 5 cm
04.1700 | + Prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm
04.1710 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, primi 5 cm
04.1720 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, vena/arteria, ogni ulteriori 5 cm
04.1730 | Prelievo di trapianto, nervo, primi 5 cm
04.1740 | + Prelievo di trapianto, nervo, ogni ulteriori 5 cm
04.1750 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, primi 5 cm
04.1760 | + Supplemento per preparazione microchirurgica in caso di prelievo di trapianto, nervo, ogni ulteriori 5 cm
04.1770 | Prelievo di trapianto, cartilagine, orecchio/naso
04.1780 | Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, primo pezzo
04.1790 | + Prelievo di trapianto, cartilagine, costa, per ogni singola cartilagine costale o meglio parte di essa, ogni ulteriore pezzo
04.1800 | Prelievo di trapianto, osso, esclusa cresta iliaca, via d'accesso cutanea
04.1810 | Prelievo di trapianto, osso, cresta iliaca, via d'accesso cutanea
04.1820 | Prelievo di trapianto, osso, calotta cranica, primi 3 cmq
04.1830 | + Prelievo di trapianto, osso, calotta cranica, ogni ulteriori 3 cmq
04.1840 | Prelievo di trapianto, osso diafisario lungo, intero
04.1850 | Prelievo di un pezzo di calotta cranica previsto per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1860 | Reimpianto nello stesso luogo di un pezzo di calotta cranica prelevato per riutilizzo sullo stesso paziente, intervento chirurgico in due tempi
04.1910 | Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, primo cm²
04.1920 | + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, ogni ulteriore cm²
04.1925 | + Prelievo di un lembo, random pattern, viso, collo (senza nuca), mano, organi genitali esterni, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²
04.1940 | Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.1950 | + Prelievo di un lembo, random pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cmq
04.1960 | Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano,organi genitali, cute/sottocute/fascia, primo cm²
04.1970 | + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, ogni ulteriore cm²
04.1975 | + Prelievo di un lembo, axial pattern, viso, collo (senza nuca), mano, organi genitali, cute/sottocute/fascia, superficia totale superiore a 4 cm², ogni ulteriore 2 cm²
04.1980 | Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, primi 9 cm²
04.1990 | + Prelievo di un lembo, axial pattern, altre localizzazioni, cute/sottocute/fascia, ulteriori 9 cm²
04.2000 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, semplice
04.2010 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, medio
04.2020 | Prelievo di un lembo, cute/muscolo senza preparazione del peduncolo vascolare, difficile
04.2030 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, semplice
04.2040 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, medio
04.2050 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare, senza preparazione del nervo, difficile
04.2060 | Preparazione di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, semplice
04.2070 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, medio
04.2080 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare e del nervo, difficile
04.2090 | Prelievo di un lembo, cute/muscolo con/senza preparazione del peduncolo vascolare per trapianto libero, facile
04.2100 | Prelievo di un lembo, cute/muscolo con preparazione del peduncolo vascolare per trapianto libero, difficile
04.2110 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, semplice
04.2120 | Prelievo di un lembo, cute/fascia/osso, cute/muscolo/osso, osso, difficile
04.2130 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), senza preparazione del peduncolo vascolare, a partire da 5 cm²
04.2140 | Prelievo di un lembo, tessuto di scorrimento (tutti i tipi), con preparazione del peduncolo vascolare per trapianto chirurgico libero, qualsiasi grandezza
04.2150 | Prelievo di un lembo, segmento intestinale per trapianto chirurgico libero, inclusa chiusura del sito di prelievo
04.2160 | Prelievo di un lembo, dito, dito del piede/frammento di dito del piede per trapianto chirurgico libero
04.2210 | Trapianto dermoepidermico a rete
04.2220 | Lembo, disepitelizzazione di trapianto o di lembo, manuale, ogni 16 cm²
04.2230 | Lembo, disepitelizzazione di trapianto o lembo, meccanica, primi 100 cm²
04.2240 | + Lembo, disepitelizzazione di trapianto o lembo, meccanica, ulteriori 100 cm²
04.2250 | Lembo, depilazione preliminare di cuoio capelluto
04.2260 | Lembo, taglio preliminare,sezione, per ogni 5 cm
04.2270 | Preparazione di frammenti di cartilagine (trito)
04.2280 | Adattamento di un frammento di cartilagine o di osso
04.2290 | Modellamento di cartilagine/osso, dorso del naso, frammento a L
04.2300 | Modellamento di cartilagine/osso, scheletro dell'orecchio
04.2310 | Correzione secondaria di lembo, sgrassatura/modellamento
04.2510 | Inserimento di lembo libero microchirurgico, al viso, regione cervicale, mano, testa
04.2520 | Inserimento di lembro libero microchirurgico, al tronco e alle estremità (esclusa la mano)
04.2530 | Reimpianto nella regione della testa (cuoio capelluto, orecchio, parti del viso: naso, labbro)
04.2560 | Reimpianto di un dito, con o senza accorciamento
04.2570 | Reimpianto all'estremità inferiore (coscia, ginocchio, caviglia), con o senza accorciamento
04.2590 | Reimpianto del primo dito del piede
04.2600 | Reimpianto del pene
04.2605 | + Sutura di un ramo nervoso, per singolo ramo, come prestazione supplementare
04.2610 | Reimpianto dello scroto inclusi i testicoli ( 1 o 2 testicoli)
04.2620 | (+) Anastomosi microvascolare, termino-terminale o termino-laterale, per ogni singola anastomosi, come prestazione supplementare
04.2710 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, fino a 9 cmq, come prestazione singola
04.2720 | Impianto di espansore tissutale, viso, collo (senza nuca), mano, organi genitali, più di 9 cmq, come prestazione singola
04.2730 | Impianto di espansore tissutale, altre localizzazioni, fino ai 25 cm², come prestazione singola
04.2740 | Impianto di espansore tissutale, altre localizzazioni, più di 25 cm², come prestazione singola
04.2750 | Rimozione di espansore tissutale, senza incisione accessoria
04.2760 | + Supplemento per reimpianto di espansore tissutale o protesi in caso di ablazione di espansore tissutale
04.2770 | + Supplemento per capsulotomia in caso di rimozione di espansore tissutale
04.2780 | Rimozione espansore tissutale mediante incisione ausiliaria
04.2810 | Dermolipectomia, addome, senza trasposizione dell'ombelico
04.2820 | + Chiusura di diastasi del retto e/o rinforzo della parete muscolare addominale
04.2830 | Dermolipectomia, addome, con trasposizione dell'ombelico
04.2840 | Dermolipectomia, natica, anca, primo lato
04.2850 | + Dermolipectomia, natica, anca, secondo lato
04.2860 | Dermolipectomia, coscia, primo lato, longitudinale
04.2870 | + Dermolipectomia, coscia, secondo lato, longitudinale
04.2880 | Dermolipectomia, coscia, primo lato, trasversale
04.2890 | + Dermolipectomia, coscia, secondo lato, trasversale
04.2900 | Dermolipectomia, braccio, primo lato
04.2910 | + Dermolipectomia, braccio, secondo lato
04.2930 | Lipoaspirazione (liposuzione), qualsiasi metodo, ogni ulteriore regione
04.2940 | + Lipoaspirazione (liposuzione), qualsiasi metodo, più di una regione, ogni ulteriore regione
04.3010 | Lifting del volto, viso e collo, primo lato
04.3020 | + Lifting del volto, viso e collo, secondo lato
04.3030 | + Lipectomia cruenta (collo, mento, guancia), bilaterale
04.3040 | + Plastica del platisma (collo), bilaterale
04.3050 | + Plicatura di tessuto adiposo (collo, mento), bilaterale
04.3060 | + Plastica dello SMAS (viso), per ogni singolo lato
04.3070 | + Muscolectomia (fronte)
04.3080 | + Incisione sinusoidale al bordo del cuoio capelluto, per ogni singolo lato
04.3090 | + Preparazione sottoperiostale, bilaterale
04.3100 | + Asportazione ossea, per ogni singolo lato
04.3110 | Lifting del volto, fronte, qualsiasi metodo
04.3120 | Lifting sopracciliare diretto, primo lato
04.3130 | + Lifting sopracciliare diretto, secondo lato
04.3140 | Blefaroplastica, prima palpebra
04.3150 | + Blefaroplastica, seconda palpebra
04.3160 | Impianto alloplastico, mento, guancia, primo impianto, come prestazione singola
04.3170 | + Impianto alloplastico, mento, guancia, ogni ulteriore impianto
04.3180 | Intervento chirurgico corretivo in caso di pterigio del collo
04.3210 | Intervento palliativo in caso di paresi del faciale, impianto alloplastico nelle palpebre
04.3220 | Intervento palliativo in caso di paresi del faciale, plastica periorale parziale mediante striscia fasciale
04.3230 | Intervento palliativo in caso di paresi del faciale, plastica parziale temporo-naso-labiale mediante striscia fasciale
04.3240 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale, totale (periorale e temporo-naso-labiale)
04.3250 | Intervento palliativo in caso di paresi del faciale, plastica mediante striscia fasciale o frammento di derma nella piega naso-labiale
04.3260 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale nella piega naso-labiale e nell'angolo della bocca
04.3270 | Intervento palliativo in caso di paresi del faciale, trasposizione del temporale secondo Gillis nella palpebra superiore ed inferiore
04.3280 | Intervento palliativo in caso di paresi del faciale, trasposizione del platisma
04.3290 | Intervento palliativo in caso di paresi del faciale, trasposizione del massetere
12.0120 | Incisione/drenaggio di un ascesso peritonsillare, qualsiasi metodo
12.0130 | Incisione/drenaggio di un ascesso parafaringeo
12.0140 | Adenoidectomia, come prestazione singola
12.0150 | Revisione chirurgica e emostasi dopo una adenoidectomia (cosiddetta emorragia secondaria), in narcosi
12.0160 | Tonsillectomia, qualsiasi metodo
12.0180 | Tonsillectomia, unilaterale o bilaterale, nel caso di un ascesso
12.0190 | Tonsillectomia e adenoidectomia combinate, qualsiasi metodo
12.0200 | Emostasi in caso di sanguinamento successivo a tonsillectomia, in anestesia locale, qualsiasi metodo
12.0210 | Revisione chirurgica e emostasi dopo una tonsillectomia (cosiddetta emorragia secondaria), in narcosi
12.0310 | Escissione di tumori benigni dell'orofaringe, fino a 1 cm di diametro
12.0320 | Escissione di tumori benigni dell'orofaringe, oltre 1 cm di diametro
12.0330 | Escissione di tumori maligni dell'orofaringe, T1, per via orale
12.0360 | Escissione di tumori maligni dell'orofaringe, T2, per via orale
12.0380 | Escissione di lesioni benigne dell'epifaringe, qualsiasi metodo
12.0390 | Escissione di tumori maligni dell'epifaringe
12.0410 | Riempimento sottomucoso della parete posteriore della faringe nel caso d'insufficienza velofaringea
12.0420 | Trattamento chirurgico di una ferita dell'orofaringe, per via orale
12.0430 | Uvulo-palato-faringoplastica, qualsiasi metodo
12.0440 | + Tonsillectomia in corso di uvulo-palato-faringoplastica, qualsiasi metodo
13.0020 | Laringo-faringoscopia diretta, qualsiasi metodo
13.0030 | + Biopsia e/o rimozione di corpi estranei in caso di laringo-faringoscopia diretta
13.0040 | + Asportazione di lesioni superficiali in corso di laringo-faringoscopia diretta, per lato
13.0050 | + Asportazione di alterazioni profonde o che superano le corde vocali in corso di laringo-faringoscopia diretta, per lato
13.0060 | + Asportazione di alterazioni estese, interessanti più livelli o diversi organi in corso di laringo-faringoscopia diretta, per lato
13.0070 | + Iniezione nelle corde vocali in caso di disfonia/afonia organica in corso di la laringo-faringoscopia diretta, per lato
13.0080 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'interno, senza apertura del lume
13.0100 | Intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
13.0110 | + Ulteriori procedure in corso di intervento chirurgico sulla laringe/ipofaringe dall'esterno, senza apertura del lume
13.0170 | Impianto di una protesi fonatoria, come prestazione singola
13.0220 | Tracheotomia, qualsiasi metodo
13.0260 | Chiusura del tracheostoma, chirurgica
13.0270 | Intervento chirurgico endoscopico sulla trachea
14.0010 | Escissione di una ciste/fistola del collo mediana o laterale
14.0020 | + Supplemento in caso di reintervento successivo a escissione di una ciste/fistola del collo mediana o laterale
14.0040 | Escissione di una ciste/fistola del collo laterale con interessamento del faringe
14.0070 | Cricofaringomiotomia endoscopica
14.0090 | Cervicotomia esplorativa, come prestazione unica
14.0110 | Enucleazione di ciste(i)/adenoma(i) della tiroide, unilaterale
14.0130 | + Intervento chirurgico in caso di recidiva sulla tiroide/paratiroide
14.0150 | + Monitoraggio del n. ricorrente in corso di intervento chirurgico sulla tiroide/paratiroide
14.0160 | Enucleazione di ciste(i)/adenoma(i) della tiroide, bilaterale
14.0170 | Tiroidectomia subtotale, bilaterale
14.0180 | Tiroidectomia subtotale, unilaterale
14.0190 | (+) Tiroidectomia subtotale, unilaterale, come prestazione supplementare
14.0310 | Mediastinoscopia
16.0070 | Biopsia a cielo aperto della pleura, come prestazione singola, escluso la via d'accesso
16.0210 | Resezione costale, una costa
16.0220 | + Resezione costale, ogni ulteriore costa
16.0300 | Asportazione di materiale di osteosintesi dopo frattura dello sterno o sternotomia
16.0340 | Trattamento chirurgico del torcicollo congenito, qualsiasi metodo
16.0410 | Esofagotomia, accesso cervicale
16.0430 | Esofagostomia, accesso cervicale
16.0490 | Sutura di una lesione dell'esofago, accesso cervicale
16.0540 | Trattamento chirurgico di una atresia esofagea
16.0550 | Trattamento chirurgico di una atresia esofagea nei neonati prematuri
16.0730 | Simpatectomia, toracica
16.0840 | Toracoscopia terapeutica
16.0850 | + Biopsia/e in corso di toracoscopia terapeutica
16.0860 | + Pleurodesi in corso di toracoscopia terapeutica, qualsiasi metodo
16.0870 | + Resezione di bolle nella regione pleurica in corso di toracoscopia terapeutica
16.0880 | + Resezione cuneiforme in corso di toracoscopia
16.0890 | + Pleurectomia, parziale, parietale, in corso di toracoscopia
16.0900 | + Fenestrazione pericardica in corso di toracoscopia
16.0910 | + Riduzione polmonare in caso di enfisema in corso di toracoscopia
16.0920 | + Rimozione di un corpo estraneo
16.0930 | + Trattamento di un empiema pleurico
16.0940 | + Asportazione di un tumore pleurico
16.0950 | + Chiusura di una fistola broncopleurica
16.0960 | + Trattamento di ferite polmonari
17.1630 | Impianto di un sistema ICD
18.0010 | Circolazione extracorporea (CEC), come prestazione singola
18.0040 | Arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0050 | + Arterioscopia/endosonografia in corso di arteriotomia come via d'accesso per intervento chirurgico vascolare
18.0170 | Intervento di cardiochirurgia in caso di infarto miocardico acuto
18.0880 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni viscerali
18.0890 | Trattamento chirurgico di un aneurisma arterioso, vasi sanguigni cervicali
18.0900 | Trattamento chirurgico di un aneurisma arterioso, arteria succlavia/arteria ascellare
18.0910 | Biopsia(e) di una arteria, come prestazione singola
18.0970 | Embolectomia/trombectomia arteriosa, via d'accesso cubitale
18.0980 | Embolectomia/trombectomia arteriosa, via d'accesso femorale
18.0990 | Embolectomia/trombectomia arteriosa, via d'accesso poplitea
18.1010 | Endarterectomia, cruenta, via d'accesso cervicale, intervento elettivo
18.1050 | Endarterectomia, cruenta, braccio
18.1070 | Endarterectomia, cruenta, poplite, gamba
18.1170 | Ricostruzione cruenta di una via arteriosa, gamba/piede/avambraccio
18.1280 | Intervento di by-pass femorocrurale/pedale
18.1320 | Chiusura di una fistola arterovenosa, periferica
18.1550 | Legatura(e) di vene perforanti, unilaterale, come prestazione singola
18.1560 | Legatura(e) di vasi perforanti, bilaterale, come prestazione singola
18.1590 | Stripping di varici, vena grande safena, primo lato
18.1600 | + Legatura di vene perforanti
18.1610 | + Stripping di varici, vena grande safena, secondo lato
18.1620 | Stripping di varici, vena piccola safena, primo lato
18.1630 | + Stripping di varici, vena piccola safena, secondo lato
18.1640 | Stripping di varici, vena grande safena e vena piccola safena, primo lato
18.1650 | + Stripping di varici, vena safena grande e vena piccola safena, secondo lato
18.1660 | Crossettomia isolata, unilaterale
18.1670 | Crossettomia isolata, bilaterale
18.1680 | Ri-crossettomia isolata, vena grande safena, unilaterale
18.1690 | Ri-crossettomia isolata, vena grande safena, bilaterale
18.1720 | Trombectomia venosa, periferica
18.1740 | + Lisi intraoperatoria in corso di trombectomia venosa
18.1750 | Trombectomia venosa, al tronco, senza CEC
18.1770 | + Lisi intraoperatoria in corso di trombectomia venosa
18.1780 | Trombectomia venosa, al tronco, con CEC
18.1800 | + Lisi intraoperatoria in corso di trombectomia venosa
18.1910 | Confezione di shunt arterovenoso, esterno
18.1920 | Confezione di shunt arterovenoso, fistola semplice
18.1930 | Confezione di shunt artero-venoso complesso
18.1940 | Revisione di uno shunt arterovenoso
18.1950 | Chiusura di uno shunt arterovenoso come prestazione singola
19.0960 | Enteroscopia, intraoperatoria, in corso di laparotomia, qualsiasi metodo
19.0970 | + Emostasi in corso di enteroscopia, come singola prestazione supplementare
19.0980 | + Asportazione di una lesione polipoide in corso di enteroscopia, per singola lesione
19.0990 | + Trattamento di angiodisplasie, per singola angiodisplasia
19.1000 | + Posizionamento di un tubo per digiunostomia/confezione di una digiunostomia, in corso di enteroscopia
19.1220 | Coloscopia intraoperatoria o in corso di laparoscopia, qualsiasi metodo
19.1230 | + Scopia dell'ileo terminale in corso di coloscopia
19.1240 | + Striscio per citologia/batteriologia mediante brushing, in corso di coloscopia
19.1250 | + Biopsia della mucosa con pinza in corso di coloscopia, fino a 5 biopsie
19.1260 | + Biopsia della mucosa con pinza in corso di coloscopia, oltre 5 biopsie
19.1270 | + Emostasi in corso di coloscopia, qualsiasi metodo, come singola prestazione supplementare
19.1280 | + Estrazione di corpi estranei in corso di coloscopia
19.1290 | + Colorazione della mucosa per l'individuazione di focolai displastici in corso di coloscopia
19.1300 | + Iniezione intramucosa prima di una polipectomia, qualsiasi metodo, per singolo polipo
19.1310 | + Asportazione di polipi peduncolati in corso di coloscopia, per singolo polipo
19.1320 | + Legatura di polipi con grosso peduncolo prima di una polipectomia (Endoloop, clips metalliche)
19.1330 | + Asportazione di polipi sessili con diametro inferiore a 1 cm.,in corso di coloscopia, per singolo polipo
19.1340 | + Asportazione di polipi sessili con diametro superiore a 1 cm., in corso di coloscopia, per singolo polipo
19.1350 | + Asportazione di lesioni polipoidi mediante Hot-Biopsy in corso di coloscopia
19.1360 | + Asportazione di una lesione mediante laser/laser all'argon in corso di coloscopia, per singola lesione
19.1370 | + Trattamento di una angiodisplasia in corso di coloscopia
19.1380 | + Dilatazione di una stenosi in corso di coloscopia, qualsiasi metodo
19.1390 | + Posa di una sonda per l'intestino crasso in corso di coloscopia
19.1400 | + Inserimento di una protesi nel colon in corso di coloscopia
19.1760 | Svuotamento digitale del retto eseguito dal medico specialista nei bambini fino a 7 anni
19.1820 | Laparoscopia diagnostica gastroenterologica/chirurgica
19.1830 | + Supplemento per biopsia attraverso il laparoscopio in corso di laparoscopia diagnostica chirurgica/gastroenterologica, per singolo campione di tessuto
19.1840 | + Supplemento per biopsia attraverso una terza via d'accesso/strumento in corso di laparoscopia diagnostica chirurgica/gastroenterologica
19.1870 | Punzione diagnostica del Douglas (rettale/vaginale)
20.0020 | Confezione di una laparostomia, cruenta
20.0030 | Chiusura di una laparostomia confezionata con metodo cruento
20.0040 | Drenaggio cruento di ascessi della parete addominale, extraperitoneale
20.0050 | Trattamento chirurgico dell'onfalocele
20.0060 | Intervento di chirurgia plastica alla parete addominale in caso di sindrome di Prune-Belly
20.0070 | Trattamento chirurgico della laparoschisi, qualsiasi metodo
20.0110 | Laparoscopia (terapeutica), vie d'accesso per interventi laparoscopici ed ispezione
20.0120 | + Supplemento per laparoscopia/pelviscopia cruenta (mini-laparotomia)
20.0130 | + Colecistectomia mediante laparoscopia
20.0140 | + Colangiografia mediante laparoscopia
20.0150 | + Revisione delle vie biliari mediante laparoscopia
20.0160 | + Trattamento chirurgico della malattia da riflusso gastroesofageo mediante laparoscopia
20.0170 | + Trattamento chirurgico di processi pancreatici mediante laparoscopia
20.0180 | + Trattamento di un'ernia inguinale/femorale, preperitoneale/transperitoneale, mediante laparoscopia, per singolo lato
20.0190 | + Trattamento di un ascesso accessibile per via intraddominale, mediante laparoscopia
20.0220 | Trattamento chirurgico di un'ernia inguinale nei neonati, unilaterale
20.0230 | + Supplemento per ernia incarcerata senza resezione intestinale, in corso di trattamento chirurgico di ernia inguinale
20.0240 | + Resezione intestinale per ernia incarcerata in corso di trattamento chirurgico di un'ernia inguinale
20.0250 | Trattamento chirurgico di un'ernia inguinale nel neonato, bilaterale
20.0260 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, unilaterale
20.0270 | + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia inguinale
20.0280 | Trattamento chirurgico di un'ernia inguinale nei bambini fino a 7 anni, bilaterale
20.0290 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, unilaterale
20.0300 | Trattamento chirurgico di un'ernia inguinale nelle ragazze da 7 a 16 anni, bilaterale
20.0310 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a1 6 anni, unilaterale
20.0320 | Trattamento chirurgico di un'ernia inguinale nei ragazzi da 7 a 16 anni, bilaterale
20.0330 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, unilaterale
20.0340 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, tension-free, bilaterale
20.0350 | Trattamento chirurgico di un'ernia inguinale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0360 | Trattamento chirurgico di un'ernia inguinale in pazienti adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0370 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, unilaterale
20.0380 | + Supplemento per ernia incarcerata senza resezione intestinale in corso di trattamento chirurgico di un'ernia femorale
20.0400 | + Supplemento per intervento per recidiva, con/senza rete, successivo al trattamento chirurgico di un'ernia femorale
20.0410 | Trattamento chirurgico di un'ernia femorale nei bambini fino a 7 anni, bilaterale
20.0420 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, unilaterale
20.0430 | Trattamento chirurgico di un'ernia femorale nelle ragazze da 7 a 16 anni, bilaterale
20.0440 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, unilaterale
20.0450 | Trattamento chirurgico di un'ernia femorale nei ragazzi da 7 a 16 anni, bilaterale
20.0460 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, unilaterale
20.0470 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, inguinalizzazione tension-free, bilaterale
20.0480 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, unilaterale
20.0490 | Trattamento chirurgico di un'ernia femorale in adulti a partire da 16 anni, qualsiasi metodo, escl. tension-free, bilaterale
20.0500 | Trattamento chirurgico di un'ernia ombelicale
20.0510 | + Supplemento per intervento per recidiva successivo a trattamento chirurgico di un'ernia ombelicale
20.0520 | + Resezione intestinale in caso di ernia incarcerata in corso di trattamento chirurgico di un'ernia ombelicale
20.0530 | + Supplemento in caso di ernia incarcerata, senza resezione intestinale in corso di trattamento chirurgico di un'ernia ombelicale
20.0540 | Trattamento chirurgico di un'ernia epigastrica
20.0550 | + Supplemento per la posa di rete in corso di trattamento chirurgico di un'ernia epigastrica
20.0560 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), fino a 5 cm.
20.0570 | + Supplemento per impianto in caso di ernia cicatriziale
20.0580 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), da 6 a 15 cm.
20.0590 | Altre ernie addominali, incl. ernie cicatriziali (lunghezza+larghezza), oltre 15 cm.
20.0610 | Lombotomia ed altre vie d' accesso extraperitoneali al retroperitoneo, per lato
20.0620 | Laparotomia, come via d'accesso
20.0630 | + Posa di una chiusura laparotomica per lavaggi ripetitivi/laparostoma in corso di laparotomia
20.0750 | Posa percutanea di un drenaggio peritoneale, di lunga durata (rimozione dopo oltre 24 ore), come prestazione singola
20.0760 | + Supplemento per lavaggio successivo alla posa di un drenaggio peritoneale
20.0780 | Posa percutanea di un catetere per dialisi peritoneale, di lunga durata (rimozione dopo oltre 24 ore)
20.0800 | Lavaggio peritoneale in caso di chiusura laparotomica confezionata ai fini di lavaggio ripetitivo, incl.la ri-chiusura provvisoria/la chiusura definitiva
20.0810 | Esplorazione della cavità addominale, come prestazione singola
20.0820 | Lavaggio della cavità addominale
20.0850 | Omentectomia, come prestazione singola escluso la via d'accesso
20.0870 | Prelievo e preparazione di un lembo omentale
20.0880 | Adesiolisi, resezione di briglie, singole briglie filiformi, come prestazione singola escluso la via d'accesso
20.1030 | Gastrotomia, a scopo esplorativo
20.1040 | Gastrotomia/duodenotomia per la sutura di un'ulcera sanguinante
20.1080 | Pilorotomia/trattamento chirurgico di una stenosi pilorica del neonato
20.1160 | Vagotomia, selettiva/superselettiva, qualsiasi metodo
20.1170 | Confezione di una gastrostomia, cruenta
20.1180 | + Confezione di una gastrostomia continente
20.1190 | Sostituzione di un tubo per gastrostomia, cruenta
20.1200 | Chiusura di una gastrostomia, chirurgica
20.1310 | Appendicectomia, qualsiasi metodo, come prestazione singola
20.1320 | + Supplemento in caso di perforazione/di drenaggio di un ascesso peritiflitico
20.1330 | (+) Appendicectomia, cosiddetta appendicectomia occasionale, qualsiasi metodo, come prestazione supplementare
20.1340 | Enterotomia esplorativa
20.1350 | Intervento chirurgico correttivo di anomalie intestinali congenite/malrotazione nei bambini fino a 2 anni
20.1360 | Resezione di un diverticolo di Meckel e/o un dotto onfalomesenterico
20.1370 | Resezione segmentaria dell'intestino tenue
20.1380 | (+) Preparazione di un segmento peduncolato dell'intestino tenue, come prestazione supplementare
20.1530 | Trattamento chirurgico dell'ileo da meconio con peritonite/enterocolite necrotica
20.1650 | Intervento chirurgico per malattia di Hirschsprung e displasia intestinale neuronale, biopsia intestinale cruenta, come prestazione singola escluso la via d'accesso
20.1660 | Intervento chirurgico in caso di malattia di Hirschsprung e displasia intestinale neuronale, forma rettoanale ultracorta, come prestazione singola, escl.la via d'accesso
20.1740 | Chiusura di una ileostomia/colostomia
20.1830 | Intervento chirurgico per prolasso rettale, cerchiaggio, come singola prestazione chirurgica del retto
20.1940 | Asportazione di un tumore del retto, transanale, come singola prestazione chirurgica del retto
20.1970 | Drenaggio chirurgico di un ascesso, perirettale/Douglas, transanale, come singola prestazione chirurgica del retto
20.2010 | Trattamento chirurgico di ascessi perianali, sopralevatorio, incisione di ascesso
20.2020 | Trattamento chirurgico di ascessi perianali, infralevatorio, incisione di ascesso
20.2030 | Trattamento chirurgico di una fistola anale
20.2040 | + Supplemento per cura transsfinterica/sovrasfinterica in corso di trattamento chirurgico di una fistola anale
20.2070 | Intervento per prolasso anale
20.2080 | Sfinterotomia, anale
20.2240 | Interventi per emorroidi, emorroidectomia, radicale
20.2610 | Colecistostomia, cruenta
20.2620 | Chiusura colecistostomia/colecistotomia
20.2670 | Colecistectomia, cruenta
20.2680 | + Coledocoscopia intraoperatoria in corso di colecistectomia cruenta
20.2790 | Drenaggio/débridement in caso di pancreatite, cruenta
20.2810 | Drenaggio cruento di ascessi retroperitoneali (escl. parete addominale), accesso extraperitoneale
20.2820 | Trattamento chirurgico di un dermoide sacrale, incisione
20.2830 | Trattamento chirurgico di un dermoide sacrale, resezione radicale
21.0710 | Renoscopia/pieloscopia, percutanea
21.0720 | + Trattamento endoluminale di lesioni della pelvi renale/caliceali in corso di renoscopia/pieloscopia
21.0730 | + Litolapassi in corso di renoscopia/pieloscopia
21.0960 | Espianto del rene trapiantato
21.1030 | + Renoscopia/pieloscopia, a cielo aperto
21.1050 | Nefropessia
21.1070 | Lombotomia esplorativa e/o biopsia renale, a cielo aperto
21.1090 | Nefrostomia, a cielo aperto
21.1100 | Chiusura di nefrostomia/pielostomia/fistola renale
21.1510 | Chiusura di un'ureterostomia
21.1570 | Legatura o annodamento ureterale
21.1720 | Resezione/incisione transuretrale del collo vescicale
21.1730 | Resezione transuretrale di un tumore vescicale
21.1740 | + Mapping in corso di resezione transuretrale di un tumore vescicale
21.1760 | Evacuazione transuretrale di un coagulo vescicale ostruente,non successivo ad intervento operatorio
21.1790 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, unilaterale
21.1800 | Trattamento chirurgico di riflusso cistoureterale, transuretrale, bilaterale
21.1890 | Cistostomia/Sectio alta
21.1920 | Cistostomia, a cielo aperto
21.1950 | Revisione chirurgica di una cistostomia
21.1960 | Chiusura di una cistostomia o trattamento di una fistola vescico-cutanea
21.2060 | Asportazione di uno stimolatore vescicale
21.2140 | Esplorazione e drenaggio in caso di infezione della prostata o del tessuto periprostatico, prostatalitotomia, cruenta
21.2180 | Prostatectomia, ablatio prostata, transuretrale,qualsiasi metodo
21.2190 | Prostatectomia, subtotale, metodo a cielo aperto
21.2200 | Intervento per emorragia postoperatoria nella loggia prostatica/vescica
21.2210 | Uretrotomia interna
21.2220 | Posa di una uretrostomia, qualsiasi via d'accesso
21.2230 | Chiusura di una uretrostomia
21.2240 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura anterione (peniena)
21.2250 | Trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore (bulbare)
21.2260 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per stenosi uretrale, in una unica seduta, strittura posteriore
21.2270 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura anteriore
21.2280 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 1° tempo, strittura posteriore
21.2290 | Trattamento chirurgico per stenosi uretrale, in 2 sedute, 2° tempo, strittura anteriore/posteriore
21.2300 | Trattamento chirurgico per rottura uretrale, anteriore
21.2310 | Trattamento chirurgico per rottura uretrale, posteriore
21.2320 | Trattamento chirurgico per fistola uretrale, anteriore
21.2330 | Trattamento chirurgico per fistola uretrale, posteriore/perineale
21.2340 | Trattamento chirurgico per fistola uretrale, via d'accesso vaginale
21.2360 | Uretrectomia come prestazione singola
21.2370 | Intervento per diverticolo uretrale, uomo
21.2380 | Intervento per diverticolo uretrale, donna
21.2420 | Ricostruzione del meato in caso di meato-stenosi acquisita
21.2430 | Trattamento chirurgico di un prolasso uretrale
21.2650 | Biopsia del pene, cruenta
21.2680 | Circoncisione, qualsiasi metodo
21.2690 | Intervento per parafimosi
21.2700 | Intervento per traumatismo del pene con lesione di strutture profonde, uretra e/o corpi cavernosi o strutture vascolari
21.2710 | Trattamento chirurgico di deviazione del pene
21.2720 | Asportazione chorda
21.2730 | Trattamento chirurgico in caso di priapismo,creazione di una fistola mediante punzione/punch
21.2740 | Trattamento chirurgico in caso di priapismo, confezione di uno shunt
21.2760 | Trattamento chirurgico in caso di impotenza, ricostruzione venosa
21.2770 | Inserimento di una protesi nel pene, rigida
21.2780 | Inserimento di una protesi nel pene, idraulica
21.2790 | Asportazione/sostituzione di una protesi del pene
21.2800 | Amputazione del pene, parziale
21.2810 | Amputazione del pene, totale
21.2820 | Trattamento chirurgico per epispadia
21.2830 | Trattamento chirurgico per ipospadia, ipospadia anteriore ( glande, peniena), in una sola seduta
21.2840 | Trattamento chirurgico per ipospadia, ipospadia posteriore ( scrotale, perineale), in una sola seduta
21.2850 | + Trapianto peduncolato, libero, in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
21.2860 | + Raddrizzamento del pene, derotazione in corso di trattamento chirurgico per ipospadia, in una sola seduta, ipospadia posteriore
21.2870 | Trattamento chirurgico per ipospadia, 2 sedute, 1a. tappa, ipospadia anteriore, tutti i metodi
21.2880 | Trattamento chirurgico per ipospadia, 2 sedute, 1a.tappa, ipospadia posteriore, tutti i metodi
21.2890 | Trattamento chirurgico per ipospadia, 2 sedute, 2a. tappa (confezione del canale), per ipospadia sia anteriore che posteriore
21.2920 | Biopsia di un testicolo, a cielo aperto, come prestazione singola
21.2930 | (+) Biopsia di un testicolo, a cielo aperto, come prestazione supplementare
21.2940 | Trattamento di ferita del testicolo
21.2950 | Orchidectomia inguinale/scrotale, unilaterale
21.2960 | Orchidectomia inguinale/scrotale, bilaterale
21.2970 | Orchidectomia sottocapsulare, unilaterale
21.2980 | Orchidectomia sottocapsulare, bilaterale
21.2990 | Trapianto autologo di testicolo
21.3000 | Impianto protesi del testicolo, unilaterale, come prestazione singola
21.3010 | Impianto protesi del testicolo, bilaterale, come prestazione singola
21.3020 | (+) Impianto protesi del testicolo, per ogni singolo lato, come prestazione supplementare
21.3040 | Trattamento chirurgico di ematocele, unilaterale
21.3050 | Trattamento chirurgico di ematocele, bilaterale
21.3060 | Trattamento chirurgico di idrocele testicolare, unilaterale
21.3070 | Trattamento chirurgico di idrocele testicolare, bilaterale
21.3080 | Trattamento chirurgico di spermatocele, unilaterale
21.3090 | Trattamento chirurgico di spermatocele, bilaterale
21.3100 | Trattamento chirurgico di torsione testicolare/per torsione di una idatide di Morgagni
21.3110 | + Biopsia testicolare in corso di trattamento chirurgico di una torsione testicolare
21.3120 | + Orchidopessia scrotale del lato opposto, in corso di trattamento chirurgico di torsione testicolare
21.3130 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, unilaterale
21.3135 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, unilaterale
21.3140 | Trattamento chirurgico di criptorchidismo in adolescenti e adulti a partire da 7 anni, bilaterale
21.3145 | Trattamento chirurgico di criptorchidismo, nei bambini fino a 7 anni, bilaterale
21.3150 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, unilaterale
21.3160 | Trattamento chirurgico di varicocele (legatura vena spermatica), a cielo aperto, bilaterale
21.3170 | Biopsia epididimo/funicolo spermatico/dotto deferente, a cielo aperto, come prestazione singola
21.3180 | Epididimectomia, unilaterale
21.3190 | Epididimectomia, bilaterale
21.3210 | Vasovaso-anastomosi, unilaterale
21.3220 | Vasovaso-anastomosi, bilaterale
21.3230 | Vasoepididimo-anastomosi, unilaterale
21.3240 | Vasoepididimo-anastomosi, bilaterale
22.0310 | Laparoscopia/pelviscopia ginecologica, diagnostica
22.0320 | + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o strumento di guida
22.0330 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
22.0340 | + Supplemento per qualsiasi ulteriore incisione in corso di laparoscopia/pelviscopia ginecologica
22.0350 | + Supplemento per laparoscopia/pelviscopia a cielo aperto (minilaparotomia)
22.0360 | Laparoscopia/pelviscopia ginecologica, terapeutica
22.0370 | + Supplemento per l'introduzione e il fissaggio di un set di perfusione intrauterino e/o di uno strumento di guida
22.0380 | + Supplemento per biopsia in corso di laparoscopia/pelviscopia ginecologica
22.0390 | + Supplemento per la resezione di aderenze filiformi durante laparoscopia/pelviscopia ginecologica
22.0400 | + Supplemento per la resezione di aderenze estese in corso di laparoscopia ginecologica/pelviscopia
22.0410 | + Supplemento per sterilizzazione in corso di laparoscopia/pelviscopia ginecologica
22.0420 | + Supplemento per il trattamento di endometriosi di I° e II° grado in corso di laparoscopia/pelviscopia ginecologica, ogni metodo
22.0450 | + Supplemento per punzione di ciste/fenetrazione di ciste in corso di laparoscopia/pelviscopia ginecologica
22.0460 | + Supplemento per cromopertubazione in corso di laparoscopia/pelviscopia ginecologica
22.0470 | + Supplemento per ablazione tumorale conservativa in corso di laparoscopia/pelviscopia ginecologica
22.0480 | + Supplemento per isterectomia in corso di laparoscopia/pelviscopia ginecologica
22.0520 | + Supplemento per colposospensione in corso di laparoscopia/pelviscopia ginecologica
22.0530 | + Supplemento per lavaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica
22.0540 | + Supplemento per drenaggio vaginale di un ascesso peritoneale/emorragia durante laparoscopia ginecologica
22.0550 | + Supplemento per drenaggio terapeutico in corso di laparoscopia/pelviscopia ginecologica transaddominale
22.0645 | Isteroscopia con raschiamento e/o Biopsia(e)
22.0650 | + Ablazione di tumori polipoidi in corso di isteroscopia
22.0655 | + Endometrectomia chirurgica (a vista)
22.0665 | + Endometrectomia non chirurgica (non a vista)
22.0670 | + Asportazione di tumore in corso di isteroscopia, esclusi polipi, per tumore
22.0680 | + Asportazione di setti in corso di isteroscopia
22.0685 | Endometrectomia non chirurgica (non a vista), intervento in due tempi
22.0710 | Resezione di labbra ipertrofiche
22.0720 | Ricostruzione in caso di ipertrofia del clitoride
22.0740 | Trattamento chirurgico dell'imene
22.0750 | Incisione/escissione/marsupializzazione di una ghiandola o ciste di Bartolini
22.0810 | Denervazione della vulva
22.1030 | Conizzazione della portio, ogni metodo
22.1050 | Apertura chirurgica di una ostruzione cervicale
22.1060 | Sutura di vecchie lacerazioni cervicali
22.1070 | Cerchiaggio della cervice, nelle pazienti a rischio, ogni metodo
22.1080 | Cerchiaggio della cervice, terapeutico
22.1100 | Chiusura totale dell'orifizio uterino, profilattica
22.1220 | Raschiamento frazionato
22.1230 | + Biopsia e/o ablazione di polipi in corso di raschiamento frazionato
22.1240 | Trattamento in caso di abortus incompletus in caso di interruzione gravidanza indotta da medicamenti
22.1250 | Trattamento in caso di missed abortion o interruzione chirurgica della gravidanza fino e inclusa la 12a SG
22.1260 | Trattamento successiva alla 12° SG/Trattamento chirurgico in caso di ritenzione placentare dopo il parto (raschiamento successivo)
22.1300 | Evacuazione di una mola idatiforme
22.1310 | Evacuazione di un carcinoma del corion
22.1340 | Esame di staging vaginale in narcosi, come prestazione unica
22.1460 | Drenaggio vaginale di un ascesso/emorragia peritoneale
22.1480 | Tamponamento uterino come prestazione unica
22.1490 | Rimozione di un tamponamento uterino
22.1500 | (+) Tamponamento vaginale
22.1520 | Amputazione sopravaginale dell'utero
22.1530 | + Morcellement dell'utero in caso di miomi in corso di isterectomia addominale
22.1540 | Asportazione del moncone uterino, per via addominale senza annessi
22.1550 | Isterectomia totale addominale
22.1560 | + Rafia dei legamenti sacrouterini in corso di isterectomia addominale
22.1570 | Intervento chirurgico su gli annessi, ogni metodo, per lato
22.1630 | Miomectomia mediante via di accesso addominale
22.1640 | Adesiolisi conservativa nel piccolo bacino, come prestazione unica
22.1660 | Sterilizzazione, via d'accesso addominale, bilaterale
22.1680 | Plastica tubarica, a cielo aperto o laparoscopica, ripristino di fertilità, per lato
22.1690 | Denervazione in caso di dismenorrea invalidizzante, bilaterale, come prestazione unica ginecologica
22.1710 | Intervento per prolasso, colporrafia posteriore,come prestazione unica
22.1720 | (+) Operazione per prolasso, colporrafia posteriore, come prestazione supplementare
22.2010 | Rivolgimento manuale esterno preparto
22.2120 | + Taglio cesareo, sectio secondaria
22.2130 | + Isterectomia in corso di taglio cesareo
22.2140 | + Sterilizzazione post partum, uni o bilaterale
22.2150 | + Intervento chirurgico conservativo in caso di rottura dell'utero, come prestazione unica supplementare
22.2170 | + Sutura di una lacerazione del perineo III/IV
22.2180 | + Sutura di una lacerazione cervicale/vaginale/vulvare post partum
22.2190 | + Rivolgimento interno
22.2410 | Taglio cesareo, pianificato o primario
22.2420 | Taglio cesareo, iterativo
22.2560 | Punzione follicolare per raccolta di ovuli, laparoscopica
24.0040 | Sutura muscolare,superficiale, adattamento, come prestazione unica
24.0050 | Sutura muscolare, in profondità, adattamento, come prestazione unica
24.0060 | Plastica muscolo-tendinea,superficiale, come prestazione unica
24.0070 | Plastica muscolo-tendinea, in profondità, come prestazione unica
24.0090 | Punzione ossea, biopsia ossea, superficiale, a cielo aperto, come prestazione unica
24.0100 | Punzione ossea, biopsia ossea, in profondità, a cielo aperto, come prestazione unica
24.0110 | Aspirazione/iniezione cisti ossea, a cielo coperto
24.0150 | Sinoviortesi con instillazione di tetrossido d'osmio (acido osmico), per articolazione
24.0170 | Mobilizzazione articolare in narcosi, per singola articolazione
24.0210 | Asportazione del materiale di osteosintesi se non compresa in una posizione tariffale apposita
24.0220 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca delle estremità superiori, da parte dell medico specialista di chirurgia della mano, per lato
24.0230 | Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, primo dito
24.0240 | + Valutazione e pianificazione di un procedimento terapeutico per una ferita complessa, fresca, di un dito, da parte del medico specialista di chirurgia della mano, ogni altro dito
24.0260 | + Sutura primaria e secondaria dei tendini flessori nel canale digitale, per tendine, come prestazione supplementare
24.0270 | + Sutura primaria e secondaria dei tendini estensori, dito, dorso della mano, avambraccio, per tendine, come prestazione supplementare
24.0280 | + Sutura del tendine quadricipite, come prestazione supplementare
24.0290 | + Plastica del tendine quadricipite, come prestazione supplementare
24.0300 | + Plastica del tendine patellare, come prestazione supplementare
24.0320 | + Supplemento per ogni ulteriore sutura di nervi in caso di sutura di un tronco nervoso dell'avambraccio distale/della parte inferiore della gamba, tramite la stessa via d'accesso
24.0420 | Trattamento di frattura clavicolare, riduzione incruenta, fissaggio chirurgico mediante l'impiego di fili metallici
24.0430 | Trattamento di frattura clavicolare, riduzione cruenta, osteosintesi, qualsiasi metodo
24.0440 | Cura di falsa articolazione/pseudoartrosi successiva ad una frattura clavicolare, come prestazione unica
24.0450 | Osteotomia correttiva della clavicola
24.0460 | Resezione clavicolare totale
24.0470 | + Impianto di un trapianto osseo in caso di resezione clavicolare totale
24.0480 | Artrotomia della articolazione acromio-clavicolare/sterno-clavicolare
24.0490 | + Resezione parziale della clavicola in caso di artrotomia dell'articolazione acromio-clavicolare/sterno-clavicolare
24.0500 | Cura di dislocazione sterno-clavicolare, cruenta, qualsiasi metodo
24.0510 | + Plastica dei legamenti in caso di cura chirurgica di dislocazione sterno-clavicolare
24.0520 | Cura di lussazione acromio-clavicolare, cruenta, qualsiasi metodo
24.0530 | Asportazione del materiale di ostiosintesi della clavicola
24.0550 | Asportazione di una o di esostosi della scapola, come prestazione unica
24.0560 | Escissione di un tumore osseo della scapola, senza coinvolgimento articolare
24.0570 | Escissione di un tumore osseo della scapola, con coinvolgimento articolare
24.0580 | Asportazione del materiale di osteosintesi della scapola
24.0590 | Escissione/sequestrectomia/raschiamento in caso di osteomielite di clavicola, scapola e omero prossimale
24.0710 | Artroscopia della spalla
24.0720 | + Biopsia (e) in corso di artroscopia della spalla
24.0730 | + Sinoviectomia parziale/resezione del lembo glenoidale in corso di artroscopia della spalla
24.0740 | + Sinoviectomia subtotale/débridement in caso di infezione in corso artroscopia della spalla
24.0750 | + Decompressione della zona sottoacromiale/plastica acromiale in corso di artroscopia della spalla
24.0760 | + Fissaggio del cuscinetto glenoidale in corso di artroscopia della spalla
24.0770 | + Plastica legamentare capsulare per instabilità unidirezionale in corso di artroscopia della spalla
24.0780 | + Plastica legamentare capsulare per instabilità multidirezionale in corso di artroscopia della spalla
24.0790 | + Sutura/plastica della manchette dei rotatori in corso di artroscopia della spalla
24.0800 | Asportazione di calcificazioni periarticolari nella regione della spalla, cruenta, come prestazione unica
24.0810 | Incisione capsulare in caso di contrattura nella regione della spalla, cruenta
24.0820 | Artrotomia della spalla
24.0830 | + Impianto di un drenaggio di lavaggio in corso di artrotomia della spalla
24.0880 | Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione unica
24.0890 | (+) Tenodesi/intervento chirurgico di ricostruzione in caso di instabilità del tendine lungo del bicipite, come prestazione supplementare
24.0910 | Cura di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0920 | + Rifissaggio del cuscinetto glenoideo e/o cura di lesione di Bankart in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0930 | + Rifissaggio di tendine in corso di trattamento di una lussazione della spalla, riduzione cruenta e sutura legamentare capsulare, per tendine
24.0940 | + Cura di una frattura per impressione della testa dell'omero (Hill-Sachs) in caso di lussazione della spalla, riduzione cruenta e sutura legamentare capsulare
24.0990 | Plastica dell'articolazione della spalla e/o trasferimento del processo coracoideo, cruenta
24.1000 | Ricostruzione cruenta del cuscinetto glenoideo dell'articolazione della spalla
24.1010 | Osteotomia della glenoide
24.1120 | + Riduzione incruenta di frattura della testa dell'omero mediante transfissazione percutanea con filo metallico/avvitamento
24.1160 | Asportazione del materiale di osteosintesi dopo una frattura della testa dell'omero
24.1190 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, chiodo endomidollare
24.1200 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, fissatore esterno
24.1210 | Trattamento di frattura della diafisi dell'omero, riduzione cruenta, osteosintesi 'a fascina)
24.1230 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi dell'omero
24.1250 | + Supplemento per transfissazione percutanea/avvitamento per la cura di una frattura sopracondilare o transcondilare dell'omero, riduzione incruenta
24.1260 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, placca/vite
24.1270 | Trattamento di frattura sopracondilare o transcondilare dell'omero, riduzione cruenta, chiodo endomidollare, transfissazione con filo metallico
24.1280 | Cura di malposizione/pseudoartrosi successiva a frattura sopracondilare o transcondilare dell'omero, come prestazione unica
24.1290 | Asportazione di materiale di osteosintesi/altri impianti dopo frattura sovracondilare o transcondilare dell'omero
24.1300 | Trattamento di frattura epicondilare dell'omero, riduzione incruenta, transfissazione
24.1310 | Trattamento di frattura epicondilare dell'omero, riduzione cruenta, osteosintesi, qualsiasi metodo
24.1320 | Cura di malposizione/pseudoartrosi successiva a frattura epicondilare dell'omero, come prestazione unica
24.1330 | Asportazione di materiale di osteosintesi dopo frattura epicondilare dell'omero
24.1410 | Asportazione di esostosi dell'omero/gomito, come prestazione unica
24.1420 | Escissione di un tumore o di una cisti ossea dell'omero,nella porzione diafisaria o metafisaria, senza coinvolgimento della articolazione
24.1450 | Resezione dell'omero con/senza coinvolgimento della articolazione
24.1480 | Tenomiotomia (e) nella regione della spalla/del braccio, come prestazione unica
24.1490 | Escissione/débridement in caso di osteomielite nella regione del braccio/del gomito
24.1500 | Osteotomia dell'omero, un livello
24.1520 | Fasciotomia decompressiva nella regione del braccio, tutte le vie d'accesso, come prestazione unica
24.1530 | Epifisiodesi del braccio/dell'avambraccio
24.1560 | Rimodellamento delle parti molli del moncone di amputazione nella regione della spalla/del braccio
24.1570 | Amputazione del braccio/dell'avambraccio
24.1610 | Osteosintesi in caso di frattura dell'olecrano
24.1640 | Trattamento di frattura complessa del gomito, riduzione cruenta, chiodo endomidollare, transfissazione
24.1660 | Asportazione del materiale di osteosintesi dopo frattura complessa del gomito
24.1710 | Artroscopia del gomito
24.1720 | + Biopsia (e) in corso di artroscopia del gomito
24.1730 | + Sequestrectomia, asportazione di corpi liberi articolari,in coro di artroscopia del gomito
24.1740 | + Sinoviectomia in corso di artroscopia del gomito, qualsiasi metodo
24.1750 | Artrotomia del gomito
24.1760 | + Asportazione di corpi articolari liberi/drenaggio, in corso di artrotomia del gomito
24.1770 | Artroplastica del gomito mediante fascia
24.1780 | Artoplastica del gomito mediante protesi dell'omero distale
24.1800 | Artoplastica del gomito, testa del radio, con fascia/parti molli o protesi
24.1820 | Resezione radicale di tumore/di cisti, diafisi di radio/ulna, testa del radio/olecrano
24.1840 | Artrodesi del gomito
24.1850 | Reinserzione del muscolo bicipite al gomito come prestazione unica
24.1860 | Plastica tendinea nella regione del gomito, qualsiasi metodo, come prestazione unica
24.1870 | Plastica legamentare capsulare del gomito, come prestazione unica
24.1880 | Trattamento chirurgico di base per epicondilite radiale, come prestazione unica
24.1890 | + Ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite radiale
24.1900 | Trattamento chirurgico di base per epicondilite ulnare, come prestazione unica
24.1910 | + Supplemento per decompressione e/o trasposizione del n.ulnare in corso di trattamento chirurgico di base per epicondilite ulnare
24.1920 | + Supplemento per ulteriori interventi chirurgici di qualsiasi tipo in corso di trattamento chirurgico di base per epicondilite ulnare
24.1950 | Cura di una lussazione del gomito, riduzione cruenta
24.1960 | + Sutura legamentare capsulare/plastica capsulare del gomito in corso di cura di lussazione del gomito
24.2010 | Trattamento di frattura di Monteggia, riduzione cruenta, placca
24.2020 | Cura di malposizione/pseudoartrosi successiva a frattura di Monteggia, come prestazione unica
24.2030 | Asportazione del materiale di osteosintesi dopo una frattura di Monteggia
24.2050 | Trattamento di frattura della testa del radio/frattura a scalpello, riduzione cruenta, ogni metodo
24.2060 | Cura di una frattura pluriframmentaria della testa del radio, riduzione cruenta, ogni metodo
24.2070 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, resezione della testa del radio, come prestazione unica
24.2080 | Cura di malposizione/pseudoartrosi successiva a frattura della testa del radio, protesi nella testa del radio, come prestazione unica
24.2090 | Asportazione del materiale di osteosintesi dopo frattura della testa del radio
24.2110 | Trattamento di frattura ulnare prossimale, riduzione cruenta, placca
24.2120 | Trattamento di frattura ulnare prossimale, riduzione cruenta, vite/cerchiaggio
24.2130 | Cura di malposizione/pseudoartrosi successiva a frattura dell'ulna prossimale, come prestazione unica
24.2140 | Asportazione del materiale di osteosintesi dopo frattura dell'ulna prossimale
24.2160 | Trattamento di frattura dell'avambraccio/del carpo, mediante filo metallico percutaneo
24.2170 | Osteosintesi o cura di una frattura diafisaria del radio o dell'ulna, non intra-articolare, mediante osteosintesi (cerchiaggio/viti/placche)
24.2180 | Cura di malposizione/pseudoartrosi successiva a frattura del radio e/o ulna, qualsiasi metodo, come prestazione unica
24.2190 | Asportazione del materiale di osteosintesi dopo una frattura dell'avambraccio, vite/placca/cerchiaggio
24.2210 | Osteotomia correttiva, osteotomia semplice, a cuneo, radio e/o ulna, inclusa osteosintesi, un livello
24.2220 | Osteotomia correttiva di radio e/o ulna, più di un livello
24.2230 | Artroplastica dell'articolazione radio-ulnare, prossimale/distale
24.2240 | Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, prima articolazione, come prestazione unica
24.2250 | + Asportazione di esostosi/osteofiti, dito, metacarpo, osso del carpo, avambraccio, ogni ulteriore articolazione
24.2260 | Correzione di una distrazione da callo osseo, avambraccio
24.2270 | Trattamento chirurgico di un tumore osseo mediante enucleazione, nella regione dell'avambraccio/della mano, come prestazione unica
24.2280 | Trattamento chirurgico di un tumore osseo mediante resezione in blocco, nella regione dell'avambraccio/della mano, come prestazione unica
24.2290 | Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2300 | + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite la stessa via d'accesso
24.2310 | + Plastica di allungamento o accorciamento del tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine con via d'accesso separata dallo stesso lato
24.2320 | Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per il primo tendine
24.2330 | + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine tramite la stessa via d'accesso
24.2340 | + Trasposizione/trasferimento di tendine nella regione dell'avambraccio/della mano, per ogni ulteriore tendine, tramite via d'accesso separata, dallo stesso lato
24.2350 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine flessore, tecnica in uno o due tempi, per tendine
24.2360 | Ricostruzione di tendine nella regione dell'avambraccio/della mano con trapianto o impianto, tendine estensore, tecnica in uno o due tempi, per tendine
24.2370 | Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, un tendine, come prestazione unica
24.2380 | + Tenolisi e/o sinoviectomia di tendine estensore nella regione del metacarpo/dell'avambraccio, ogni ulteriore tendine
24.2390 | Fasciotomia decompressiva per sindrome della loggia all'avambraccio, come prestazione unica
24.2400 | Sutura primaria/secondaria di tendine estensore, dito, dorso della mano, avambraccio, per tendine, come prestazione unica
24.2420 | Trattamento di frattura e lussazione mediante transfissazione percutanea con filo metallico, dito, metacarpo
24.2430 | Trattamento di frattura di un metacarpale mediante cerchiaggio/viti/placche
24.2440 | Trattamento di frattura di un osso del carpo mediante cerchiaggio/viti/placche
24.2450 | Trattamento di frattura di radio e/o ulna, distale, intra articolare mediante cerchiaggio/viti/placche
24.2460 | Cura di malposizione/pseudoartrosi successiva a fattura di dito/metacarpo, qualsiasi metodo, come prestazione unica
24.2470 | Cura di malposizione/pseudoartrosi successiva a fattura di osso del carpo, qualsiasi metodo, come prestazione unica
24.2480 | Asportazione del materiale di osteosintesi nella regione della mano, vite/placca/cerclage
24.2490 | Artroscopia del polso, diagnostica
24.2500 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, piccolo
24.2510 | + Supplemento per trattamento chirurgico artroscopico della articolazione del polso, grande
24.2610 | Osteotomia correttiva falange/falangina/falangetta, metacarpo, primo osso
24.2620 | + Osteotomia correttiva falange/falangina/falangetta, metacarpo, ogni ulteriore osso
24.2630 | Resezione osso pisiforme/sesamoide nella zona della mano/pseudoartrosi dell'osso uncinato
24.2640 | Trattamento chirurgico di tumore osseo mediante enucleazione, dito/metacarpo, come prestazione unica
24.2650 | Artrotomia del polso (radiocarpale, mediocarpale, radio-ulnare), come prestazione unica
24.2660 | Artoplastica all'articolazione trapezio-metacarpica mediante protesi, plastica con interposto o di sospensione, qualsiasi metodo
24.2670 | Artoplastica del polso tramite sostituzione protesica di ossa del carpo o plastica di interposizione
24.2680 | Artoplastica del polso tramite rivascolarizzazione di un osso carpale
24.2690 | Artoplastica del polso, endoprotesi totale
24.2700 | Artrodesi dell'articolazione trapezio-metacarpale
24.2710 | Artrodesi del carpo e/o della articolazione radio-ulnare distale, parziale o totale
24.2720 | Amputazione a livello del polso/del carpo
24.2730 | Resezione di un raggio a livello del metacarpo, per raggio
24.2740 | Correzione di parti molli e/o preparazione del moncone d'amputazione per una ricopertura secondaria, nella regione dell'avambraccio/della mano
24.2810 | Primo dito della mano, ricostruzione della piega interdigitale (plastica locale mediante lembo), come prestazione unica
24.2820 | Primo dito della mano, ripristino della funzione d'opposizione, come prestazione unica
24.2830 | Pollicizzazione in caso di mano a cinque dita, come prestazione unica
24.2840 | Pollicizzazione di un primo dito della mano ipoplastico, come prestazione unica
24.2850 | Pollicizzazione di un dito lungo, come prestazione unica
24.2860 | Correzione in caso di primo dito della mano sdoppiato, come prestazione unica
24.2870 | Correzione in caso di primo dito della mano sdoppiato, forma complessa
24.2880 | Allungamento di un dito della mano, in continuo
24.2890 | Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato), primo raggio
24.2900 | + Allungamento di un dito della mano mediante trapianto libero di tessuto (non vascolarizzato),ogni ulteriore raggio
24.2910 | Ricostruzione di un dito della mano mediante trapianto libero microvascolare di un dito del piede
24.2920 | Correzione completa di camptodattilia, primo raggio, come prestazione unica
24.2930 | + Correzione completa di camptodattilia, ogni ulteriore raggio
24.2940 | Correzione di clinodattilia con escrescenze displastiche, come prestazione unica
24.2950 | Correzione di deformità di Kirner
24.2960 | Correzione di deformità a mulino a vento
24.2970 | Approfondimento della piega interdigitale, come prestazione unica
24.2980 | Correzione di sindattilia cutanea completa
24.2990 | Correzione di sindattilie cutanee e ossee
24.3000 | Correzione di polidattilia, asportazione di un raggio
24.3040 | Correzione del polso in caso di mano vara radiale o ulnare
24.3110 | Cura di flemmone della guaina tendinea del canale digitale e del palmo della mano
24.3120 | Sutura primaria o secondaria di un tendine flessore al di fuori del canale digitale, primo tendine, come prestazione unica
24.3130 | + Sutura primaria o secondaria di tendine flessore al di fuori del canale digitale, ogni ulteriore tendine
24.3140 | Tenodesi nella regione della mano, primo tendine, come prestazione unica
24.3150 | + Tenodesi nella regione della mano, ogni ulteriore tendine
24.3160 | Incisione della coulisse dei tendini estensori primo e secondo nella regione dorsale del polso
24.3170 | Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, primo raggio, come prestazione unica
24.3180 | + Tenolisi e/o sineviectomia dei tendini flessori, dita e palmo della mano, ogni ulteriore raggio
24.3190 | Ricostruzione plastica del retinacolo tendineo del dorso della mano
24.3200 | Cura chirurgica dei legamenti anulari, mediante incisione, per dito della mano, come prestazione unica
24.3210 | Cura chirurgica dei legamenti anulari, ricostruzione mediante trapianto, per dito della mano, come prestazione unica
24.3230 | Aponevrectomia per sindrome di Dupuytren, dal palmo della mano fino all'articolazione metacarpo-falangea
24.3240 | + Supplemento per coinvolgimento del dito fino all'articolazione IFP in corso di aponevrectomia per sindrome di Dupuytren, per raggio
24.3245 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, un raggio digitale
24.3246 | + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFP, ogni ulteriore raggio digitale
24.3260 | + Supplemento per coinvolgimento di un dito fino all'articolazione IFD in corso di aponevrectomia per sindrome di Dupuytren, per raggio
24.3265 | Aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, un raggio digitale
24.3266 | + Supplemento per aponevrectomia in caso di sindrome di Dupuytren, dall'articolazione metacarpo-falangea fino all'articolazione IFD, ogni ulteriore raggio digitale
24.3267 | + Supplemento per chiusura di ferita mediante plastica locale con lembo in corso di aponevrectomia per sindrome di Dupuytren
24.3270 | Fasciotomia decompressiva per sindrome della loggia della mano, come prestazione unica
24.3280 | Escissione di una cisti sinoviale articolare, del polso, come prestazione unica
24.3290 | Sinoviectomia estesa del polso, primo compartimento, come prestazione unica
24.3300 | + Sinoviectomia estesa del polso, ogni ulteriore compartimento
24.3310 | Sutura primaria e secondaria di legamento e/o di capsula, articolazione della base del primo dito della mano
24.3320 | Sutura primaria e secondaria di legamento e/o di capsula, polso o articolazione trapezio-metacarpale
24.3330 | Plastica capsulare e/o legamentare mediante trapianto, articolazione della base del primo dito della mano
24.3340 | Plastica capsulare e/o legamentare mediante trapianto, articolazione trapezio-metacarpale
24.3350 | Plastica capsulare e/o legamentare mediante trapianto, polso
24.3420 | Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, primo dito
24.3430 | + Trattamento di frattura di un dito della mano mediante osteosintesi, qualsiasi metodo, ogni ulteriore dito
24.3440 | Artrolisi dell' articolazione di un dito della mano, prima articolazione, come prestazione unica
24.3450 | + Artrolisi dell'articolazione di un dito della mano, ogni ulteriore articolazione
24.3460 | Artroplastica di un dito della mano, qualsiasi metodo, prima articolazione
24.3470 | + Artroplastica di un dito della mano, qualsiasi metodo, ogni ulteriore articolazione
24.3480 | Artrodesi dell'articolazione di un dito della mano, prima articolazione
24.3490 | + Artrodesi dell'articolazione di un dito della mano, ogni ulteriore articolazione
24.3500 | Amputazione di un dito della mano in seguito a ferita fresca, primo dito
24.3510 | + Amputazione di un dito della mano in seguito a ferita fresca, ogni ulteriore dito
24.3520 | Amputazione nella regione del dito della mano, intervento elettivo, per dito
24.3530 | Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano, primo dito
24.3540 | + Correzione delle parti molli e/o preparazione del moncone d'amputazione per ricopertura secondaria, regione del dito della mano,ogni ulteriore dito
24.3620 | Cura di patereccio osseo/articolare, primo dito della mano
24.3630 | + Cura di patereccio osseo/articolare, ogni ulteriore dito della mano
24.3640 | Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, primo dito
24.3650 | + Cura di flemmone tendineo del canale digitale, dita della mano, incisione e drenaggio, ogni ulteriore dito
24.3660 | Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, primo dito
24.3670 | + Cura di flemmone tendineo del canale digitale, dita della mano, apertura completa e drenaggio, ogni ulteriore dito
24.3680 | Tenolisi e/o sinoviectomia di tendini flessori, primo dito della mano, come prestazione unica
24.3690 | + Tenolisi e/o sinoviectomia dei tendini flessori, ogni ulteriore dito della mano
24.3700 | Tenolisi e/o sinoviectomia dei tendini estensori, dita della mano, primo dito, come prestazione unica
24.3710 | + Tenolisi e/o sinoviectomia dei tendini estensori,dita della mano, ogni ulteriore dito
24.3720 | Escissione di una cisti sinoviale articolare e/o sinoviectomia parziale localizzata dell'articolazione del dito della mano, come prestazione unica
24.3730 | Sutura primaria/secondaria legamentare e/o capsulare, articolazione del dito della mano (MF/IFP/IFD), per articolazione, come unica prestaziomne
24.3740 | Plastica capuslare e/o legamentare mediante trapianto, articolazione del dito della mano, per articolazione
24.3750 | Asportazione di un tumore glomico del letto dell'unghia, dita della mano, tecnica microchirurgica
24.3760 | Sutura primaria/secondaria di tendine flessore nel canale digitale, primo tendine, come singola prestazione
24.3770 | + Sutura primaria/secondaria di tendine flessore nel canale digitale, ogni ulteriore tendine
24.3820 | Cura in caso di rottura della sinfisi pubica, fissatore esterno
24.3830 | Cura in caso di rottura della sinfisi pubica, osteosintesi
24.3840 | Asportazione di materiale di osteosintesi dopo una rottura della sinfisi
24.3890 | Asportazione di materiale di osteosintesi dopo una frattura ilio-ischio-pubica
24.3900 | Trattamento di frattura con distacco della spina iliaca anteriore inferiore/anteriore superiore mediante osteosintesi, qualsiasi metodo
24.3920 | Trattamento di frattura con distacco della cresta iliaca mediante osteosintesi, qualsiasi metodo
24.3980 | Asportazione di materiale di osteosintesi dopo una frattura dell'ala iliaca
24.4140 | Asportazione di esostosi nella regione del bacino/dell'anca
24.4150 | Coccigectomia
24.4190 | Artrodesi della sinfisi, come prestazione unica
24.4320 | Cura di lussazione congenita dell'anca, riduzione cruenta, primo lato
24.4330 | + Cura di lussazione congenita dell'anca, riduzione cruenta, secondo lato
24.4410 | Artroscopia dell'anca
24.4420 | + Biopsia (e) in corso di artroscopia dell'anca
24.4430 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'anca
24.4440 | + Resezione del limbo in corso di artroscopia dell'anca
24.4450 | + Sinoviectomia subtotale/totale in corso di artroscopia dell'anca
24.4460 | + Applicazione di un drenaggio di lavaggio in corso di artroscopia dell'anca
24.4490 | Cura di epifisiolisi della testa del femore, mediante fissazione percutanea
24.4610 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4620 | Tenotomia dei tendini flessori della gamba (Hamstrings), cruenta, come prestazione unica
24.4630 | Tenotomia del muscolo ileo-psoas, cruenta, come prestazione unica
24.4640 | Tenotomia del gruppo degli adduttori, cruenta, come prestazione unica
24.4660 | Fasciotomia del tratto ilio-tibiale, come prestazione unica
24.4690 | Artrotomia dell'anca, come prestazione unica
24.4740 | Escissione di una borsa nella regione dell'anca, superficiale/profonda, come prestazione unica
24.5010 | Trattamento di frattura al collo del femore, incruenta
24.5060 | Asportazione del materiale di osteosintesi dopo una frattura del collo del femore
24.5070 | Cura di una frattura pertrocanterica/subtrocanterica del femore, riduzione incruenta, qualsiasi metodo
24.5120 | Asportazione del materiale di osteosintesi dopo una frattura pertrocanterica/subtrocanterica del femore
24.5130 | Trattamento di frattura del grande trocantere, qualsiasi metodo, come prestazione unica
24.5140 | Asportazione di materiale di osteosintesi dopo una frattura del grande trocantere, come prestazione unica
24.5180 | Trattamento di frattura della diafisi femorale, fissatore esterno
24.5220 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi femorale
24.5260 | Trattamento di frattura distale del femore, senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5310 | Trattamento di frattura distale del femore, con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.5340 | Intervento correttivo per difetto di crescita successivo a frattura femorale epifisaria distale
24.5350 | Asportazione del materiale di osteosintesi dopo una frattura distale del femore
24.5410 | Osteotomia del grande trocantere, con trasferimento, come prestazione unica
24.5490 | Asportazione di esostosi extra-articolari, femore/ginocchio/tibia prossimale, come prestazione unica
24.5540 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, una loggia, come prestazione unica
24.5550 | Fasciotomia di decompressione della coscia o della gamba/cura di ernia (e) muscolare, più logge per lato, come prestazione unica
24.5610 | Artroscopia del ginocchio
24.5615 | + Resezione di una cisti articolare/tendinea, di una borsa in profondità o superficiale, nella regione del ginocchio, come prestazione supplementare
24.5620 | + Asportazione di corpi liberi articolari in corso di artroscopia del ginocchio
24.5630 | + Resezione di plica in corso di artroscopia del ginocchio
24.5640 | + Sinoviectomia subtotale in caso di atrosi in corso di artroscopia del ginocchio
24.5650 | + Sinoviectomia subtotale in caso di poliartrite cronica primaria Pcp o postinfettiva, in corso di artroscopia del ginocchio
24.5660 | + Rescissione del retinacolo (lateral release) in corso di artroscopia del ginocchio
24.5670 | + Sutura del retinacolo in corso di artroscopia del ginocchio, qualsiasi metodo
24.5680 | + Asportazione di osteofiti e/o plastica di Notch, in corso di artroscopia del ginocchio
24.5690 | + Applicazione di un drenaggio di lavaggio in corso di artroscopia del ginocchio
24.5700 | + Toilette del menisco in corso di artroscopia del ginocchio
24.5710 | + Resezione del menisco mediale/laterale, parziale/totale in corso di artroscopia del ginocchio, per menisco
24.5720 | + Resezione di menisco discoide mediale/laterale/ciste del menisco, parziale/totale in corso di artroscopia del ginocchio
24.5730 | + Sutura del menisco mediale/laterale in corso di artroscopia del ginocchio
24.5735 | + Mikrofratturazione o perforazioni alla Pridie
24.5740 | + Cura di osteocondrosi dissecante in corso di artroscopia del ginocchio, fissazione della parte dissecata
24.5750 | + Cura di osteocondrosi dissecante mediante plastica, in corso di artroscopia del ginocchio
24.5760 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo, in corso di artroscopia
24.5770 | + Cura di rottura del legamento crociato anteriore con sutura e/o reinserimento transosseo come pure mediante plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo
24.5780 | + Cura di rottura del legamento crociato anteriore mediante plastica autologa in corso di artroscopia del ginocchio, qualsiasi metodo
24.5790 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in corso di artroscopia del ginocchio, qualsiasi metodo
24.5800 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale in corso di artroscopia del ginocchio
24.5810 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo in corso di artroscopia del ginocchio, qualsiasi metodo
24.5820 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa in corso di artroscopia del ginocchio
24.5830 | + Cura di rottura del legamento crociato posteriore mediante alloplastica in corso di artroscopia del ginocchio
24.5840 | + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio, qualsiasi metodo
24.5850 | + Trattamento di frattura della testa della tibia in corso di artroscopia del ginocchio, mediante osteosintesi
24.5860 | + Asportazione del materiale di osteosintesi in caso di artroscopia del ginocchio
24.5910 | Artrotomia dell'articolazione del ginocchio
24.5920 | + Asportazione di corpi liberi articolari in corso di artrotomia dell'articolazione del ginocchio
24.5930 | + Rescissione del retinacolo laterale (lateral release) in corso di artrotomia dell'articolazione del ginocchio
24.5940 | + Resezione di plica in corso di artrotomia dell'articolazione del ginocchio
24.5950 | + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di artrosi
24.5960 | + Sinoviectomia subtotale in corso di artrotomia dell'articolazione del ginocchio, in caso di Pcp o postinfettiva
24.5970 | + Posizionamento di un drenaggio di lavaggio in corso di artrotomia dell'articolazione del ginocchio
24.5980 | + Asportazione di osteofiti e/o plastica di Notch in corso di artrotomia dell'articolazione del ginocchio
24.5990 | + Resezione parziale o totale di un menisco mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco
24.6000 | + Sutura del menisco, mediale/laterale, in corso di artrotomia dell'articolazione del ginocchio, per menisco
24.6010 | + Cura di osteocondrosi dissecante in corso artrotomia dell'articolazione del ginocchio, fissazione del dissecato
24.6020 | + Cura di osteocondrosi dissecante mediante plastica,in corso artrotomia dell'articolazione del ginocchio
24.6030 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo
24.6040 | + Cura di rottura del legamento crociato anteriore in corso di artrotomia dell'articolazione del ginocchio, sutura e/o reinserimento transosseo così come plastica di rinforzo, ogni metodo
24.6050 | + Cura di rottura del legamento crociato anteriore mediante plastca autologa in corso di artrotomia dell'articolazione del ginocchio
24.6060 | + Cura di rottura del legamento crociato anteriore mediante alloplastica in caso di artrotomia dell'articolazione del ginocchio
24.6070 | + Cura di rottura del legamento crociato posteriore mediante sutura o reinserimento transosseo all'inserzione femorale, in corso di artrotomia dell'articolazione del ginocchio
24.6080 | + Cura di rottura del legamento crociato posteriore con sutura e/o reinserimento transosseo all'inserzione femorale così come plastica di rinforzo, in corso di artroscopia del ginocchio, qualsiasi metodo
24.6090 | + Cura di rottura del legamento crociato posteriore mediante plastica autologa, in corso di artroscopia del ginocchio
24.6100 | + Cura di rottura del legamento crociato posteriore mediante alloplastica, in corso di artroscopia del ginocchio
24.6110 | + Supplemento per fissazione tibiale per la cura di rottura del legamento crociato posteriore, in corso di artroscopia del ginocchio
24.6120 | + Sutura dell'apparato capsulolegamentare mediale in corso di artrotomia dell'articolazione del ginoccchio
24.6130 | + Sutura dell'apparato capsulolegamentare laterale in corso di artrotomia dell'articolazione del ginoccchio
24.6140 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare mediale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
24.6150 | + Plastica legamentare extra-articolare, autologa/alloplastica, apparato capsulolegamentare laterale, in corso di artrotomia dell'articolazione del ginocchio, qualsiasi metodo
24.6310 | Sutura del tendine del quadricipite, come prestazione singola
24.6320 | Sutura del tendine della rotula, come prestazione singola
24.6330 | Plastica del tendine quadricipite, come prestazione singola
24.6340 | Plastica del tendine della rotula, come prestazione singola
24.6350 | Patellectomia, totale, come prestazione singola
24.6360 | Patellectomia, parziale, come prestazione singola
24.6370 | Artroplastica della rotula, senza protesi, come prestazione singola
24.6380 | Artroplastica della rotula, mediante protesi, come prestazione singola
24.6390 | Trattamento di frattura della rotula, viti/agrafe/cerchiaggio/fili metallici
24.6400 | Trattamento di frattura della rotula mediante patellectomia parziale o totale
24.6410 | Cura di malposizione/pseudoartrosi successiva a frattura della rotula, come prestazione singola
24.6420 | Asportazione del materiale di osteosintesi dopo frattura della rotula
24.6440 | Cura di lussazione recidivante e/o abituale della rotula, plastica delle parti molli, qualsiasi metodo
24.6450 | Plastica di allargamento del retinacolo laterale, come prestazione singola
24.6460 | Cura di lussazione recidivante e/o abitualedella rotula, trasposizione della tuberosità
24.6470 | Cura di lussazione recidivante e/o abituale della rotula, osteotomia correttiva dell'articolazione femore-patellare, qualsiasi metodo
24.6510 | Resezione di borsa nella regione della articolazione del ginocchio,superficiale, come prestazione singola
24.6520 | Resezione di una cisti articolare o tendinea/di borsa profonda, nella regione dell'articolazione del ginocchio, come prestazione singola
24.6550 | Artrodesi dell'articolazione del ginocchio, qualsiasi metodo
24.6610 | Trattamento di frattura della testa della tibia (plateau),riduzione cruenta, unicondilare
24.6630 | + Ricostruzione capsulolegamentare in corso di trattamento di frattura del plateau tibiale, mediale e/o laterale, qualsiasi metodo
24.6640 | Trattamento di frattura della testa della tibia (plateau), riduzione cruenta, bicondilare
24.6660 | Cura di malposizione/pseudoartrosi successiva a frattura della testa della tibia, come prestazione singola
24.6670 | Asportazione del materiale di osteosintesi dopo una frattuta della testa della tibia
24.6700 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, placca/vite/cerchiaggio
24.6710 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, steccatura esterna
24.6720 | Trattamento di frattura della diafisi della tibia, riduzione cruenta, infibulo
24.6730 | Trattamento di frattura della diafisi della tibia, riduzione cruenta,mediante 'a fascina'
24.6740 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia, come prestazione singola
24.6750 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia
24.6760 | Trattamento di frattura della diafisi del perone, riduzione cruenta,placca/vite/cerchiaggio
24.6770 | Trattamento di frattura della diafisi del perone, riduzione cruenta, infibulo
24.6780 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi del perone/ad osteotomia del perone, come prestazione singola
24.6790 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi del perone
24.6820 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, steccatura esterna
24.6830 | Trattamento di frattura della diafisi della tibia e del perone (frattura della gamba), riduzione cruenta, placca/vite/cerchiaggio/infibulo
24.6840 | Cura di malposizione/pseudoartrosi successiva a frattura della diafisi della tibia e del perone (frattura della gamba), come prestazione singola
24.6850 | Asportazione del materiale di osteosintesi dopo una frattura della diafisi della tibia e del perone (frattura della gamba)
24.6880 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta,placca/vite/cerchiaggio
24.6890 | Trattamento di frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, riduzione cruenta, steccatura esterna (fissatore esterno)
24.6900 | Cura di malposizione/pseudoartrosi successiva a frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone, come prestazione singola
24.6910 | Asportazione del materiale di osteosintesi dopo una frattura della tibia distale, intra-articolare, cosiddetta frattura del pilone
24.7010 | Osteotomia correttiva diafisaria della gamba, perone
24.7020 | Osteotomia correttiva diafisaria della gamba, tibia
24.7030 | Osteotomia correttiva diafisaria della gamba, tibia e perone
24.7040 | Osteotomia correttiva diafisaria della gamba, perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7050 | Osteotomia correttiva diafisaria della gamba, tibia, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7060 | Osteotomia correttiva diafisaria della gamba, tibia e perone, prima/dopo chiusura dell'epifisi,come prestazione singola
24.7070 | Interventi di osteoplastica della gamba, allungamento o correzione in caso di malposizione congenita/pseudoartrosi, come prestazione singola
24.7080 | Epifisiodesi distale/prossimale della tibia e del perone, per epifisi, come prestazione singola
24.7110 | Chiusura di un difetto di fascia della gamba, una o più fascie, come prestazione singola
24.7120 | Tenotomia del tendine d'Achille, ogni metodo, come prestazione singola
24.7130 | Sutura e/o plastica del tendine d' Achille, ogni metodo, come prestazione singola
24.7140 | Tenolisi del tendine d' Achille, come prestazione singola
24.7150 | Sutura di un tendine della gamba, primo tendine, come prestazione singola
24.7160 | + Sutura di un tendine della gamba, per ogni ulteriore tendine, tramite la stessa via d' accesso
24.7170 | Tenolisi di tendini della gamba, uno o più tendini, come prestazione singola
24.7180 | Cura di lussazione di tendine(i) peroneo(i), cruenta, ogni metodo, come prestazione singola
24.7190 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, primo tendine
24.7200 | + Trapianto/trasferimento di tendini estensori della gamba al metatarso, superficiali, ogni ulteriore tendine
24.7210 | Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), primo tendine
24.7220 | + Trapianto/trasferimento di tendini estensori della gamba al metatarso, in profondità (attraverso lo spazio interosseo), per ogni tendine ulteriore
24.7320 | Trattamento di frattura del malleolo mediale, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7330 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo mediale, come prestazione singola
24.7340 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo mediale
24.7360 | Trattamento di frattura del malleolo laterale, cruenta, osteosintesi, ogni metodo
24.7370 | + Trattamento di frattura di Volkmann in caso di frattura del malleolo laterale
24.7380 | Cura di malposizione/pseudoartrosi successiva a frattura del malleolo laterale, come prestazione singola
24.7390 | Asportazione del materiale di osteosintesi dopo una frattura del malleolo laterale
24.7420 | Trattamento di frattura bimalleolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio
24.7430 | + Trattamento di frattura di Volkmann in caso di frattura bimalleolare (frattura trimalleolare)
24.7440 | Trattamento di frattura bimalleolare, riduzione cruenta, steccatura esterna
24.7450 | Trattamento di frattura bimalleolare,riduzione cruenta, infibulo
24.7510 | Cura di lussazione/rottura della forcella dell'articolazione tibio-fibulare, cruenta, come prestazione singola
24.7530 | Cura di lussazione dell'articolazione tibio-tarsica superiore (ATTS), riduzione cruenta
24.7540 | Sutura di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7550 | Sutura di legamenti della caviglia, mediale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7560 | Plastica di legamenti della caviglia, laterale, qualsiasi metodo, uno o più legamenti, come prestazione singola
24.7590 | Cura di lussazione nell'articolazione tibio-tarsica inferiore (ATTI) o del tarso, riduzione cruenta
24.7610 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), un'articolazione
24.7620 | + Asportazione di corpi liberi articolari in corso di artroscopia dell'articolazione tibio-tarsica
24.7630 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artroscopia dell'articolazione tibio-tarsica
24.7640 | + Sinoviectomia in corso di artroscopia dell'articolazione tibio-tarsica, subtotale
24.7650 | + Asportazione di osteofiti/esostosi in corso di artroscopia dell'articolazione tibio-tarsica
24.7660 | + Artrodesi in corso di artroscopia dell'articolazione tibio-tarsica
24.7670 | Artroscopia dell'articolazione tibio-tarsica (ATTS o ATTI), ambedue le articolazioni
24.7710 | Artrotomia dell'articolazione tibio-tarsica, come prestazione singola
24.7720 | + Artrotomia dell'altra articolazione tibio-tarsica dello stesso lato
24.7730 | + Sinoviectomia in caso di artrotomia dell'articolazione tibio-tarsica, subtotale
24.7740 | + Asportazione di corpi liberiarticolari in corso di artrotomia dell'articolazione tibio-tarsica, qualsiasi indicazione
24.7750 | + Trattamento di corpi liberi articolari mediante fissazione in corso di artrotomia dell'articolazione tibio-tarsica
24.7760 | + Plastica dell'avallamento dei corpi liberi intra-articolari in corso di artrotomia dell'articolazione tibio-tarsica
24.7770 | + Osteotomia del malleolo mediale in corso di artrotomia dell'articolazione tibio-tarsica
24.7780 | Artroplastica dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7790 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione singola
24.7800 | (+) Artrodesi dell'articolazione tibio-tarsica superiore ATTS, come prestazione supplementare
24.7810 | Artrodesi dell'articolazione tibio-tarsica inferiore ATTI, come prestazione singola
24.7820 | (+) Artrodesi dell'articolazione tibio-tarsica inferiore, come prestazione supplementare
24.7830 | Artrodesi dell'articolazione tibio-tarsica superiore ATTS e inferiore ATTI, come prestazione singola
24.7920 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7930 | Trattamento di frattura del calcagno senza coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7950 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici
24.7960 | Trattamento di frattura del calcagno con coinvolgimento articolare, riduzione cruenta, fissatore esterno
24.7970 | Cura di malposizione/pseudoartrosi successiva a frattura del calcagno, come prestazione singola
24.7980 | Asportazione del materiale di osteosintesi dopo una frattura del calcagno
24.7990 | Trattamento di frattura del tallone, riduzione cruenta, placca/viti/agrafe/fili metallici
24.8000 | Trattamento di frattura del tallone, riduzione cruenta, fissatore esterno
24.8010 | Cura di malposizione/pseudoartrosi successiva a frattura del tallone, come prestazione singola
24.8020 | Asportazione del materiale di osteosintesi dopo una frattura del tallone
24.8030 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione singola
24.8040 | (+) Cura di una o più fratture delle ossa del tarso,riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, come prestazione supplementare
24.8050 | Cura di una o più fratture delle ossa del tarso,riduzione cruenta, fissatore esterno
24.8060 | Cura di malposizione/pseudoartrosi successiva a una o più fratture delle ossa del tarso, come prestazione singola
24.8070 | Asportazione del materiale di osteosintesi dopo una o più fratture delle ossa del tarso
24.8100 | Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, prima frattura
24.8110 | + Trattamento di frattura del metatarso, riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici, ogni ulteriore frattura
24.8120 | Trattamento di frattura del metatarso, riduzione cruenta, fissatore esterno
24.8130 | Cura di malposizione/pseudoartrosi successiva a frattura del metatarso, come prestazione singola
24.8140 | Asportazione del materiale di osteosintesi dopo una frattura del metatarsale, indipendentemente dalla quantità
24.8160 | Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, primo dito
24.8170 | + Trattamento di frattura di un dito del piede (incluso primo dito), riduzione cruenta, placca/viti/agrafe/cerchiaggio/fili metallici/fissatore esterno, ogni ulteriore dito
24.8180 | Cura di malposizione/pseudoartrosi successiva a frattura di un dito del piede (incluso primo dito), come prestazione singola
24.8190 | Asportazione del materiale di osteosintesi dopo una frattura di un dito del piede (incluso primo dito)
24.8240 | Cura di lussazione dell'articolazione metatarso-falangea o interfalangea, riduzione cruenta,per articolazione
24.8310 | Intervento chirurgico per dito del piede a martello, resezione della base della falange o resezione della testa, primo dito
24.8320 | + Intervento chirurgico per dito del piede a martello, abbassamento o resezione della testa, ogni ulteriore dito
24.8330 | + Trasposizione o allungamento di tendine , per dito del piede in corso di intervento chirurgico per dito del piede a martello
24.8340 | + Plastica cutanea per ottenere una sindattilia in corso di intervento chirurgico per dito del piede a martello, per sindattilia
24.8350 | Trasposizione/allungamento di tendine in caso di dito del piede a martello, primo dito
24.8360 | + Trasposizione/allungamento di tendine in caso di dito del piede a martello, ogni ulteriore dito
24.8410 | Intervento chirurgico per alluce valgo, resezione dell'esostosi
24.8420 | Intervento chirurgico per alluce valgo, artroplastica di resezione
24.8430 | Intervento chirurgico per alluce valgo, ricostruzione plastica
24.8440 | Intervento chirurgico per alluce valgo, osteotomia metatarsale, qualsiasi metodo
24.8450 | + Protesi in corso di intervento chirurgico per alluce valgo
24.8460 | (+) Osteotomia metatarsale/osteotomia cuneiforme/artrodesi di Lisfranc I, qualsiasi metodo in corso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8470 | Intervento chirurgico per alluce valgo, osteotomia della prima falange
24.8480 | (+) Osteotomia della prima falange (semplice/doppia) in caso di intervento chirurgico per alluce valgo, come prestazione supplementare
24.8490 | Intervento chirurgico per alluce valgo, trasferimento di tendini, via d'accesso mediale e/o laterale
24.8500 | Intervento chirurgico per alluce valgo,protesi
24.8510 | Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione unica
24.8520 | + Plastica tendinea in corso di artrodesi nella regione del piede, per tendine
24.8530 | (+) Artrodesi nella regione posteriore/mediana del piede: articolazioni di Chopart, Lisfranc, articolazioni del tarso con artrodesi parziale nella regione mediana del piede, come prestazione supplementare
24.8540 | Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione unica
24.8550 | (+) Resezione di ossa accessorie/esostesi/osteofiti nella regione inferiore della gamba/del piede, come prestazione supplementare
24.8560 | Resezione di una sinostosi/coalitio nella regione inferiore della gamba/del piede, come prestazione unica
24.8570 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, senza coinvolgimento articolare
24.8580 | + Inserimento microchirurgico di un trapianto osseo in corso di resezione di un tumore osseo nella regione inferiore della gamba
24.8590 | Resezione di un tumore osseo nella regione inferiore della gamba/del piede, con coinvolgimento articolare
24.8600 | Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione singola
24.8610 | + Osteotomia (e) in corso di intervento chirurgico per deformità del piede, intervento sulle parti molli
24.8620 | (+) Intervento chirurgico in caso di deformità del piede, intervento sulle parti molli, come prestazione supplementare
24.8630 | Osteotomia correttiva del piede, mediana/posteriore, come prestazione unica
24.8640 | Osteotomia correttiva del piede, metatarso, escluso alluce valgo, primo metatarso
24.8650 | + Osteotomia correttiva del piede, metatarso, escluso alluce valgo, ogni ulteriore metatarso
24.8660 | Osteotomia correttiva del piede, dito, primo dito
24.8670 | + Osteotomia correttiva del piede, dito, ogni ulteriore dito
24.8680 | Resezione in caso di polidattilia del piede, amputazione, per raggio
24.8690 | Intervento chirurgico in caso di sindattilia al piede
24.8700 | Resezione di ossa del tarso
24.8710 | Resezione di ossa della regione mediana del piede, come prestazione singola
24.8720 | Resezione di testa del metatarso, prima testa del metatarso
24.8730 | + Resezione di testa del metatarso, ogni ulteriore testa del metatarso
24.8740 | Sesamoidectomia del piede, come prestazione singola
24.8750 | Artrotomia dell'articolazione sottoastragalica/metatarso-falangea, come prestazione singola
24.8760 | Artrotomia dell'articolazione interfalangea, prima articolazione, come prestazione singola
24.8770 | + Artrotomia dell'articolazione interfalangea, ogni ulteriore articolazione
24.8780 | Artrodesi di una articolazione metatarso-falangea, come prestazione singola
24.8790 | Artrodesi di una articolazione interfalangea (dito del piede), prima articolazione, come prestazione singola
24.8800 | + Artrodesi di una articolazione interfalangea (dito del piede), ogni ulteriore articolazione
24.8810 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, un raggio digitale, come prestazione singola
24.8820 | + Supplemento per cura chirurgica in caso di recidiva successiva a fascectomia della aponevrosi plantare del piede
24.8830 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, due o tre raggi digitali, come prestazione singola
24.8840 | Fascectomia della aponevrosi plantare del piede, qualsiasi metodo, quattro o cinque raggi digitali, come prestazione singola
24.8850 | Tenotomia del piede, qualsiasi metodo, per tendine, come prestazione singola
24.8860 | Sutura di tendine del piede, tendine estensore, primo tendine, come prestazione singola
24.8870 | + Sutura di tendine del piede, tendine estensore, ogni ulteriore tendine
24.8880 | Sutura di tendine del piede, tendine flessore, primo tendine, come prestazione singola
24.8890 | + Sutura di tendine del piede, tendine flessore, ogni ulteriore tendine
24.8900 | Allungamento di tendine del piede, primo tendine, come prestazione singola
24.8910 | + Allungamento di tendine del piede, ogni ulteriore tendine
24.8920 | Ricostruzione di tendine del piede mediante trapianto, per tendine, come prestazione singola
24.8930 | Trasposizione di tendine del piede, primo tendine
24.8940 | + Trasposizione di tendine del piede, ogni ulteriore tendine
24.8950 | Resezione di cisti sinoviale del piede (cisti della guaina tendinea o cisti articolare), come prestazione singola
24.8960 | + Supplemento per cura di recidiva di cisti sinoviale dopo resezione di cisti sinoviale del piede
24.8970 | Fasciotomia decompressiva nella regione del piede/cura di ernia (e) muscolare, come prestazione singola
24.9020 | Cura chirurgica di patereccio del dito del piede, patereccio osseo, patereccio articolare
24.9030 | Cura chirurgica di flemmone della guaina tendinea del dorso del piede
24.9040 | Cura chirurgica di flemmone plantare del piede
24.9110 | Amputazione di estremità inferiore, amputazione delimitata , ogni localizzazione
24.9120 | Amputazione di estremità inferiore, amputazione di dito del piede, primo dito
24.9130 | + Amputazione di estremità inferiore, amputazione di dito del piede, ogni ulteriore dito
24.9140 | Amputazione di estremità inferiore, regione del piede, tarso e regione mediana del piede
24.9150 | Amputazione di estremità inferiore, amputazione della gamba
24.9160 | Amputazione di estremità inferiore, amputazione transarticolare del ginocchio
24.9170 | Amputazione di estremità inferiore, amputazione della coscia
24.9180 | Correzione del moncone in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9190 | Escissione di neuroma in esiti di intervento di amputazione di estremità inferiore, parti molli, come prestazione singola
24.9200 | Correzione plastica cutanea o muscolare e/o osteotomia plastica successiva a intervento di amputazione di estremità inferiore, come prestazione singola
26.0020 | Escissione di più linfonodi cervicali, per lato, come prestazione singola
26.0210 | Escissione di un linfonodo ascellare, come prestazione singola
26.0220 | Escissione di più linfonodi ascellari, per lato, come prestazione singola
26.0230 | Linfadenectomia ascellare radicale, per lato, come prestazione singola
26.0240 | (+) Linfadenectomia ascellare radicale, per lato, come prestazione supplementare
26.0320 | Escissione di più linfonodi inguinali, unilaterale, come prestazione singola
26.0330 | Escissione di più linfonodi inguinali, bilaterale, come prestazione singola
26.0340 | Linfadenectomia inguinale radicale, unilaterale, come prestazione singola
26.0350 | Linfadenectomia inguinale radicale, bilaterale, come prestazione singola
26.0360 | (+) Linfadenectomia inguinale radicale, per lato, come prestazione supplementare
26.0520 | Escissione di linfonodo in altra localizzazione periferica, come prestazione singola
26.0530 | Escissione di più linfonodi in altra localizzazione periferica, come prestazione singola


GP-63 Prestazioni solo per i medici accreditati

GP-63 | Prestazioni solo per i medici accreditati
 | TARMED 01.09, 1.1.2018
è valido solo per seguente seguenti funzione / funzioni
  • medico accreditato presso una clinica
posizioni tariffali
00.2510 | Forfait A per l'incomodo-l'urgenza, lu - ve 7-19, sa 7-12
00.2520 | Forfait B per l'incomodo-l'urgenza, lu - do 19-22, sa 12-19, do 7-19
00.2540 | Forfait C per l'incomodo-l'urgenza, lu - do 22-7
00.2560 | Forfait D per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 19-22, sa 12-19, do 7-19
00.2570 | (+) Maggiorazione % per l'urgenza di tipo D, lu - do 19-22, sa 12-19, do 7-19
00.2580 | Forfait E per l'incomodo-l'urgenza in caso di consultazione telefonica, lu - do 22-7
00.2590 | (+) Maggiorazione % per l'urgenza di tipo E, lu - do 22-7


Interpretazioni generali (IG)
TARMED 01.09, 1.1.2018
IG-1 | Principio
IG-2 | Conseguimento del risultato
IG-3 | Erogazione di prestazioni di carattere non medico
IG-4 | Operazione/intervento
IG-5 | Remunerato con le prestazioni di base generali
IG-6 | Prestazione principale, prestazione supplementare
IG-7 | Singola prestazione, singola prestazione supplementare
IG-8 | Seduta
IG-9 | Cumulabilità, limitazione della cumulabilità
IG-10 | Valore intrinseco
IG-11 | Supplemento percentuale, riduzione percentuale
IG-12 | Giorno di calendario
IG-13 | Unità di tempo e unità di misura
IG-14 | Documentazione/Rapporto
IG-15 | Pianificazione di un intervento
IG-16 | Utilizzo di procedimenti di formazione d'immagini nel corso di un intervento
IG-17 | Prestazioni bilaterali
IG-18 | Chirurgia pediatrica
IG-19 | Medicamenti, prestazioni diagnostiche/terapeutiche
IG-20 | Materiale d'uso e impianti
IG-21 | Lesione
IG-22 | Procedimento non cruento / cruento / endoscopico avente identico fine diagnostico o terapeutico, disposizioni tariffali
IG-23 | Contenuto integrale della prestazione
IG-24 | Emostasi, drenaggio,prelevamento di campione, biopsia
IG-25 | Prelievo di trapianto e sua elaborazione
IG-26 | Trattamento di fratture/lussazioni esposte
IG-27 | Riduzioni cruente
IG-28 | Trattamento operatorio di una articolazione, cruento/artroscopico
IG-29 | Definizione di frattura comminuta
IG-30 | Osteosintesi, contenuto della prestazione
IG-31 | Steccatura esterna/fissatore esterno
IG-32 | Cura di malposizioni/pseudoartrosi, osteotomie correttive, artrodesi
IG-33 | Esostosi
IG-34 | Sutura di nervi
IG-35 | Assistenza operatoria
IG-36 | Prestazione obbligatoria
IG-37 | Tempo di attesa
IG-39 | Pulsossimetria
IG-41 | Definizione di regioni di superficie e di segmenti di vasi sanguigni
IG-42 | prestazioni tecniche
IG-43 | Limiti di età
IG-44 | Tutte le categorie con valore intrinseco operatorio
IG-45 | Blocchi di prestazioni
IG-46 | Forma al femminile
IG-47 | Gruppi di prestazioni
IG-48 | Giorni festivi
IG-51 | Procedimento sistematico nell'applicazione delle regole
IG-52 | medico generico


IG-1 Principio

IG-1 | Principio
 | TARMED 01.09, 1.1.2018
Tutte le prestazioni erogate devono essere efficaci,appropriate ed economiche


IG-2 Conseguimento del risultato

IG-2 | Conseguimento del risultato
 | TARMED 01.09, 1.1.2018
alcune prestazioni saranno remunerate integralmente a prescindere dal completo conseguimento dell'obiettivo specificato dalla tariffa (ad esempio: riduzione di frattura); altre prestazioni, che devono essere ripetute più volte nel corso della stessa seduta (ad es.: punzioni) per il conseguimento dell'obiettivo specificato, si potranno invece fatturare solo una volta


IG-3 Erogazione di prestazioni di carattere non medico

IG-3 | Erogazione di prestazioni di carattere non medico
 | TARMED 01.09, 1.1.2018
Di regola prestazioni di carattere medico sono erogate dal medico specialista qualificato per erogarle.
Alcune prestazioni erogate da personale non medico (paramedico) sono parte integrante della componente tecnica della posizione (PT) e con esse remunerate; prestazioni erogate da personale non medico in concomitanza ad una consultazione o connesse ad altre prestazioni mediche di base non possono provocare un prolungamento temporale di queste ultime.


IG-4 Operazione/intervento

IG-4 | Operazione/intervento
 | TARMED 01.09, 1.1.2018
Ai sensi di questa tariffa si intendono per operazioni / interventi quelle prestazioni medico-specialistiche di carattere invasivo nell'area somatica con almeno una delle due caratteristiche seguenti:
  1. tegumenti e/o mucose e/o altre strutture (ad es.: ossa, articolazioni) sono o saranno toccati nella propria integrità
  2. endoscopie diagnostiche incluso l'asportazione di corpi estranei / posa di stent attraverso i seguenti orifizi (lista definitiva): naso/seni paranasali, laringe/bronchi, faringe/esofago/stomaco/tenue incl. ERCP, ano/retto/colon, sistema urogenitale


IG-5 Remunerato con le prestazioni di base generali

IG-5 | Remunerato con le prestazioni di base generali
 | TARMED 01.09, 1.1.2018
Questa osservazione significa che il tempo impiegato per la erogazione della prestazione medico-specialistica specificata è fatturato come facente parte integrante della prestazione di base generale; la prestazione corrispondente non è quindi specificata nella nota d'onorario; la fatturazione avviene nel contesto di una consultazione (00.0010, 00.0020, 00.0030) o di una visita a domicilio (00.0060, 00.0070, 00.0080).


IG-6 Prestazione principale, prestazione supplementare

IG-6 | Prestazione principale, prestazione supplementare
 | TARMED 01.09, 1.1.2018
La tariffa è strutturata secondo il principio di prestazioni principali e prestazioni supplementari.
Le prestazioni principali possono essere fatturate singolarmente.
Le prestazioni supplementari sono obbligatoriamente correlate ad una determinata prestazione principale e possono essere fatturate esclusivamente in associazione ad essa. Salvo diversa ed esplicita indicazione, le regole di cumulabilità valide per una prestazione principale si applicano anche alle prestazioni supplementari ad essa riconducibili.
Fanno eccezione le prestazioni supplementari contrassegnate da (+), che possono essere fatturate in associazione a molteplici non meglio precisate prestazioni principali.
Nel caso di prestazioni supplementari contrassegnate da un simbolo '+','-','(+)' o '(-)', la fattura deve riportare la prestazione di riferimento. Di regola la prestazione di riferimento è una prestazione principale. In alcuni casi la prestazione di riferimento può essere una prestazione supplementare, ovvero la prestazione supplementare è un supplemento di un'altra prestazione supplementare.
Prestazione di riferimento: prestazione principale, al momento della fatturazione deve essere indicata obbligatoriamente una prestazione di riferimento.
L'obbligo di specificare la prestazione di riferimento vale anche per le posizioni tariffali contraddistinte dalla seguente osservazione nel paragrafo della interpretazione: 'la prestazione di riferimento deve essere specificata'.


IG-7 Singola prestazione, singola prestazione supplementare

IG-7 | Singola prestazione, singola prestazione supplementare
 | TARMED 01.09, 1.1.2018
Per le prestazioni che sono definite come 'singola prestazione' valgono le regole di cumulabilità del gruppo di prestazioni LG-01. Le singole prestazioni possono inoltre essere combinate con le prestazioni supplementari ad esse direttamente correlate.
Le prestazioni definite come 'singola prestazione supplementare' non sono cumulabili nel corso della stessa seduta con nessuna delle altre prestazioni suplementari della corrispondente prestazione principale.
Le prestazioni definite come 'singola prestazione' con l'aggiunta di un capitolo di riferimento (ad es.: 'come singola prestazione di ginecologia', 'come singola prestazione di radiologia' ed altre) significano che tale prestazione non può essere cumulata con nessuna altra prestazione del medesimo capitolo. Fanno eccezione le prestazioni tecniche e/o mediche di base del capitolo in questione.
Per le prestazioni definite come 'singola prestazione escluso la via d¿accesso', nel corso della stessa seduta sono disponibili quali posizioni per la via d'accesso solo le prestazioni del gruppo LG-39.


IG-8 Seduta

IG-8 | Seduta
 | TARMED 01.09, 1.1.2018
Una seduta definisce un preciso lasso di tempo (presa di contatto e fine dello stesso in regime ambulatoriale) durante il quale un fornitore di prestazioni è chiamato ad occuparsi di un paziente, di una coppia, di una famiglia o di un gruppo.
Le sedute mancate non vanno a carico dell'assicurazione sociale malattie.
La rianimazione vale come seduta a sé stante, eccetto che per UCI e Anestesia (BP-10 e BP-52)


IG-9 Cumulabilità, limitazione della cumulabilità

IG-9 | Cumulabilità, limitazione della cumulabilità
 | TARMED 01.09, 1.1.2018
Per principio tutte le prestazioni principali sono cumulabili come tali tra di loro, a meno che non sia altrimenti specificato.
Salvo diversa ed esplicita indicazione, le regole di cumulabilità valide per una prestazione principale si applicano anche alle prestazioni supplementari ad essa riconducibili.
'Limitato al massimo una volta per seduta' significa che una determinata posizione tariffale può essere fatturata 'una sola volta' durante quel lasso di tempo.
Ulteriori limitazioni della cumulabilità fanno riferimento ad es. ad un intervallo di tempo: fatturabile 'al massimo 5 volte sull'arco di 3 mesi'; il periodo inizia il giorno della prima esecuzione della prestazione corrispondente.
Quando le limitazioni della cumulabilità sono diverse a seconda dell'età, l'età determinante è quella della data alla quale è stata fornita la prestazione per la prima volta.
Le limitazioni si riferiscono al paziente e valgono per l'ente competente che sostiene le spese.


IG-10 Valore intrinseco

IG-10 | Valore intrinseco
 | TARMED 01.09, 1.1.2018
Le prestazioni possono essere fatturate soltanto da quei medici specialisti che adempiono ai criteri di valore intrinseco qualitativo e quantitativo specificati nelle singole prestazioni (criteri di specializzazione e criteri di aggiornamento rispettivamente titolo di specialista e attestati di formazione complementare, certificati di capacità, certificati di idoneità).


IG-11 Supplemento percentuale, riduzione percentuale

IG-11 | Supplemento percentuale, riduzione percentuale
 | TARMED 01.09, 1.1.2018
Per alcune prestazioni principali e le corrispondenti prestazioni supplementari possono essere fatturati dei supplementi percentuali; l'ambito di applicazione e la percentuale da applicare sono prefissati; solo eccezionalmente alcune posizioni principali vengono fatturate con una diminuzione percentuale: 07.0310 e 35.0020


IG-12 Giorno di calendario

IG-12 | Giorno di calendario
 | TARMED 01.09, 1.1.2018
Il concetto di 'giornata', 'giornata di cura' corrispondono ai giorni di calendario.


IG-13 Unità di tempo e unità di misura

IG-13 | Unità di tempo e unità di misura
 | TARMED 01.09, 1.1.2018
Frazioni di unità di tempo o di unità di misura sono da calcolare come unità intere.
Ulteriori/ultime unità di tempo possono essere conteggiate soltanto se l'unità di tempo precedente è stata utilizzata integralmente.
Durata della settimana, del mese, dell'anno:
  • settimana = 7 giorni di calendario
  • mese = 30 giorni di calendario
  • anno = 360 giorni di calendario


IG-14 Documentazione/Rapporto

IG-14 | Documentazione/Rapporto
 | TARMED 01.09, 1.1.2018
Tutti i rapporti/tutta la documentazione devono essere trasmessi, su richiesta, all'assicuratore rispettivamente al medico di fiducia. Qui fanno stato le disposizioni della protezione dei dati.
Ogni prestazione deve essere documentata in forma appropriata (scritto,stampa,registrazione vocale,immagine).
Un rapporto comprende analisi/rilievi oggettivi, reperto e documentazione scritta.
Per l'endoscopia è obbligatorio documentare i reperti patologici con le immagini.
La documentazione ed il rapporto sono parte integrante della prestazione e sono con essa remunerati, anche se sotto il parametro 'Rapporto' non è indicato alcun minutaggio. Il primo invio di questi documenti su richiesta dell'assicuratore è gratuito.Su esplicita richiesta essi devono essere messi a disposizione dell'assicuratore senza costi supplementari. Fanno eccezione prestazioni per le quali è esplicitamente prevista (e tariffata) la possibilità di una fatturazione separata per la documentazione/il rapporto.
L'ulteriore invio di questi documenti su richiesta dell'assicuratore viene rimborsato sulla base della posizione 00.2260 oppure 00.2265.


IG-15 Pianificazione di un intervento

IG-15 | Pianificazione di un intervento
 | TARMED 01.09, 1.1.2018
Prestazioni operatorie o interventistiche sono comprensive della indispensabile pianificazione.
Questa pianificazione è parte integrante della prestazione e con essa remunerata;
Fanno eccezione prestazioni per le quali è esplicitamente prevista (e tariffata) la possibilità di una fatturazione separata per la pianificazione.


IG-16 Utilizzo di procedimenti di formazione d'immagini nel corso di un intervento

IG-16 | Utilizzo di procedimenti di formazione d'immagini nel corso di un intervento
 | TARMED 01.09, 1.1.2018
Le prestazioni di questa tariffa comprendono anche ogni utilizzo di procedimenti di formazione d'immagini da parte di operatore, assistenti (ad es.: sonografia,semplice radiografia, amplificatore di brillanza, TV, ecc.), attuato nel corso del trattamento operatorio (prestazione in senso stretto); fanno eccezione prestazioni per le quali è esplicitamente prevista (e tariffata) la possibilità di una fatturazione separata per procedimenti di formazione d'immagini.


IG-17 Prestazioni bilaterali

IG-17 | Prestazioni bilaterali
 | TARMED 01.09, 1.1.2018
Prestazioni che sono tariffate soltanto per una esecuzione bilaterale possono essere fatturate integralmente qualora a causa di particolari motivi anatomici/funzionali del paziente esse possano essere effettuate solo unilateralmente.


IG-18 Chirurgia pediatrica

IG-18 | Chirurgia pediatrica
 | TARMED 01.09, 1.1.2018
Chirurghi pediatrici per le operazioni ai bambini possono fatturare tutte le prestazioni chirurgiche corrispondenti ossia non solo quelle prestazioni con il valore intrinseco chirurgia ma tutte le operazioni/gli interventi che vengono eseguiti di regola da un chirurgo pediatrico.


IG-19 Medicamenti, prestazioni diagnostiche/terapeutiche

IG-19 | Medicamenti, prestazioni diagnostiche/terapeutiche
 | TARMED 01.09, 1.1.2018
Medicamenti utilizzati in occasione di particolari prestazioni diagnostiche (mezzo di contrasto; farmaci per test endocrini/metabolici, per induzione di stress ecc.) sono fatturati separatamente.
Altri medicamenti risp. ausili farmacologici (gocce per gli occhi e per il naso, anestetici di superficie, lubrificanti, disinfettanti ecc.) utilizzati per prestazioni diagnostiche, sono parte integrante della prestazione tecnica.
Medicamenti di qualsiasi genere e tipo somministrati a scopo terapeutico dal medico specialista sono fatturati separatamente.


IG-20 Materiale d'uso e impianti

IG-20 | Materiale d'uso e impianti
 | TARMED 01.09, 1.1.2018
Il materiale d'uso è fatturabile separatamente a condizione che il prezzo d'acquisto (IVA compresa) per singolo pezzo superi i Frs. 3.--.È fatturato il prezzo unitario del materiale d’uso e dell’impianto sulla base del quantitativo acquistato annualmente previa deduzione di sconti e riduzioni del prezzo. Nel caso siano stati convenuti prezzi più bassi, valgono questi ultimi.
Gli articoli devono essere elencati singolarmente con specificato il prezzo e la data della consegna (data della consultazione).
Non rientra in questa regola di rimborso la strumentazione riutilizzabile (incl. Fissatore esterno). Quest'ultima è già calcolata nelle singole posizioni delle prestazioni.
Altrettanto escluse da questa regola di rimborso sono gli articoli confezionati su misura da tecnici ortopedici risp. da mastri calzolai ortopedici. Codesti articoli specificamente confezionati possono essere fatturati secondo la tariffa concordata.


IG-21 Lesione

IG-21 | Lesione
 | TARMED 01.09, 1.1.2018
Con il termine lesione si definisce una alterazione patologica di natura fisica - di insorgenza esogena e/o endogena - ad es.: lesione di natura benigna o maligna di un'area, malformazione vascolare, piaga/ferita, rottura di vasi, organi cavi, ecc.


IG-22 Procedimento non cruento / cruento / endoscopico avente identico fine diagnostico o terapeutico, disposizioni tariffali

IG-22 | Procedimento non cruento / cruento / endoscopico avente identico fine diagnostico o terapeutico, disposizioni tariffali
 | TARMED 01.09, 1.1.2018
Per 'procedimento non cruento' si intende un procedimento che non richiede la incisione di tessuti o l'accesso attraverso orifizi corporei esistenti (cavo orale, naso, ano), ad es. la riduzione di un'ernia inguinale, la riduzione incruenta di una lussazione, l'evacuazione rettale digitale.
Per 'procedimento cruento' si intende un procedimento che richiede l'incisione di tessuti sotto controllo visivo diretto, eventualmente coadiuvati dall'impiego di mezzi ottici ausiliari, microscopio, mezzi di formazione dell'immagine di qualsiasi tipo, ad es.: colecistectomia mediante laparotomia.
Per 'endoscopia I' si intende l'endoscopia attraverso un orifizio corporeo' esistente, ad es.: endoscopia gastroenterologica,ginecologica,urologica,rinologica, laringobronchiale.
Per 'endoscopia II' si intende l'endoscopia condotta mediante accesso percutaneo, ovvero mediante l'incisione di tessuti, ad es.: laparoscopia, artroscopia.
La possibilità rispettivamente il divieto di cumulare questi procedimenti nel corso della stessa seduta è qui di seguito così regolata:
  1. procedimenti non cruenti non sono cumulabili con alcun altro procedimento
  2. procedimenti cruenti sono cumulabili:
    • con una endoscopia(attraverso orifizi corporei),in casi eccezionali esplicitamente specificati, ad es. Enteroscopia intraoperatoria
    • per principio con una endoscopia II (percutanea), vedi dettagli sotto endoscopia II
  3. una endoscopia I (orifizi corporei)non è cumulabile con alcun altro procedimento, per le eccezioni vedasi sotto procedimenti cruenti
  4. una endoscopia II (percutanea)
    • per principio è cumulabile con un procedimento cruento ad es.una colecistectomia laparoscopica che si modifica in procedimento cruento. In questo caso è possibile fatturare sia l'accesso endoscopico che l'insieme della procedura cruenta (compreso l'accesso in questo caso laparoscopico). Le eccezioni sono esplicitamente specificate
    • non può essere cumulata con alcun altro procedimento


IG-23 Contenuto integrale della prestazione

IG-23 | Contenuto integrale della prestazione
 | TARMED 01.09, 1.1.2018
Tutte le posizioni tariffali sono intese comprensive delle necessarie vie d'accesso/suture, fasciotomie, esposizioni di rami nervosi/vasi sanguigni/tendini/muscoli/organi contenuti in cavità del corpo, così come eventuali procedimenti di osteosintesi; questi atti possono essere fatturati separatamente solo se così esplicitamente menzionato;
Non è invece parte integrante della prestazione il dispendio di tempo corrispondente alla attesa intraoperatoria dell'esito di un esame istopatologico estemporaneo e può essere fatturato con la posizione 00.1410.


IG-24 Emostasi, drenaggio,prelevamento di campione, biopsia

IG-24 | Emostasi, drenaggio,prelevamento di campione, biopsia
 | TARMED 01.09, 1.1.2018
L'emostasi nell'ambito operatorio, la posa di drenaggi (Redon, Penrose ecc.) nell'ambito operatorio così come il prelevamento di campioni/biopsie nell'ambito operatorio sono parte integrante della rispettiva posizione tariffale; potrà essere oggetto di un conteggio separato soltanto se esplicitamente menzionato nella prestazione stessa e di conseguenza tariffato.


IG-25 Prelievo di trapianto e sua elaborazione

IG-25 | Prelievo di trapianto e sua elaborazione
 | TARMED 01.09, 1.1.2018
Il prelievo e la elaborazione di un trapianto di qualsiasi natura, estranei al contesto operatorio ed alla via d'accesso operatoria, saranno in ogni caso fatturati separatamente(04.03.03, 04.03.04, 04.03.05). Le eccezioni sono menzionate nelle corrispondenti posizioni tariffali.


IG-26 Trattamento di fratture/lussazioni esposte

IG-26 | Trattamento di fratture/lussazioni esposte
 | TARMED 01.09, 1.1.2018
Per fratture esposte (ossa, cartilagine) si intendono condizioni nelle quali esiste macroscopica lacerazione dei tessuti. Il loro trattamento comprende gli elementi del trattamento delle ferite secondo le posizioni tariffali 04.1080 e 04.1100 così come instillazione o altre applicazioni di medicamenti nello stesso ambito operatorio. Fatta riserva per interventi plastici oggetto di tariffazione speciale.
Il trattamento di fratture/lussazioni esposte è fatturato con un aumento del 15% sulla prestazione 'trattamento e riduzione di frattura o di lussazione', applicato rispettivamente alla componente medica ed alla componente tecnica della prestazione (PM e PT), vedasi 24.0250.
Per il tempo di durata dell'anestesia (riferito ai min.della prestazione in senso stretto, così come a preparazione/ripristino) si applica lo stesso aumento del 15%.


IG-27 Riduzioni cruente

IG-27 | Riduzioni cruente
 | TARMED 01.09, 1.1.2018
La cura chirurgica intesa al ripristino della indispensabile adeguata continuità dell'osso e/o posizione funzionale dell'articolazione è intesa comprensiva dell'eventuale impianto di materiale osseo autologo o eterologo.


IG-28 Trattamento operatorio di una articolazione, cruento/artroscopico

IG-28 | Trattamento operatorio di una articolazione, cruento/artroscopico
 | TARMED 01.09, 1.1.2018
Un trattamento operatorio di una articolazione (prestazione principale o supplementare) è inteso comprensivo delle seguenti prestazioni ,se non chiaramente altrimenti menzionato: ispezione, risciacquo, abrasione, shaving, biopsia, sinoviectomia, artrolisi, tenolisi, tenotomia, neurolisi nell'ambito del trattamento operatorio.


IG-29 Definizione di frattura comminuta

IG-29 | Definizione di frattura comminuta
 | TARMED 01.09, 1.1.2018
Dal profilo tariffario si intende per frattura comminuta una frattura in 3 o più frammenti.


IG-30 Osteosintesi, contenuto della prestazione

IG-30 | Osteosintesi, contenuto della prestazione
 | TARMED 01.09, 1.1.2018
L'osteosintesi comprende l'eventuale allontanamento di materiale di osteosintesi pre-esistente nel sito operatorio, la riduzione cruenta (vedasi IG-27) così come l'eventuale inserimento di un trapianto.


IG-31 Steccatura esterna/fissatore esterno

IG-31 | Steccatura esterna/fissatore esterno
 | TARMED 01.09, 1.1.2018
Il tariffario utilizza la definzione 'fissatore esterno'; pertanto dal profilo tariffale 'steccatura esterna' e 'fissatore esterno' sono considerati sinonimi. Non vale per 'fissazione esterna' come ad es.06.01.


IG-32 Cura di malposizioni/pseudoartrosi, osteotomie correttive, artrodesi

IG-32 | Cura di malposizioni/pseudoartrosi, osteotomie correttive, artrodesi
 | TARMED 01.09, 1.1.2018
Queste prestazioni comprendono se non diversamente menzionato: allontanamento di materiale d'ostesintesi pre-esistente, intervento osteosintetico/osteoplastico,inserimento di trapianto, artrolisi, tenolisi, tenotomia, neurolisi, sinoviectomia nell'ambito del trattamento operatorio.


IG-33 Esostosi

IG-33 | Esostosi
 | TARMED 01.09, 1.1.2018
L'asportazione di esostosi e/o osteofiti nell'ambito di un trattamento operativo di altro genere è parte integrante dello stesso e non può essere fatturata separatamente.
Fanno eccezione l'asportazione di particolari esostosi intese come 'prestazioni singole' o come 'prestazioni singole supplementari'.


IG-34 Sutura di nervi

IG-34 | Sutura di nervi
 | TARMED 01.09, 1.1.2018
La sutura di nervi (tronco,assone, fascicolo), si intende comprensiva dell'intero ripristino della continuità di nervi, fascicoli indipendentemente dal numero di punti di sutura impiegati.
La prestazione comprende la via d'accesso, la esposizione, la neurolisi, la decompressione.
Le eccezioni sono esplicitamente specificate e tariffate.
sutura di nervi primaria o secondaria sono fatturate in modo uguale.


IG-35 Assistenza operatoria

IG-35 | Assistenza operatoria
 | TARMED 01.09, 1.1.2018
Per assistenza operatoria si intende quell'assistenza a favore dell'operatore medicalmente indispensabile, qualificata e richiesta dalla singola prestazione al tavolo operatorio per l'intera durata della prestazione stessa. In caso di interventi di natura diagnostica e terapeutica valgono gli stessi criteri conformemente al senso.
Il personale dell'ambulatorio medico e il team operatorio non medico non contano come 'assistenza'.
Per prestazioni che richiedono all'operatore un grado di dignità FMH 7, è obbligatorio che la prima assistenza sia erogata da un medico.
Per prestazioni che richiedono all'operatore un grado di dignità FMH 8 ed oltre, è obbligatorio che la prima assistenza sia erogata da un medico specialista.
Per qualsiasi genere di operazione/intervento è prevista la remunerazione di una dotazione di assistenza standardizzata. La remunerazione è indipendente dalla quantità effettiva di assistenti presenti, v. 00.1420.
Nel tariffario l'onorario per l'assistenza è indicato ma non remunerato separatamente, bensì è incluso nella componente medica della prestazione (PM).


IG-36 Prestazione obbligatoria

IG-36 | Prestazione obbligatoria
 | TARMED 01.09, 1.1.2018
Le disposizioni sull'obbligo d'assunzione delle prestazioni e sull'assunzione dei costi delle prestazioni dell'assicurazione sociale malattie per la diagnosi e la cura di una malattia e dei relativi postumi, vanno rispettate secondo la legge federale del 18 marzo 1994 sull'assicurazione malattie (LAMal; RS 832.10). Indicazioni più dettagliate, anche per quanto riguarda eventuali limitazioni, sono disponibili tra l'altro nell'ordinanza del 27 giugno 1995 sull'assicurazione malattie (OAMal; RS 832.102), completata dalle disposizioni dell'ordinanza sulle prestazioni del 29 settembre 1995 (OPre; RS 832.112.31) del Dipartimento federale dell'interno (DFI).


IG-37 Tempo di attesa

IG-37 | Tempo di attesa
 | TARMED 01.09, 1.1.2018
Il tempo di attesa riferito a prestazioni erogate in sala operatoria 35 e contemplate nei capitoli 17, 31, 32 e 39 è già considerato nelle prestazioni tecniche di base.


IG-39 Pulsossimetria

IG-39 | Pulsossimetria
 | TARMED 01.09, 1.1.2018
La remunerazione della pulsossimetria è compresa nella remunerazione della prestazione per la quale essa è stata effettuata, ad es.: anestesia, cure intensive, endoscopia.
Per la pulsossimetria notturna ambulatoriale mediante computer quale singola prestazione nell'ambito della diagnostica del sonno, vedasi 15.0710.


IG-41 Definizione di regioni di superficie e di segmenti di vasi sanguigni

IG-41 | Definizione di regioni di superficie e di segmenti di vasi sanguigni
 | TARMED 01.09, 1.1.2018
Vedasi interpretazioni ai IC-[39-13].
Per i segmenti di vasi sanguigni vedasi IC-[39.06-1] e IC-[39.06-2].


IG-42 prestazioni tecniche

IG-42 | prestazioni tecniche
 | TARMED 01.09, 1.1.2018
Con la prestazione tecnica (PT)si intendono remunerate le seguenti voci di costo:
Costi del personale (escluso il personale medico):
  • salari
  • oneri sociali
  • altri costi del personale
  • costi per l'aggiornamento
Costi per beni e servizi:
  • materiale di consumo fino a Frs. 3.-- per unitá
  • assicurazione cose
  • assicurazione responsabilità civile
  • manutenzioni
  • ecc.
Quote parti:
  • amministrazione
  • economato
  • economia domestica
  • servizio tecnico
  • energia
  • costi dei veicoli
  • comunicazione
  • ecc
Costo per l'utilizzo degli impianti e degli stabili:
  • ammortamenti
  • interessi sul capitale
  • affitti e leasing


IG-43 Limiti di età

IG-43 | Limiti di età
 | TARMED 01.09, 1.1.2018
Quando una prestatzione è definita con un limite di età, l'età determinante è quella della data alla quale è stata fornita la prestazione per la prima volta.
Primo mese di vita: vale per i neonati.
Prime sei settimane di vita: vale per i lattanti.
Dal x° al y° mese significa: dal x-1 mese compiuto fino e compreso il y° mese di vita compiuto.
Nel x° mese significa: dal x-1 mese fino al x° mese; p. es. nel 6° mese.
Sotto x anni significa: prima del compimento del x° anno di vita. Vale a dire fino al giorno del x compleanno meno un giorno.
Fino all'età di X anni: significa fino e compreso il x° anno di vita. Vale a dire fino e con il giorno del x compleanno.
Da x fino a y anni significa: dal x° anno compiuto fino, e compreso, il y anno di vita. Es.: il 7° anno di vita termina con il 7° compleanno. Vale a dire dal giorno del x compleanno fino e con il giorno del y compleanno.
Nel corso del x° anno significa: dal x-1 anni compiuti e x anni compiuti. Es.: durante il 10° anno.
Più vecchio di / di più di x anni significa: dopo il compimento del x° anno di vita. Vale a dire inclusoil giorno del x compleanno.
Per gli esami profilattici valgono tolleranze particolari.


IG-44 Tutte le categorie con valore intrinseco operatorio

IG-44 | Tutte le categorie con valore intrinseco operatorio
 | TARMED 01.09, 1.1.2018
Alla voce 'tutte le categorie con valore intrinseco operatorio' sono considerate le specialità seguenti:
  • chirurgia
  • dermatologia e venereologia
  • ginecologia ed ostetricia
  • chirurgia della mano
  • chirurgia vascolare toracica e cardiochirurgia
  • chrurgia maxillofacciale
  • chrurgia pediatrica
  • neurochirurgia
  • ORL
  • ORL, spec.chirurgia cervico-facciale
  • oftalmologia
  • oftalmochirurgia
  • chirurgia ortopedica
  • chirurgia plastica e ricostruttiva
  • urologia


IG-45 Blocchi di prestazioni

IG-45 | Blocchi di prestazioni
 | TARMED 01.09, 1.1.2018
Un blocco di prestazioni raggruppa le prestazioni che possono essere cumulate solo tra di loro ( altimenti con nessun altra posizione del tariffario) nel corso di una stessa seduta.
Fanno eccezione le seguenti capitoli o posizioni tariffali:
  • indennità per l'urgenza, capitolo 00.08 per tutti i blocchi di prestazioni eccetto BP-01 et BP-14.
  • prestazioni di base, capitolo 00 per i blocchi di prestazioni BP-51 e BP-56
  • sala risveglio, capitolo 35.02 per i blocchi di prestazioni BP-05 e BP-08
  • Presa a carico non medica nel servizio di cure intermedie cardio-/angiologico, capitolo 34.01.05 per i blocchi di prestazioni BP-05 e BP-08.
  • 39.0010 e 39.0015 per il blocco di prestazioni BP-08.
  • Le posizioni 08.0220 e 08.1230 come pure i capitoli 00 prestazioni di base e 01 bendaggi per il blocco di prestazioni BP-15.
Fanno pure eccezione le prestazioni tecniche di base relative a posizioni nei blocchi di prestazioni.
I blocchi di prestazioni e la descrizione die rispettivi contenuti sono enumerati alla fine del presente tariffario.
disposizioni per questo blocco di prestazioni:
  • BP-51, Tutte le prestazioni di psichiatria:
è valido solo per :
Psichiatria dell'infanzia e dell'adolescenza, psicoterapia, Psichiatria e psicoterapia
  • BP-52, Tutte le prestazioni di anestesiologia:
è valido solo per: Anestesiologia
BP-53, Tutte le posizioni di tecnica di formazione di immagini (senza tassa di base per radiologia nell'ambulatorio del medico e angiografia)
è valido solo per: Radiologia medica/radiodiagnostica
  • BP-54, Tutte le prestazioni di Medicina Nucleare:
è valido solo per : Medicina nucleare
  • BP-55, Tutte le prestazioni di Radio-Oncologia e Radioterapia:
è valido solo per : Radiooncologia
  • BP-56, Tutte le prestazioni di Patologia:
è valido solo per : Patologia


IG-46 Forma al femminile

IG-46 | Forma al femminile
 | TARMED 01.09, 1.1.2018
Nell'intero tariffario con l'utilizzo della forma maschile si intende sottinteso anche la forma femminile


IG-47 Gruppi di prestazioni

IG-47 | Gruppi di prestazioni
 | TARMED 01.09, 1.1.2018
I gruppi di prestazioni sono elenchi di prestazioni che hanno caratteristiche comuni ben definite sul piano tariffale.
I gruppi di prestazioni e la descrizione dei rispettivi contenuti sono enumerati alla fine del presente tariffario.
disposizioni per questo blocco di prestazioni:
GP-25, Prestazioni non mediche della psichiatria
il medico che delega dispone di seguente valore intrinseco qualitativo/seguenti valori intrinseci qualitativi:
Psichiatria dell'infanzia e dell'adolescenza, psicoterapia; Psichiatria e psicoterapia
GP-32, Prestazioni di medicina generale erogate al paziente dal medico specialista di radiologia medica/di radiodiagnostica, in occasione di indagini mediante procedimenti di formazione di immagini in un istituto di radiologia o in un reparto radiologico
Cumulabile con le prestatazioni techniche di base corrispondenti.
è valido solo per seguente valore intrinseco qualitativo/seguenti valori intrinseci qualitativi: Radiologia medica/radiodiagnostica
è valido solo per seguente seguenti funzione/funzioni: istituto di radiologia,
ospedale/clinica
GP-33, Prestazioni mediche fornite ai pazienti da medici non radiologi in ambulatorio e all'ospedale e per le quali può essere fatturata la tassa di base per la radiologia (sala raggi I) e la diagnostica ultrasonografica (ultrasuono grande) (FAI)
Cumulabile con le prestatazioni techniche di base corrispondenti.
è valido solo per seguente/seguenti unità funzionale/funzionali: Sala raggi I e ultrasuono grande
è valido per seguente/seguenti funzione/funzioni: medici non radiologi in ambulatorio e all'ospedale
GP-36, Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di radiologia
è valido solo per seguente/seguenti unità funzionale/funzionali: Diagnostica funzionale urologica, Endoscopia gastroenterologica, grande, Endoscopia gastroenterologica, ospedale, Laboratorio di elettrofisiologia/cateterismo cardiaco, Litotrissia extracorporea (LEOU), SO I, SO II, SO III, Sala d'endoscopia urologica, Sala di endoscopia pneumologica, Sala gessi, SET con dotazione di amplificatore di brillanza/video
GP-37, Prestazioni non cumulabili con le prestazioni tecniche di base 3, al di fuori del reparto di ultrasonologia
è valido solo per seguente/seguenti unità funzionale/funzionali:
Diagnostica funzionale urologica, Ecocardiografia, Endoscopia gastroenterologica, grande, Endoscopia gastroenterologica, ospedale, Litotrissia extracorporea (LEOU), Sala d'endoscopia urologica, Sala parto
GP-44, Singole prestazioni di formazione d'immagini
è valido solo per seguente valore intrinseco qualitativo/seguenti valori intrinseci qualitativi: Radiologia medica/radiodiagnostica
GP-46, Singole prestazioni di formazione d'immagini cumulabile col capitolo 39.01 e le prestazioni tecnica di base
cumulabile col capitolo 39.01 (Tassa di base, consultazione di base, supplemento per bambini, supplemento-UCI, radiografie di controllo 39.0090) e le prestazioni tecnica di base.
è valido solo per seguente valore intrinseco qualitativo/seguenti valori intrinseci qualitativi: Radiologia medica/radiodiagnostica
GP-48, Prestazione radiooncologica singola
è valido solo per seguente valore intrinseco qualitativo/seguenti valori intrinseci qualitativi:
  • Radiooncologia
  • Neurochirurgia
GP-52, supplementi per l'urgenza e per posizioni d'urgenza
non è valido per seguente seguenti funzione/funzioni: medico specialista rimunerato da un ospedale o da un istituto
GP-59, Prestazioni esclusivamente per medici con ambulatorio
è valido solo per seguente seguenti funzione/funzioni: medico libero professionista
GP-60, Prestazioni esclusivamente per istituti ospedalieri rispettivamente medici ospedalieri
è valido solo per seguente seguenti funzione/funzioni: istituto di radiologia, medico specialista rimunerato da un ospedale o da un istituto, ospedale/clinica
GP-63, Prestazioni per medici accreditati
è valido solo per seguente seguenti funzione/funzioni: medico accreditato


IG-48 Giorni festivi

IG-48 | Giorni festivi
 | TARMED 01.09, 1.1.2018
I giorni festivi locali legalmente riconosciuti sono considerati al pari di domeniche.


IG-51 Procedimento sistematico nell'applicazione delle regole

IG-51 | Procedimento sistematico nell'applicazione delle regole
 | TARMED 01.09, 1.1.2018
Per l'applicazione della struttura tariffale TARMED si deve tenere conto dei seguenti livelli gerarchici per quanto concerne regole o interpretazioni:
1° livello gerarchico: assicurazione sociale malattie (IG-36)
2° livello gerarchico: regole/interpretazioni a livello di Interpretazioni generali (IG) della tariffa
3° livello gerarchico: regole/interpretazioni a livello di Capitolo (p. es. 00)
4° - n° livello gerarchico: regole/interpretazioni a livello di Sottocapitolo (p. es. 00.01.01)
Livello gerarchico più basso: regole/interpretazioni a livello di Posizione tariffale (p. es. 00.0010)
In caso di regole con lo stesso argomento a diversi livelli vale la regola del livello gerachico più basso tra quelli interessati.


IG-52 medico generico

IG-52 | medico generico
 | TARMED 01.09, 1.1.2018
Per tutte le prestazioni che vengono computate da medici in possesso unicamente del titolo federale di perfezionamento di «medico generico», alla prestazione medica (PM) va applicato il fattore di scala 0.93.